<!DOCTYPE html><html lang="de" prefix="og: https://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, initial-scale=1"/><meta name="apple-itunes-app" content="app-id=1577326989"/><title>So geht Dresden mit Masernimpfpflicht um</title><link rel="preload" href="/pf/resources/cpg/DNN_single.js?d=123" as="script"/><link rel="preconnect" href="https://cmp-sp.dnn.de"/><link rel="dns-prefetch" href="https://cmp-sp.dnn.de"/><link rel="preload" href="/pf/resources/cmp/tcf-stub.js?d=123" as="script"/><link rel="preload" href="https://cmp-sp.dnn.de/wrapperMessagingWithoutDetection.js" as="script"/><link rel="preconnect" href="https://script.ioam.de"/><link rel="dns-prefetch" href="https://script.ioam.de"/><link rel="preconnect" href="https://cdn.jsdelivr.net"/><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"/><link rel="preconnect" href="http://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="http://c.amazon-adsystem.com"/><link rel="preconnect" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.tinypass.com/api/tinypass.min.js"/><script>var subDomain = false || window.innerWidth <= 767 ? 'data-6dde45f576' : 'data-60d896f23d'; var dn = subDomain + '.dnn.de'; var bundleLink = 'https://' + dn + '/iomm/latest/manager/base/es6/bundle.js'; var link = document.createElement('link'); link.href = bundleLink; link.rel = 'preload'; link.as = 'script'; link.id = 'IOMmBundle'; document.head.appendChild(link); var bootstrapLoaderLink = 'https://' + dn + '/iomm/latest/bootstrap/loader.js'; var link = document.createElement('link'); link.href = bootstrapLoaderLink; link.rel = 'preload'; link.as = 'script'; document.head.appendChild(link);</script><link rel="preload" href="https://assets.rndtech.de/one/fonts/DINNextLTPro/DINNextLTPro-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-SemiBold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="image" imageSrcSet="https://www.dnn.de/resizer/wrUPDFMQOU6esrPlKI6WgR-I6f0=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2AWCM5OH7QBH2PZ5T673QDQVI4.jpg 428w, https://www.dnn.de/resizer/xzUmnlos77w9ZH_HjOafa0v1kUw=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2AWCM5OH7QBH2PZ5T673QDQVI4.jpg 642w" imageSizes="(min-width: 0px) 428px"/><script>
    (() => {
      const url = new URL(window.location.href);
      const state = url.searchParams.get('state');
      if (state) {
        try {
          const redirectUrl = new URL(state);
          if (window.location.host !== redirectUrl.host) {
            console.log('unsecure call, forbidden');
            return;
          }
          document.cookie = `sso_redirect_params=${JSON.stringify(Array.from(url.searchParams))};path=/;sameSite=lax`;
          window.location.replace(redirectUrl.pathname + redirectUrl.search + redirectUrl.hash);
        } catch (e) {
          console.log('invalid url in state parameter');
        }
      }
    })();
  </script><link rel="manifest" href="/pf/resources/pushwoosh/dresdner-neueste-nachrichten/manifest.json?d=123"/><script src="/pf/resources/cmp/tcf-stub.js?d=123"></script><script>window._sp_ = {
            config: {
                accountId: 1281,
                baseEndpoint: 'https://cmp-sp.dnn.de',
                propertyHref: 'https://dnn.de',
                
                joinHref: true
            },};
        </script><script src="https://cmp-sp.dnn.de/wrapperMessagingWithoutDetection.js" async=""></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnn.de/lokales","name":"Lokales"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnn.de/lokales/dresden","name":"Dresden"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnn.de/lokales/dresden/so-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html","name":"In Dresden wird es ernst für Masernimpfpflicht"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.dnn.de","publisher":{"@type":"NewsMediaOrganization","name":"Dresdner Neueste Nachrichten","logo":{"@type":"ImageObject","url":"https://www.dnn.de/pf/resources/pwa/dnn/icon-533x533.png?d=123","width":"533","height":"533"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://www.dnn.de/lokales/dresden/so-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html","author":{"@type":"Person","name":"Ingolf Pleil","url":"https://www.dnn.de/autoren/ingolf-pleil/"},"datePublished":"2022-08-18T20:03:00+02:00","dateModified":"2022-08-18T20:17:00+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Dresdner Neueste Nachrichten","logo":{"@type":"ImageObject","url":"https://www.dnn.de/pf/resources/pwa/dnn/icon-533x533.png?d=123","width":"533","height":"533"}},"mainEntityOfPage":"https://www.dnn.de/lokales/dresden/so-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html","headline":"So geht Dresden mit Masernimpfpflicht um","alternativeHeadline":"In Dresden wird es ernst für Masernimpfpflicht","description":"Nach verschiedenen Übergangsfristen greifen die Regelungen des Masernschutzgesetzes jetzt auch in Dresden vollständig. Die Stadt startet demnächst ein Meldeportal. Das Bundesverfassungsgericht bestätigt die Bestimmungen.","articleBody":"Die Corona-Pandemie sorgte immer wieder für Übergangsfristen, aber jetzt wird es auch in Dresden ernst. Seit 1. August greifen die Bestimmungen des Masernschutzgesetzes in vollem Umfang. Am Donnerstag wurden diese auch durch das Bundesverfassungsgericht bestätigt. Damit müssen nunmehr alle nach 1970 geborenen Beschäftigten in Kitas und Schulen sowie alle Kinder in diesen Einrichtungen eine Immunisierung gegen Masern nachweisen. Der Nachweis musste an Schulen in Dresden schon bei den letzten Anmeldungen vorgelegt werden. Jetzt müssen die Schulen und Kitas alle Kinder und Beschäftigten an das Gesundheitsamt melden, die keinen Masernschutz nachweisen können, selbst wenn sie schon vor dem 1. März 2020, dem Inkrafttreten des Gesetzes, an den Einrichtungen waren. Bei Kitas ist ein Betretungsverbot denkbar. Bei Schulen geht das aufgrund der Schulpflicht nicht. Hier kommen Bußgelder für die Eltern in Frage. Die Entscheidung darüber liegt beim Gesundheitsamt. Wie die Stadtverwaltung Dresden auf DNN-Anfrage mitteilte, geht für die Meldung ungeimpfter Personen in der  ersten Septemberhälfte ein spezielles Webportal  an den Start. Im Moment laufe eine Vorregistrierung über das Onlineportal, die jedoch bisher nicht ausgewertet worden sei. Daher gebe es derzeit „noch keine Meldungen“ und auch noch „keine Betretungsverbote“. Bereits begonnene Masern-Immunisierungen könnten bei der Bearbeitung durch das Gesundheitsamt berücksichtigt werden, hieß es. Das Bundesverfassungsgericht wies am Donnerstag mehrere Klagen betroffener Familien von Kita-Kindern gegen das Masernschutzgesetz ab. Die Grundrechtseingriffe seien nicht unerheblich, aber derzeit zumutbar, teilten die Karlsruher Richter mit. Die Entscheidung des Gesetzgebers, dass der Schutz besonders gefährdeter Menschen vorgeht, ist in ihren Augen gerechtfertigt. (Az. 1 BvR 469/20 u.a.) Die Impfpflicht gilt auch in anderen Gemeinschaftseinrichtungen wie Heimen.","image":[{"@type":"ImageObject","description":"Für den Nachweis des Masernimpfschutzes wird es jetzt auch in Dresden ernst.","url":"https://www.dnn.de/resizer/n2y-9e8L9ma7jylA2pM4tuRLuNw=/1024x576/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2AWCM5OH7QBH2PZ5T673QDQVI4.jpg","height":"576","width":"1024"}],"articleSection":"Dresden","isPartOf":{"@type":["CreativeWork","Product"],"name":"Dresdner Neueste Nachrichten","productID":"dnn.de:showcase"},"isAccessibleForFree":true}</script><meta name="page-type" content="article"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=123" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=123" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=123" defer=""></script><style>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</style><link rel="icon" type="image/x-icon" href="/pf/resources/favicons/dnn/favicon.ico?d=123"/><link rel="icon" type="image/png" href="/pf/resources/favicons/dnn/favicon-16x16.png?d=123" sizes="16x16"/><link rel="icon" type="image/png" href="/pf/resources/favicons/dnn/favicon-32x32.png?d=123" sizes="32x32"/><link rel="icon" type="image/png" href="/pf/resources/favicons/dnn/favicon-96x96.png?d=123" sizes="96x96"/><link rel="apple-touch-icon" sizes="60x60" href="/pf/resources/favicons/dnn/apple-touch-icon-60x60.png?d=123"/><link rel="apple-touch-icon" sizes="76x76" href="/pf/resources/favicons/dnn/apple-touch-icon-76x76.png?d=123"/><script async="" src="/pf/resources/cpg/DNN_single.js?d=123"></script><script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer?.push({"mst_website":"DNN","mst_resource_section":"r1:/lokales/dresden,","mst_resource_tags":"dresden|impfpflicht|masern|tcf-nachricht|tct-gesundheit|medizin|nachrichten|lokales|dresden-lokales|","mst_resource_type":"article","mst_resource_source":"Dresdner Neueste Nachrichten","mst_ad_var_2":"lokales/dresden","ad_unit_pagetype":"article-pw","mst_page_id":"W3YPKJRKO4VTWXE4QR4QAQWZ7Q","mst_resource_publication_date":"2022-08-18T18:03:00+00:00","mst_resource_update_date":"2022-08-18T18:03:00+00:00","mst_subs_type":"kostenpflichtig","mst_subs_status":"noch frei"});
  </script><meta name="description" content="Nach verschiedenen Übergangsfristen greifen die Regelungen des Masernschutzgesetzes jetzt auch in Dresden vollständig. Die Stadt startet demnächst ein Meldeportal. Das Bundesverfassungsgericht bestätigt die Bestimmungen."/><meta property="og:description" content="Nach verschiedenen Übergangsfristen greifen die Regelungen des Masernschutzgesetzes jetzt auch in Dresden vollständig. Die Stadt startet demnächst ein Meldeportal. Das Bundesverfassungsgericht bestätigt die Bestimmungen."/><meta name="author" content="Ingolf Pleil"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@dnn_online"/><meta name="twitter:domain" content="https://www.dnn.de"/><meta property="og:type" content="article"/><meta property="og:site_name" content="DNN - Dresdner Neueste Nachrichten"/><meta property="og:locale" content="de_DE"/><meta property="og:title" content="So geht Dresden mit Masernimpfpflicht um"/><link rel="canonical" href="https://www.dnn.de/lokales/dresden/so-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html"/><meta property="og:url" content="https://www.dnn.de/lokales/dresden/so-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html"/><link rel="amphtml" href="https://www.dnn.de/lokales/dresden/so-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html?outputType=valid_amp"/><meta property="og:image" content="https://www.dnn.de/resizer/aHjvkjoVmxMaa21sulqJrsn6rAk=/1200x675/filters:quality(70):watermark(assets.rndtech.de/dnn/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2AWCM5OH7QBH2PZ5T673QDQVI4.jpg"/><meta property="og:image:secure_url" content="https://www.dnn.de/resizer/aHjvkjoVmxMaa21sulqJrsn6rAk=/1200x675/filters:quality(70):watermark(assets.rndtech.de/dnn/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2AWCM5OH7QBH2PZ5T673QDQVI4.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:alt" content="Für den Nachweis des Masernimpfschutzes wird es jetzt auch in Dresden ernst."/><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="fusion-version-number" content="123"/><meta name="fusion-bundle-name" content="fusion-release_2022-08-16_build-726"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-0a5460c0-6d89-49a8-8788-800835851a97","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2HZKT-UUMR5-NHGWX-XLHAZ-BGDJF",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"2HZKT-UUMR5-NHGWX-XLHAZ-BGDJF";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="false"=="true"?1:0,t="",a="eow65cqxz7fjeyx6qplq-f-12b93884a-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1217381","ak.ai":parseInt("728359",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"6b140ac","ak.r":37046,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":47916,"ak.gh":"23.207.198.146","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1660847063","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==RK668Wdl9XN38YdLlvTMHhWTTBsQelg9Tb9wU3A3o6J1TGSaOsjyqoy9TK01TD8POjqInOj4nada6vF4xlmLbbdPI+Ep64t1EwHqVNE9byZX4b4Aa23QBUXMiNUTtxjfOLdVg+YygEf60Dw7lyBuwUJ/5NI+eQOAMG+/lZUhP3Ie6ywuqjLdlbEEGGreoEqggMXdnwoosPYq2ynDSSXzlvAXxDbD8YfNtL0oPKuro+Jc4joGBrPvFhxjtI/+FZjRwGd5dOeEdLSJaoTMHYOozepCRsyokYOGQJO6ISNiN8iOnjRzrBybMB88IqL/WqrxGHBfagSgibc34bjXyY2tjZjLyStO+L0HBVoC+cYuRzq5RDa4o/yg0GwSaf3UjYkIigIR+aEZyp0hhWS2IVdFGYca2sXiVF7Y5LHlL/1K4sA=","ak.pv":"26","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"><div data-fusion-lazy-id="f0fIaryhCntA7CO"><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 hZKnLc"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 hLZIzh"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 kDslMf"><div><span class="SideMenuHeaderstyled__SearchButtonWrapper-sc-1pn5vwb-2 lmGkcV"><button type="button" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 hyrZo"><label for="queryly_toggle"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" role="img"><path d="M22.731 21.422l-6.422-6.405A8.576 8.576 0 0018.24 9.6c0-4.743-3.87-8.602-8.625-8.602S1 4.859 1 9.6c0 4.743 3.86 8.592 8.615 8.592a8.53 8.53 0 005.377-1.883l6.432 6.417a.92.92 0 001.507-.298.922.922 0 00-.2-1.006v-.001zM9.615 16.353c-3.733 0-6.77-3.029-6.77-6.752 0-3.733 3.037-6.762 6.77-6.762 3.743 0 6.78 3.03 6.78 6.762 0 3.723-3.037 6.752-6.78 6.752z" fill="currentColor"></path></svg></label></button></span></div><button type="button" aria-label="Menü schließen" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 hyrZo"><svg width="1em" height="1em" viewBox="-2 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" role="img" aria-labelledby="side-menu-header-Menü-close"><title id="side-menu-header-Menü-close">Schließen</title><path fill-rule="evenodd" clip-rule="evenodd" d="M21.234 19.93a.927.927 0 01-.653 1.58.935.935 0 01-.653-.275l-8.927-8.923-8.926 8.923a.916.916 0 01-1.306 0 .927.927 0 010-1.304l8.927-8.924L.768 2.083A.922.922 0 012.075.779L11 9.702 19.927.779a.922.922 0 111.307 1.304l-8.928 8.924 8.928 8.924z" fill="currentColor"></path></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="inhalte" role="tab" data-vars-event-action="click" data-vars-event-label="Inhalte" class="Tabstyled__Tab-sc-16d1gur-0 eZPPUm"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Inhalte</div></div><div aria-selected="false" id="service" role="tab" data-vars-event-action="click" data-vars-event-label="Service" class="Tabstyled__Tab-sc-16d1gur-0 eaSmKM"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Service</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 cNevyR"><div role="tabpanel" aria-labelledby="Inhalte" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 jMnKqZ">Unsere Empfehlung</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 jRCkJW"><a href="/themen/coronavirus/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Coronavirus</div></a><a href="/themen/krieg-in-der-ukraine/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Krieg in der Ukraine</div></a><a href="/themen/querdenker-in-dresden/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Querdenker in Dresden</div></a><a href="/ticker/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Newsticker</div></a><a href="/meinung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Meinung</div></a><a href="/podcast/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Podcasts</div></a><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Newsletter</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 jMnKqZ">Region</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 jRCkJW"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC"><a href="/lokales/dresden/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI">Dresden</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/dresden-polizei/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Polizeiticker</div></a><a href="/themen/dresden-stadtpolitik/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Stadtpolitik</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC"><a href="/lokales/umland/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI">Umland</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/dresdner-umland-polizei/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Polizeiticker</div></a><a href="/mitteldeutschland/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Mitteldeutschland</div></a></div><a href="/der-osten/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Der Osten</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 jMnKqZ">Ressorts</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 jRCkJW"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI">Politik</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/politik/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Landespolitik in Sachsen</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC"><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI">Kultur</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/kultur/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Kultur in Dresden</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI">Sport</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/sport/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Sport regional</div></a></div><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Panorama</div></a><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Gesundheit</div></a><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Promis</div></a><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Wirtschaft</div></a><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Wissen</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC"><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI">Bauen &amp; Wohnen</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/bauen-und-wohnen/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Bauen &amp; Wohnen in Dresden</div></a></div><a href="/reise/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Reise</div></a><a href="/lifestyle/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Lifestyle</div></a><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Digital</div></a><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Familie</div></a><a href="/geld-und-finanzen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Geld &amp; Finanzen</div></a><a href="/beruf-und-bildung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Beruf &amp; Bildung</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 jMnKqZ">Mehr</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 jRCkJW"><a href="/archiv/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Nachrichtenarchiv</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 dMMKin" data-testid="stack"><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 kHckdE" id="piano-lightbox-burger-dnn" data-testid="piano-container"></div><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn">Hier anmelden</a></p></div></div><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 jShnLI"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 hLZIzh"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 kDslMf"><span> </span><button type="button" aria-label="Benutzer-Menü schließen" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 hyrZo"><svg width="1em" height="1em" viewBox="-2 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" role="img" aria-labelledby="side-menu-header-Benutzer-Menü-close"><title id="side-menu-header-Benutzer-Menü-close">Schließen</title><path fill-rule="evenodd" clip-rule="evenodd" d="M21.234 19.93a.927.927 0 01-.653 1.58.935.935 0 01-.653-.275l-8.927-8.923-8.926 8.923a.916.916 0 01-1.306 0 .927.927 0 010-1.304l8.927-8.924L.768 2.083A.922.922 0 012.075.779L11 9.702 19.927.779a.922.922 0 111.307 1.304l-8.928 8.924 8.928 8.924z" fill="currentColor"></path></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="meine_dnn" role="tab" data-vars-event-action="click" data-vars-event-label="Meine DNN" class="Tabstyled__Tab-sc-16d1gur-0 eZPPUm"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Meine DNN</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 cNevyR"><div role="tabpanel" aria-labelledby="Meine DNN" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="spacer" class="MenuGroupstyled__MenuGroupSpacer-f74s6e-2 cVPkwC"></div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 jRCkJW"><a href="https://epaper.dnn.de/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">E-Paper lesen &gt;</div></a><a href="https://abo.dnn.de/abos" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Abo bestellen &gt;</div></a><a href="https://abo.dnn.de/plus-abo-kuendigen" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Abo kündigen &gt;</div></a><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Newsletter abonnieren</div></a><a href="https://service.lvz.de/DNN" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Leserservices &gt;</div></a><a href="/kontakt/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Kontakt</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 dMMKin" data-testid="stack"><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 kHckdE" id="piano-lightbox-user-dnn" data-testid="piano-container"></div><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn">Hier anmelden</a></p></div></div><div data-testid="co-brand-header" class="CoBrandHeaderstyled__CoBrandHeader-sc-1fin6qg-0 licntj"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 CoBrandHeaderstyled__CoBrandHeaderContainer-sc-1fin6qg-1 ldHyLU dabSlw"><a href="https://www.rnd.de" target="_blank" class="CoBrandHeaderstyled__CoBrandHeaderLink-sc-1fin6qg-2 hmshDC"><svg width="1em" height="1em" viewBox="0 0 1000 1000" fill="none" xmlns="http://www.w3.org/2000/svg" class="CoBrandHeaderstyled__RNDIcon-sc-1fin6qg-4 ekiiaC" role="img"><path d="M716.06 433.06H700.9a1.867 1.867 0 00-1.587.543 1.866 1.866 0 00-.513 1.597v126.74a1.868 1.868 0 002.1 2.13h15.16c51.87 0 60.6-19.52 60.6-63.69s-8.73-67.32-60.6-67.32zm16 188.92h-94.85a3.303 3.303 0 01-2.546-.981 3.31 3.31 0 01-.944-2.559v-235a3.322 3.322 0 013.49-3.55h94.85c53.2 0 109.41 23.94 109.41 121 0 92.26-56.21 121.05-109.41 121.05v.04zM308.78 378c-19.65 0-53.88 14.64-59.66 55.63l-.49-25.08v-20.19a4.643 4.643 0 00-1.357-3.57 4.645 4.645 0 00-3.573-1.35h-59.14a4.645 4.645 0 00-4.635 2.989 4.643 4.643 0 00-.295 1.931v228.7a4.643 4.643 0 001.357 3.57 4.645 4.645 0 003.573 1.35h59.14a4.645 4.645 0 004.635-2.989 4.643 4.643 0 00.295-1.931V491.37c0-32 11.33-50.76 37-51.74 11.82-.5 23.16 3.44 34.49 10.84 3 1.47 4.93 1.47 6.9-1l27.6-50.27c1.48-3 1-4.93-1.48-6.9-10.38-8.86-26.14-14.3-41.92-14.3h-2.44zm140.69 55.63l-.47-28.51v-16.76a4.66 4.66 0 00-1.357-3.57 4.645 4.645 0 00-3.573-1.35h-59.16a4.645 4.645 0 00-4.635 2.989 4.66 4.66 0 00-.295 1.931v228.7a4.66 4.66 0 001.357 3.57 4.645 4.645 0 003.573 1.35h59.14a4.645 4.645 0 004.635-2.989 4.643 4.643 0 00.295-1.931V480c0-26.12 13.8-43.38 37.46-43.38 24.64 0 37 17.26 37 43.38v137a4.658 4.658 0 001.354 3.566 4.659 4.659 0 003.566 1.354h59.15a4.658 4.658 0 003.566-1.354A4.659 4.659 0 00592.43 617V466.73c0-48.72-29.46-88.65-77-88.65-38 0-63.38 34.23-65.93 55.57l-.03-.02zM942.38 500c0 244.32-198.06 442.38-442.38 442.38S57.62 744.32 57.62 500 255.68 57.62 500 57.62 942.38 255.68 942.38 500zm47.62 0c0-270.62-219.38-490-490-490S10 229.38 10 500s219.38 490 490 490 490-219.38 490-490z" fill="#4F80FF"></path></svg><p class="CoBrandHeaderstyled__Text-sc-1fin6qg-3 fQYWdz">Partner im RedaktionsNetzwerk Deutschland</p></a></div></div><div class="Defaultstyled__IntersectionLine-dbbo1n-3 hISzQU"></div><div class="Defaultstyled__LogoAreaContainer-dbbo1n-6 ghfLVf"><div data-testid="logo-area" class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 LogoAreastyled__LogoAreaContainer-sc-1ieric2-1 ldHyLU boWVwr"><div class="LogoAreastyled__LogoAreaContent-sc-1ieric2-0 iYlMsD"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 hZTGZD"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="HamburgerButtonstyled__HamburgerIconOpen-a2pmcg-3 jXtgIe" role="img"><title>Menü-Button</title><path d="M22.039 6.806H.96a.992.992 0 01-.669-.27.875.875 0 01-.275-.633c0-.236.099-.463.275-.632a.992.992 0 01.669-.27h21.078a.992.992 0 01.668.27.875.875 0 01.275.632.875.875 0 01-.275.633.992.992 0 01-.668.27zM22.039 13.402H.961a.994.994 0 01-.68-.264A.876.876 0 010 12.5c0-.24.101-.469.281-.638a.994.994 0 01.68-.264h21.078c.255 0 .5.095.68.264.18.17.281.399.281.638 0 .24-.101.469-.282.638a.994.994 0 01-.679.264zM22.04 20H.962a.992.992 0 01-.668-.27.875.875 0 01-.276-.633c0-.236.1-.463.276-.632a.992.992 0 01.668-.27H22.04a.992.992 0 01.668.27.875.875 0 01.276.633.875.875 0 01-.276.632.992.992 0 01-.668.27z" fill="currentColor"></path></svg></button></div><div class="SearchButtonstyled__Container-sc-1j37x6h-0 cwdIML"><button aria-label="Suche" type="button" class="SearchButtonstyled__Button-sc-1j37x6h-2 gzwAJE"><label for="queryly_toggle"><svg width="1em" height="1em" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="SearchButtonstyled__Icon-sc-1j37x6h-1 ha-DIeg" role="img"><title>Such-Button</title><path d="M1.057 17.852l5.352-5.338A7.147 7.147 0 014.8 8.001C4.8 4.048 8.025.832 11.988.832s7.179 3.217 7.179 7.169c0 3.952-3.217 7.16-7.179 7.16a7.107 7.107 0 01-4.482-1.569l-5.36 5.347a.764.764 0 01-.972.097.771.771 0 01-.117-1.184zm10.931-4.224c3.11 0 5.642-2.524 5.642-5.627a5.642 5.642 0 00-5.642-5.635c-3.12 0-5.65 2.524-5.65 5.635 0 3.103 2.53 5.627 5.65 5.627z" fill="currentColor"></path></svg></label></button></div><a href="/" class="Linkstyled__Link-amotau-0 czXPsE LogoAreastyled__LogoLink-sc-1ieric2-2 dTyzws"><div class="Logostyled__Logo-sc-1wjm2zn-0 hjgIeo" data-testid="Logo"><svg viewBox="0 0 190 56" fill="none" height="20" role="img"><path fill="#4F80FF" d="M34.358 6.07c0-1.171-.158-1.393-1.298-1.551-.887-.095-1.077-.159-1.077-.76 0-.729.349-.697.919-.792 1.741-.412 3.895-.634 5.731-.634 7.632 0 12.192 4.118 12.192 13.208 0 8.267-4.243 15.172-10.957 15.172-1.14 0-2.058-.19-3.515-.19-1.488 0-3.293.19-3.705.19-.506 0-.633-.253-.633-.823 0-.665.158-.729.728-.792 1.204-.19 1.584-.348 1.584-1.774V6.071h.031zm5.764 22.996c4.401 0 5.858-5.48 5.858-13.176 0-8.394-2.343-11.91-5.985-11.91-1.045 0-1.172.222-1.172 1.077v22.426c0 1.425.539 1.583 1.299 1.583zm17.226-9.913v8.615c0 .95.19 1.109 1.33 1.33.696.159.791.254.791.73 0 .696-.221.823-.57.823-.38 0-1.551-.159-3.261-.159-1.679 0-3.167.159-3.484.159-.443 0-.538-.254-.538-.729 0-.57.127-.697.602-.76 1.013-.158 1.33-.348 1.33-1.457V10.03c0-.95-.127-1.172-1.077-1.299-.76-.095-.887-.253-.887-.792 0-.57.159-.76.729-.76s1.393.127 2.976.127c1.33 0 1.995-.095 3.135-.095 5.542 0 6.999 2.692 6.999 5.48 0 2.723-1.204 4.529-3.705 5.352-.095.032-.095.064-.095.095 0 .032.031.064.095.095.981.507 1.52 1.362 1.963 2.946l1.552 6.208c.411 1.362.601 1.552 1.235 1.742.696.19.76.317.76.855 0 .507-.064.634-.539.634-.443 0-.506-.095-1.9-.095-1.14 0-1.71.063-1.995.063-.506 0-.665-.19-.791-.728l-2.724-9.978c-.158-.665-.728-.918-1.646-.918-.159 0-.254.031-.285.19zm.158-1.932v.19c0 .127.063.158.285.158 2.343 0 3.927-1.52 3.927-4.783 0-2.945-1.235-4.117-3.104-4.117-.886 0-1.14.19-1.14.887v7.665h.032zm90.98 1.932v8.615c0 .95.19 1.109 1.33 1.33.697.159.792.254.792.73 0 .696-.222.823-.57.823-.38 0-1.552-.159-3.262-.159-1.646 0-3.166.159-3.483.159-.443 0-.538-.254-.538-.729 0-.57.126-.697.601-.76 1.014-.158 1.33-.348 1.33-1.457V10.03c0-.95-.126-1.172-1.076-1.299-.76-.095-.887-.253-.887-.792 0-.57.158-.76.728-.76s1.394.127 2.945.127c1.33 0 1.995-.095 3.135-.095 5.542 0 6.999 2.692 6.999 5.48 0 2.723-1.204 4.529-3.705 5.352-.095.032-.095.064-.095.095 0 .032.031.064.095.095.981.507 1.52 1.362 1.963 2.946l1.552 6.208c.411 1.362.601 1.552 1.235 1.742.696.19.76.317.76.855 0 .507-.064.634-.539.634-.443 0-.506-.095-1.9-.095-1.14 0-1.71.063-1.995.063-.506 0-.665-.19-.791-.728l-2.692-9.946c-.158-.665-.728-.919-1.647-.919-.158-.031-.253 0-.285.159zm.19-1.932v.19c0 .127.064.158.285.158 2.312 0 3.927-1.52 3.927-4.783 0-2.945-1.235-4.117-3.103-4.117-.887 0-1.14.19-1.14.887l.031 7.665zm-74.701-.191v.16c0 .22.126.252.475.252 1.614 0 2.058-.665 2.406-2.597.095-.602.159-.728.729-.728.665 0 .728.158.728.76v6.873c0 .729-.127.855-.728.855-.602 0-.634-.126-.729-.918-.285-2.25-.697-2.883-2.406-2.883-.38 0-.475.096-.475.254v8.679c0 1.203.538 1.33 1.773 1.33 2.406 0 3.483-.539 3.99-4.53.158-1.203.348-1.33.95-1.33s.665.127.665.602v6.081c0 .539-.158.697-.792.697-.665 0-1.805-.158-5.763-.158-3.927 0-5.194.158-5.859.158-.696 0-.791-.221-.791-.697 0-.57.127-.696.791-.791.697-.127 1.14-.349 1.14-1.426V10.031c0-.95-.126-1.172-1.076-1.299-.76-.095-.887-.253-.887-.792 0-.57.159-.76.823-.76.729 0 2.217.158 6.176.158 3.958 0 4.401-.158 4.971-.158.633 0 .823.19.823.538v5.48c0 .602-.063.665-.665.665-.601 0-.76-.063-.855-.95-.411-3.294-1.393-4.118-4.243-4.118-1.045 0-1.171.19-1.171.887v7.349zm19.155-3.864c0 .602-.221.665-.76.665-.57 0-.633-.063-.823-1.172-.696-3.832-1.235-4.244-2.248-4.244-1.678 0-2.724 1.108-2.724 3.072 0 2.28 1.584 3.548 3.262 4.751 2.217 1.584 4.085 2.914 4.085 6.969 0 4.624-2.501 7.697-6.27 7.697-1.393 0-2.692-.444-3.578-1.046-.602-.412-.792-.697-.76-1.235l.348-4.878c.032-.475.222-.602.792-.538.602.031.697.158.823 1.33.57 4.15 1.425 4.656 2.724 4.656 2.058 0 3.166-1.267 3.166-3.516 0-2.755-1.583-3.99-3.42-5.258-1.995-1.393-4.085-3.167-4.085-6.936 0-3.96 2.343-6.525 5.827-6.525 1.52 0 2.755.475 3.262.792.475.285.443.538.443.855l-.063 4.561zm3.768-2.882c0-.95-.126-1.172-1.076-1.299-.76-.095-.887-.222-.887-.728 0-.602.253-.634.76-.729 1.457-.285 3.388-.507 4.908-.507 6.365 0 10.165 3.453 10.165 11.023 0 6.905-3.546 12.638-9.12 12.638-.95 0-1.868-.158-3.103-.158s-2.723.158-3.072.158c-.443 0-.538-.253-.538-.729 0-.57.127-.696.602-.76 1.013-.158 1.33-.253 1.33-1.457V10.284h.031zm4.94 19.068c3.642 0 4.75-4.593 4.75-11.023 0-7-1.805-9.819-4.845-9.819-.855 0-.95.19-.95.887V27.99c-.031 1.235.412 1.362 1.045 1.362zm21.411-7.952c0-.157-.064-.41-.064-5.669V9.903c0-.95-.285-1.172-1.235-1.298-.76-.095-.886-.222-.886-.76 0-.57.158-.697.728-.697s.76.126 2.407.126c1.425 0 1.488-.095 2.09-.095.633 0 .76.064.76.729 0 .411-.064.633-.634.697-1.171.126-1.33.411-1.33 1.235v19.638c0 1.108-.126 1.203-.886 1.203-.665 0-.76-.126-.982-.538l-6.428-12.48c-.57-1.14-1.14-2.248-1.71-3.389-.032-.095-.159-.063-.159.032 0 .412.032 1.805.032 6.493v7c0 1.204.38 1.14 1.33 1.33.697.159.792.254.792.729 0 .697-.222.823-.57.823-.38 0-.95-.158-2.407-.158-1.362 0-2.122.159-2.47.159-.443 0-.538-.254-.538-.729 0-.57.126-.697.601-.76 1.077-.159 1.33-.412 1.33-1.457V9.903c0-.95-.126-1.172-1.076-1.298-.76-.095-.887-.222-.887-.76 0-.57.158-.697.728-.697s1.235.126 2.185.126c1.014 0 .729-.063 1.425-.063.602 0 .887.222 1.14.697l4.529 9.28c1.298 2.63 1.615 3.231 2.026 4.213.064.095.159.063.159 0zm10.51-4.37v.16c0 .22.127.252.475.252 1.615 0 2.059-.665 2.407-2.597.095-.602.158-.728.728-.728.665 0 .729.158.729.76v6.873c0 .729-.127.855-.729.855-.601 0-.633-.126-.728-.918-.285-2.25-.697-2.883-2.407-2.883-.38 0-.475.096-.475.254v8.679c0 1.203.539 1.33 1.774 1.33 2.406 0 3.483-.539 3.99-4.53.158-1.203.348-1.33.95-1.33.633 0 .665.127.665.602v6.081c0 .539-.159.697-.792.697-.665 0-1.805-.158-5.763-.158-3.927 0-5.194.158-5.859.158-.696 0-.791-.221-.791-.697 0-.57.126-.696.791-.791.697-.127 1.14-.349 1.14-1.426V10.031c0-.95-.126-1.172-1.076-1.299-.76-.095-.887-.253-.887-.792 0-.57.158-.76.823-.76.729 0 2.217.158 6.175.158 3.959 0 4.402-.158 4.94-.158.634 0 .824.19.824.538v5.48c0 .602-.064.665-.665.665-.602 0-.76-.063-.855-.95-.412-3.294-1.394-4.118-4.244-4.118-1.045 0-1.171.19-1.171.887l.031 7.349zM9.69 43.953c0-.095-.032-.507-.032-4.91V34.42c0-.792-.253-.918-1.013-1.045-.602-.064-.728-.127-.728-.539 0-.475.126-.506.57-.506.475 0 .506.126 1.836.126 1.14 0 1.204-.063 1.679-.063.506 0 .633-.032.633.507 0 .316-.032.475-.507.507-.95.126-1.076.348-1.076 1.013v15.9c0 .856-.032.95-.634.95-.538 0-.57-.126-.76-.443L4.402 40.564c-.444-.887-.887-1.742-1.33-2.66-.032-.064-.127-.032-.127.03 0 .254.032.856.032 4.91v6.145c0 .982.285.919 1.076 1.077.57.127.634.19.634.57 0 .57-.19.602-.444.602-.316 0-.791-.127-1.931-.127-1.077 0-1.615.127-1.869.127-.348 0-.411-.158-.411-.538 0-.444.126-.507.475-.57.855-.127 1.076-.349 1.076-1.172V34.419c0-.792-.126-.918-.855-1.045C.127 33.31 0 33.247 0 32.835c0-.475.127-.506.57-.506.475 0 .887.126 1.678.126.824 0 .539-.063 1.077-.063.475 0 .728.19.918.57l4.18 8.647c.475.982.792 1.647 1.109 2.407.063.032.158 0 .158-.063zm7.124-1.869v.095c0 .158.096.19.317.19 1.077 0 1.393-.443 1.615-1.742.064-.412.127-.507.475-.507.444 0 .475.127.475.507v4.625c0 .475-.095.57-.475.57-.412 0-.412-.095-.475-.634-.19-1.52-.475-1.932-1.615-1.932-.253 0-.317.063-.317.19v5.828c0 .792.349.887 1.172.887 1.615 0 2.343-.348 2.66-3.04.127-.793.222-.888.633-.888.412 0 .444.096.444.412v4.086c0 .349-.127.475-.538.475-.444 0-1.204-.126-3.864-.126-2.628 0-3.483.126-3.927.126-.475 0-.538-.158-.538-.475 0-.38.095-.475.539-.538.475-.095.76-.222.76-.95V37.395c0-.633-.095-.791-.729-.855-.507-.063-.601-.19-.601-.538 0-.38.126-.507.57-.507.475 0 1.488.127 4.148.127 2.66 0 2.945-.127 3.325-.127.412 0 .57.127.57.348v3.675c0 .411-.032.443-.444.443-.411 0-.506-.032-.57-.634-.253-2.217-.95-2.755-2.85-2.755-.696 0-.791.127-.791.602l.031 4.91zm15.264 5.164c0 2.66-1.362 4.022-3.8 4.022-2.755 0-4.148-1.678-4.148-4.086V37.27c0-.633-.095-.792-.729-.855-.506-.063-.601-.158-.601-.507 0-.38.126-.475.475-.475.38 0 .95.095 2.153.095 1.298 0 1.678-.063 2.217-.063.443 0 .506.127.506.475 0 .349-.095.412-.728.475-.57.095-.697.254-.697.792v10.01c0 2.026.792 2.755 2.154 2.755 1.171 0 1.931-.855 1.931-2.82V37.24c0-.634-.19-.792-.823-.855-.507-.064-.602-.159-.602-.507 0-.38.095-.475.475-.475s.507.095 1.615.095c.95 0 1.014-.064 1.394-.064.411 0 .506.032.506.475 0 .254-.031.412-.411.475-.792.095-.887.254-.887.824v10.04zm5.702-5.164v.095c0 .158.095.19.317.19 1.108 0 1.393-.443 1.615-1.742.063-.412.126-.507.475-.507.443 0 .475.127.475.507v4.625c0 .475-.095.57-.475.57-.412 0-.412-.095-.475-.634-.19-1.52-.475-1.932-1.615-1.932-.254 0-.317.063-.317.19v5.828c0 .792.348.887 1.172.887 1.615 0 2.343-.348 2.66-3.04.095-.793.221-.888.633-.888.412 0 .443.096.443.412v4.086c0 .349-.126.475-.538.475-.443 0-1.203-.126-3.863-.126-2.629 0-3.484.126-3.927.126-.475 0-.538-.158-.538-.475 0-.38.095-.475.538-.538.475-.095.76-.222.76-.95V37.395c0-.633-.095-.791-.728-.855-.507-.063-.602-.19-.602-.538 0-.38.095-.507.57-.507.507 0 1.488.127 4.148.127 2.66 0 2.945-.127 3.325-.127.412 0 .57.127.57.348v3.675c0 .411-.031.443-.443.443-.412 0-.507-.032-.57-.634-.253-2.217-.95-2.755-2.85-2.755-.697 0-.792.127-.792.602v4.91h.032zm12.57-2.597c0 .412-.159.443-.507.443-.38 0-.412-.031-.57-.791-.475-2.566-.823-2.851-1.52-2.851-1.108 0-1.837.728-1.837 2.059 0 1.552 1.077 2.375 2.185 3.199 1.489 1.077 2.755 1.964 2.755 4.656 0 3.104-1.678 5.131-4.18 5.131-.95 0-1.805-.285-2.406-.697-.412-.253-.539-.475-.507-.823l.222-3.263c.031-.316.158-.411.538-.348.412.032.475.095.57.887.38 2.787.95 3.136 1.837 3.136 1.393 0 2.121-.856 2.121-2.376 0-1.837-1.076-2.66-2.28-3.516-1.33-.95-2.755-2.122-2.755-4.656 0-2.66 1.552-4.371 3.895-4.371 1.014 0 1.837.317 2.185.538.317.19.285.349.285.57v3.073h-.031zm3.42 11.719c-.285 0-.348-.19-.348-.506 0-.38.095-.476.412-.507.728-.127.981-.254.981-.982V37.333c0-.633-.063-.855-.57-.855-1.108 0-1.646 1.014-2.026 2.882-.127.57-.412.539-.633.539-.539 0-.539-.127-.475-.444l.506-3.959c.064-.475.254-.507.697-.507.38 0 .538.254.602.349.126.19.126.253 3.356.253 3.167 0 3.42-.063 3.705-.19.317-.158.475-.349.792-.349.412 0 .507.096.475.444l-.475 3.96c-.032.411-.158.443-.57.443-.412 0-.475-.032-.475-.697 0-2.217-.792-2.756-1.71-2.756-.475 0-.57.127-.57.602v12.163c0 .792.253.76.886.887.476.127.539.19.539.507 0 .475-.158.57-.38.57-.253 0-1.172-.127-2.312-.127-1.077.063-2.185.158-2.407.158zm12.064-9.122v.095c0 .158.095.19.317.19 1.108 0 1.393-.443 1.615-1.742.063-.412.127-.507.475-.507.443 0 .475.127.475.507v4.625c0 .475-.095.57-.475.57-.412 0-.412-.095-.475-.634-.19-1.52-.475-1.932-1.615-1.932-.253 0-.317.063-.317.19v5.828c0 .792.349.887 1.172.887 1.615 0 2.343-.348 2.692-3.04.095-.793.221-.888.633-.888.412 0 .443.096.443.412v4.086c0 .349-.126.475-.538.475-.443 0-1.203-.126-3.863-.126-2.629 0-3.484.126-3.927.126-.475 0-.538-.158-.538-.475 0-.38.095-.475.538-.538.475-.095.76-.222.76-.95V37.395c0-.633-.095-.791-.728-.855-.507-.063-.602-.19-.602-.538 0-.38.095-.507.57-.507s1.488.127 4.148.127c2.66 0 2.945-.127 3.325-.127.412 0 .57.127.57.348v3.675c0 .411-.031.443-.443.443-.412 0-.507-.032-.57-.634-.253-2.217-.95-2.755-2.85-2.755-.697 0-.792.127-.792.602v4.91zm19.348 1.869c0-.095-.031-.507-.031-4.91V34.42c0-.792-.254-.918-1.014-1.045-.601-.064-.728-.127-.728-.539 0-.475.127-.506.57-.506.475 0 .507.126 1.837.126 1.14 0 1.203-.063 1.678-.063.507 0 .633-.032.633.507 0 .316-.031.475-.506.507-.95.126-1.077.348-1.077 1.013v15.9c0 .856-.032.95-.633.95-.539 0-.57-.126-.76-.443l-5.257-10.262c-.443-.887-.887-1.742-1.33-2.66-.032-.064-.127-.032-.127.03 0 .254.032.856.032 4.91v6.145c0 .982.285.919 1.077 1.077.57.127.633.19.633.57 0 .57-.19.602-.443.602-.317 0-.792-.127-1.932-.127-1.108 0-1.615.127-1.868.127-.349 0-.412-.158-.412-.538 0-.444.127-.507.475-.57.855-.127 1.077-.349 1.077-1.172v-14.54c0-.792-.127-.918-.855-1.045-.602-.064-.729-.127-.729-.539 0-.475.127-.506.57-.506.475 0 .887.126 1.679.126.823 0 .538-.063 1.108-.063.475 0 .728.19.918.57l4.18 8.647c.475.982.792 1.647 1.109 2.407.031.032.126 0 .126-.063zm7.064-8.299c.095-.411.316-.506.95-.506.696 0 .855.221.95.506l3.42 13.652c.126.633.19.792.823.855.507.063.602.158.602.507 0 .38-.095.475-.475.475s-1.077-.095-2.249-.095c-1.298 0-1.678.063-2.216.063-.444 0-.507-.126-.507-.475 0-.348.095-.412.728-.507.57-.095.697-.253.57-.791l-.728-3.358c-.032-.095-.063-.19-.19-.19h-2.597c-.158 0-.19.063-.221.19l-.76 3.326c-.127.633.095.792.728.855.507.063.602.158.602.507 0 .38-.127.475-.475.475-.38 0-.634-.095-1.71-.095-.95 0-1.014.063-1.394.063-.411 0-.506-.063-.506-.475 0-.253.031-.443.411-.475.792-.095.887-.285 1.014-.823l3.23-13.684zm-.887 8.964c-.032.127-.032.19.095.19h2.217c.095 0 .158-.032.095-.19l-.475-2.185c-.19-1.077-.412-1.87-.634-3.168-.031-.095-.095-.095-.126 0-.254 1.172-.444 2.122-.697 3.136l-.475 2.217zm15.894 5.543c0 .127 0 .317-.348.507-.475.285-1.488.633-2.628.633-3.357 0-5.51-2.882-5.51-8.172 0-5.1 2.026-7.791 5.636-7.791 1.235 0 2.154.316 2.534.538.348.19.316.348.316.57v3.073c0 .411-.031.443-.443.443-.412 0-.443-.063-.602-.792-.506-2.566-1.108-2.882-1.931-2.882-1.647 0-2.66 1.457-2.66 6.588 0 5.195 1.045 7.348 2.628 7.348.95 0 1.615-.696 1.932-3.009.095-.792.221-.887.633-.887.412 0 .443.095.443.412v3.421zm11.024-.886c0 .792.126.76.728.887.507.127.57.19.57.507 0 .475-.158.57-.38.57-.253 0-1.108-.127-2.248-.127-1.109 0-2.122.127-2.344.127-.285 0-.348-.19-.348-.507 0-.38.095-.475.412-.507.728-.127.981-.253.981-.982V43.67c0-.095-.031-.127-.126-.127h-3.104c-.095 0-.158.063-.158.158v5.607c0 .791.253.76.887.886.475.127.538.19.538.507 0 .475-.158.57-.38.57-.253 0-1.108-.126-2.248-.126-1.109 0-2.122.127-2.344.127-.285 0-.348-.19-.348-.507 0-.38.095-.475.412-.507.728-.127.886-.253.886-.982V37.429c0-.634-.095-.792-.696-.855-.507-.064-.602-.19-.602-.539 0-.38.127-.507.507-.507s.95.095 2.153.095c1.298 0 1.678-.063 2.217-.063.443 0 .506.19.506.538 0 .349-.095.444-.728.507-.57.095-.697.254-.697.792v4.878c0 .095.032.158.127.158h3.135c.095 0 .127-.031.127-.126V37.46c0-.634-.19-.792-.824-.856-.506-.063-.601-.19-.601-.538 0-.38.095-.507.475-.507s.95.095 2.28.095c1.171 0 1.678-.063 2.09-.063.411 0 .506.095.506.538 0 .254-.063.444-.411.507-.792.095-.887.253-.887.824l-.063 11.814zm6.078-5.765v5.765c0 .633.127.729.887.887.475.127.538.19.538.507 0 .475-.158.57-.38.57-.253 0-1.045-.127-2.185-.127-1.108 0-2.122.127-2.343.127-.285 0-.349-.19-.349-.475 0-.38.095-.475.412-.507.665-.127.887-.253.887-.982V37.429c0-.634-.095-.792-.729-.855-.506-.064-.601-.19-.601-.539 0-.38.126-.507.506-.507s.95.095 1.995.095c.887 0 1.33-.063 2.09-.063 3.737 0 4.687 1.805 4.687 3.674 0 1.837-.792 3.041-2.47 3.58-.063.031-.063.031-.063.063 0 .031.031.063.063.063.665.349 1.013.919 1.33 1.996l1.045 4.18c.253.92.412 1.046.823 1.173.475.126.507.221.507.57 0 .348-.032.411-.348.411-.285 0-.317-.063-1.267-.063-.76 0-1.14.063-1.33.063-.348 0-.443-.126-.538-.506l-1.837-6.684c-.095-.443-.507-.633-1.108-.633-.127-.095-.19-.063-.222.063zm.127-1.298v.126c0 .095.063.095.19.095 1.551 0 2.628-1.013 2.628-3.199 0-1.995-.823-2.755-2.058-2.755-.602 0-.76.126-.76.601v5.132zm9.722-6.684c1.299 0 1.679-.063 2.217-.063.443 0 .507.19.507.538 0 .349-.095.444-.729.507-.57.095-.696.253-.696.792v11.941c0 .792.253.76.886.887.475.127.539.19.539.507 0 .475-.159.57-.38.57-.254 0-1.109-.127-2.375-.127-1.109 0-2.122.127-2.344.127-.285 0-.348-.19-.348-.507 0-.38.095-.475.412-.507.728-.126.981-.253.981-.982V37.365c0-.633-.19-.792-.823-.855-.507-.063-.602-.19-.602-.538 0-.38.127-.507.475-.507.412-.032.982.063 2.28.063zm11.81 14.633c0 .127 0 .317-.348.507-.475.285-1.488.633-2.628.633-3.357 0-5.51-2.882-5.51-8.172 0-5.1 2.027-7.791 5.636-7.791 1.235 0 2.154.316 2.534.538.316.19.316.348.316.57v3.073c0 .411-.031.443-.443.443-.412 0-.443-.063-.602-.792-.506-2.566-1.108-2.882-1.931-2.882-1.647 0-2.66 1.457-2.66 6.588 0 5.195 1.045 7.348 2.628 7.348.95 0 1.615-.696 1.932-3.009.126-.792.221-.887.633-.887.412 0 .443.095.443.412v3.421zm10.989-.886c0 .792.127.76.729.887.506.127.57.19.57.507 0 .475-.159.57-.38.57-.254 0-1.109-.127-2.249-.127-1.108 0-2.121.127-2.343.127-.285 0-.348-.19-.348-.507 0-.38.095-.475.411-.507.729-.127.982-.253.982-.982V43.67c0-.095-.032-.127-.127-.127h-3.135c-.095 0-.158.063-.158.158v5.607c0 .791.253.76.887.886.475.127.538.19.538.507 0 .475-.158.57-.38.57-.253 0-1.108-.126-2.248-.126-1.109 0-2.122.127-2.344.127-.285 0-.348-.19-.348-.507 0-.38.095-.475.412-.507.728-.127.886-.253.886-.982V37.429c0-.634-.095-.792-.728-.855-.507-.064-.602-.19-.602-.539 0-.38.095-.507.507-.507.38 0 .95.095 2.153.095 1.299 0 1.679-.063 2.217-.063.443 0 .507.19.507.538 0 .349-.095.444-.729.507-.57.095-.696.254-.696.792v4.878c0 .095.031.158.126.158h3.135c.127 0 .127-.031.127-.126V37.46c0-.634-.19-.792-.823-.856-.507-.063-.602-.19-.602-.538 0-.38.127-.507.507-.507s.95.095 2.28.095c1.171 0 1.678-.063 2.058-.063.443 0 .507.095.507.538 0 .254-.032.444-.412.507-.792.095-.887.253-.887.824v11.814zm4.404 1.931c-.285 0-.348-.19-.348-.506 0-.38.095-.476.411-.507.729-.127.982-.254.982-.982V37.333c0-.633-.063-.855-.57-.855-1.108 0-1.647 1.014-2.027 2.882-.126.57-.411.539-.633.539-.538 0-.538-.127-.507-.444l.507-3.959c.063-.475.253-.507.697-.507.38 0 .538.254.601.349.127.19.095.253 3.357.253 3.167 0 3.42-.063 3.705-.19.317-.158.507-.349.792-.349.443 0 .506.096.475.444l-.507 3.96c-.032.411-.158.443-.57.443-.412 0-.475-.032-.475-.697 0-2.217-.792-2.756-1.71-2.756-.475 0-.57.127-.57.602v12.163c0 .792.253.76.887.887.475.127.538.19.538.507 0 .475-.158.57-.38.57-.253 0-1.172-.127-2.28-.127-1.045.063-2.153.158-2.375.158zm12.065-9.122v.095c0 .158.095.19.316.19 1.077 0 1.394-.443 1.615-1.742.064-.412.127-.507.475-.507.444 0 .507.127.507.507v4.625c0 .475-.095.57-.507.57-.411 0-.411-.095-.475-.634-.19-1.52-.475-1.932-1.615-1.932-.253 0-.316.063-.316.19v5.828c0 .792.348.887 1.171.887 1.615 0 2.344-.348 2.66-3.04.095-.793.222-.888.634-.888.411 0 .443.096.443.412v4.086c0 .349-.127.475-.538.475-.444 0-1.204-.126-3.864-.126-2.628 0-3.483.126-3.926.126-.475 0-.539-.158-.539-.475 0-.38.095-.475.539-.538.475-.095.76-.222.76-.95V37.395c0-.633-.095-.791-.729-.855-.506-.063-.601-.19-.601-.538 0-.38.126-.507.57-.507.475 0 1.488.127 4.148.127 2.66 0 2.945-.127 3.325-.127.412 0 .57.127.57.348v3.675c0 .411-.063.443-.443.443-.412 0-.507-.032-.57-.634-.254-2.217-.95-2.755-2.85-2.755-.697 0-.792.127-.792.602l.032 4.91zm13.995 2.725c0-.127-.063-.096-.063-3.611v-3.896c0-.634-.19-.792-.823-.855-.507-.064-.602-.159-.602-.507 0-.38.095-.475.507-.475.38 0 .506.095 1.615.095.95 0 1.013-.064 1.393-.064.412 0 .507.032.507.475 0 .254-.064.412-.412.476-.792.094-.887.253-.887.823v13.145c0 .728-.095.792-.601.792-.444 0-.507-.095-.665-.349l-4.307-8.362c-.38-.76-.665-1.52-1.045-2.28-.032-.064-.095-.032-.095.031 0 .254.031 1.204.031 4.34v4.688c0 .791.254.76.887.886.475.095.538.19.538.507 0 .475-.158.57-.38.57-.253 0-.633-.126-1.614-.126-.919 0-1.426.126-1.647.126-.285 0-.348-.19-.348-.507 0-.38.095-.475.411-.506.729-.127.887-.254.887-.982V37.302c0-.634-.095-.792-.728-.855-.507-.064-.602-.159-.602-.507 0-.38.127-.475.507-.475s.823.095 1.488.095c.697 0 .507-.032.95-.032.412 0 .601.158.76.475l2.913 6.05c.855 1.774 1.108 2.154 1.362 2.819 0 0 .063 0 .063-.063z"></path></svg></div></a><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 gbrrA"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="UserMenuButtonstyled__UserMenuLoggedInIcon-sc-1weqwqd-2-SvgUser OnVsT" role="img" aria-labelledby="user_icon"><title id="user_icon">einloggen</title><path d="M11.999 11.128c-2.62 0-4.752-2.16-4.752-4.814S9.38 1.5 12 1.5c2.619 0 4.752 2.16 4.752 4.814 0 2.655-2.13 4.814-4.752 4.814zm0-7.871c-.597 0-1.18.18-1.676.516a3.05 3.05 0 00-1.111 1.372 3.095 3.095 0 00-.172 1.767 3.07 3.07 0 00.827 1.565c.422.427.96.718 1.545.836a2.982 2.982 0 001.743-.174 3.027 3.027 0 001.354-1.126 3.087 3.087 0 00-.376-3.86 3.001 3.001 0 00-2.134-.896zM20.633 22.5a.856.856 0 01-.613-.257.878.878 0 01-.254-.621c0-4.34-3.484-7.87-7.767-7.87-4.284 0-7.765 3.53-7.765 7.87a.884.884 0 01-.26.61.862.862 0 01-1.214 0 .884.884 0 01-.26-.61c0-5.308 4.262-9.626 9.5-9.626s9.5 4.318 9.5 9.626a.89.89 0 01-.254.62.867.867 0 01-.613.258z" fill="currentColor"></path></svg></button></div></div></div></div><div data-testid="nav-bar" class="Defaultstyled__NavBarHeader-dbbo1n-0 eSjECF"><div class="Defaultstyled__NavBarDividerShadow-dbbo1n-2 cKToye"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 Defaultstyled__NavBarHeaderContainer-dbbo1n-5 ldHyLU hcZDiR"><div class="Defaultstyled__NavBarHeaderWrapper-dbbo1n-1 kTMOdE"><div class="Defaultstyled__NavBarIcons-dbbo1n-4 dIHsEu"><a href="/" class="Linkstyled__Link-amotau-0 czXPsE"><div data-testid="LogoCircle" class="LogoCirclestyled__LogoCircle-sc-1dbrg5s-0 jevbbc"><svg id="dnn_svg__Ebene_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 1000 1000" xml:space="preserve" width="1em" height="1em" role="img"><style>.dnn_svg__st1{fill:#4f80ff}</style><path class="dnn_svg__st1" d="M390.7 489.9C389.5 443.8 375.9 333 265.6 333H161v19.3h20v283.8l-17.5-.1v17.2h102.1c110.4 0 124-110.8 125-156.8h.1v-3.3-3.2zM265.6 635.7h-24.2V350.6H265.5c58.2 0 64 78.5 64.2 142.6-.1 64-6 142.5-64.1 142.5z"></path><path class="dnn_svg__st1" d="M942.4 500c0 244.3-198.1 442.4-442.4 442.4-244.3 0-442.4-198.1-442.4-442.4S255.7 57.6 500 57.6c244.3 0 442.4 198.1 442.4 442.4m47.6 0c0-270.6-219.4-490-490-490S10 229.4 10 500s219.4 490 490 490 490-219.4 490-490"></path><path class="dnn_svg__st1" d="M843.6 333h-53.7v17.9h17.9v225.6L684.8 333H560.1v17.9H578v225.6L454.9 333h-60.8v17.9H412v284.4h-17.9v17.9h53.7v-17.9h-17.9V412.9l121.5 240.3h44.4V350.9h46.1v284.4H624v17.9h53.7v-17.9h-17.9V412.9l121.4 240.3h44.5V350.9h17.9z"></path></svg></div></a></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 MmhzE"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 hZTGZD"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="HamburgerButtonstyled__HamburgerIconOpen-a2pmcg-3 jXtgIe" role="img"><title>Menü-Button</title><path d="M22.039 6.806H.96a.992.992 0 01-.669-.27.875.875 0 01-.275-.633c0-.236.099-.463.275-.632a.992.992 0 01.669-.27h21.078a.992.992 0 01.668.27.875.875 0 01.275.632.875.875 0 01-.275.633.992.992 0 01-.668.27zM22.039 13.402H.961a.994.994 0 01-.68-.264A.876.876 0 010 12.5c0-.24.101-.469.281-.638a.994.994 0 01.68-.264h21.078c.255 0 .5.095.68.264.18.17.281.399.281.638 0 .24-.101.469-.282.638a.994.994 0 01-.679.264zM22.04 20H.962a.992.992 0 01-.668-.27.875.875 0 01-.276-.633c0-.236.1-.463.276-.632a.992.992 0 01.668-.27H22.04a.992.992 0 01.668.27.875.875 0 01.276.633.875.875 0 01-.276.632.992.992 0 01-.668.27z" fill="currentColor"></path></svg></button></div></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 cbLZLk"><div class="TopNavigationstyled__Splide-mnkd4t-2 iESHrK"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="newsletter" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Newsletter" class="Tabstyled__Tab-sc-16d1gur-0 dxIalk"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Newsletter</div></div></a></li><li class="splide__slide"><a href="/lokales/dresden/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="dresden" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Dresden" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Dresden</div></div></a></li><li class="splide__slide"><a href="/lokales/umland/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="umland" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Umland" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Umland</div></div></a></li><li class="splide__slide"><a href="/mitteldeutschland/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="mitteldeutschland" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Mitteldeutschland" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Mitteldeutschland</div></div></a></li><li class="splide__slide"><a href="/themen/dynamo-dresden/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="dynamo_dresden" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Dynamo Dresden" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Dynamo Dresden</div></div></a></li><li class="splide__slide"><a href="/themen/dresden-baustellen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="baustellen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Baustellen" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Baustellen</div></div></a></li><li class="splide__slide"><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="bauen_&amp;_wohnen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Bauen &amp; Wohnen</div></div></a></li><li class="splide__slide"><a href="/themen/dresden-stadtpolitik/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="stadtpolitik" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Stadtpolitik" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Stadtpolitik</div></div></a></li><li class="splide__slide"><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="kultur" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Kultur" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Kultur</div></div></a></li><li class="splide__slide"><a href="/themen/dresden-essen-und-trinken/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="essen_&amp;_trinken" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Essen &amp; Trinken" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Essen &amp; Trinken</div></div></a></li><li class="splide__slide"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="sport" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Sport" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Sport</div></div></a></li><li class="splide__slide"><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wirtschaft" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wirtschaft" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wirtschaft</div></div></a></li><li class="splide__slide"><a href="/themen/klima/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="klima" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Klima" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Klima</div></div></a></li><li class="splide__slide"><a href="/beruf-und-bildung/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="beruf_&amp;_bildung" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Beruf &amp; Bildung</div></div></a></li><li class="splide__slide"><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="gesundheit" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Gesundheit" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Gesundheit</div></div></a></li><li class="splide__slide"><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="promis" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Promis" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Promis</div></div></a></li><li class="splide__slide"><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="familie" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Familie" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Familie</div></div></a></li><li class="splide__slide"><a href="/themen/dresden-historisch/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="historisches_dresden" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Historisches Dresden" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Historisches Dresden</div></div></a></li><li class="splide__slide"><a href="/der-osten/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="der_osten" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Der Osten" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Der Osten</div></div></a></li><li class="splide__slide"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="politik" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Politik" class="Tabstyled__Tab-sc-16d1gur-0 jprsig"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Politik</div></div></a></li><li class="splide__slide"></li></ul></div><div class="TopNavigationstyled__SplideArrowsWrapper-mnkd4t-3 iKXCqL splide__arrows"><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowPrev-mnkd4t-5 ducwIX dpGUIT splide__arrow splide__arrow--prev" data-vars-event-category="topnavigation::scroll_left" data-vars-event-action="click" data-vars-event-label="scrollNavigationLeft"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></div><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowNext-mnkd4t-6 ducwIX ihkTOu splide__arrow splide__arrow--next" data-vars-event-category="topnavigation::scroll_right" data-vars-event-action="click" data-vars-event-label="scrollNavigationRight"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></div></div></div></div></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 kBmsmH"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 gbrrA"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="UserMenuButtonstyled__UserMenuLoggedInIcon-sc-1weqwqd-2-SvgUser OnVsT" role="img" aria-labelledby="user_icon"><title id="user_icon">einloggen</title><path d="M11.999 11.128c-2.62 0-4.752-2.16-4.752-4.814S9.38 1.5 12 1.5c2.619 0 4.752 2.16 4.752 4.814 0 2.655-2.13 4.814-4.752 4.814zm0-7.871c-.597 0-1.18.18-1.676.516a3.05 3.05 0 00-1.111 1.372 3.095 3.095 0 00-.172 1.767 3.07 3.07 0 00.827 1.565c.422.427.96.718 1.545.836a2.982 2.982 0 001.743-.174 3.027 3.027 0 001.354-1.126 3.087 3.087 0 00-.376-3.86 3.001 3.001 0 00-2.134-.896zM20.633 22.5a.856.856 0 01-.613-.257.878.878 0 01-.254-.621c0-4.34-3.484-7.87-7.767-7.87-4.284 0-7.765 3.53-7.765 7.87a.884.884 0 01-.26.61.862.862 0 01-1.214 0 .884.884 0 01-.26-.61c0-5.308 4.262-9.626 9.5-9.626s9.5 4.318 9.5 9.626a.89.89 0 01-.254.62.867.867 0 01-.613.258z" fill="currentColor"></path></svg></button></div></div></div></div></div></div><div class="ReadProgressstyled__ReadProgressWrapper-sc-1ck71s6-0 ksyLTg"><div class="ReadProgressstyled__ReadProgressContainer-sc-1ck71s6-2 gUgKGJ"><div role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" class="ReadProgressstyled__ReadProgressBar-sc-1ck71s6-3 evfIBS"></div></div></div></div><div id="fusion-static-enter:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div><div id="fusion-static-enter:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div><div id="fusion-static-exit:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div></div><div id="fusion-static-exit:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div class="ContentDetail__Grid-sc-19xnzjw-0 hutyvy"><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 kodxD"></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dDqIQq"><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_m_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_d_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dQVylc"><div class="Adstyled__AdWrapper-sc-1k14lug-2 jiZOgq"><div id="mad_d_off-left" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 gFASTN"><div class="ContentMainRightRailstyled__ContentRef-sc-1lndcm2-0 eCpbOw"></div><div class="ContentMainRightRailstyled__ContentMainRightRail-sc-1lndcm2-1 bTeAOX"><div><div data-fusion-lazy-id="f0fH9h7HokdE8Uo"><article id="article" class="Articlestyled__Article-sc-7y75gq-0 hIhIFL"><nav aria-label="breadcrumb" class="BreadcrumbPathstyled__Nav-sc-1rga162-1 xFzJo"><div class="BreadcrumbPathstyled__BreadcrumbPath-sc-1rga162-0 cOeQdY"><div class="BreadcrumbPathstyled__Splide-sc-1rga162-2 fHdrxR"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Startseite" class="Breadcrumbstyled__Link-sc-1dyelwl-2 ldfgru">Startseite</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></span></div></li><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/lokales/dresden" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Dresden" class="Breadcrumbstyled__Link-sc-1dyelwl-2 ldfgru">Dresden</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></span></div></li><li class="splide__slide"><div aria-current="page" class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><h1 data-vars-event-category="breadcrumb::title" data-vars-event-action="click" data-vars-event-label="So geht Dresden mit Masernimpfpflicht um" class="Breadcrumbstyled__Title-sc-1dyelwl-3 iIsbtH">So geht Dresden mit Masernimpfpflicht um</h1></div></li><li class="splide__slide"></li></ul></div><div class="BreadcrumbPathstyled__SplideArrowsWrapper-sc-1rga162-3 cQdtJN splide__arrows"><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowPrev-sc-1rga162-5 ijBjDB rvbmd splide__arrow splide__arrow--prev"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></div><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowNext-sc-1rga162-6 idjgDV gLbkYk splide__arrow splide__arrow--next"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></div></div></div></div></div></nav><header><div class="ArticleHeadstyled__ArticleHeadOverlineContainer-sc-1xd2qac-2 hHwSig"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span>Kostenfrei bis 21:03 Uhr lesen</span></div></div><div class="ArticleHeadstyled__ArticleHeadHeadlineContainer-sc-1xd2qac-0 iUsdGe"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 cMmQmK"><span data-testid="paid-icon" class="ArticleHeadstyled__ArticleHeadPaidIconContainer-sc-1xd2qac-3 dBXBjB"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 hMpZZy"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="PaidIconstyled__IconWithTransparentPlus-nsgwhv-1 gehQEu" role="img" aria-labelledby="paid-icon"><title id="paid-icon">Kostenpflichtig</title><path d="M12 .999C5.927.999.999 5.927.999 11.999c0 6.073 4.928 11.002 11 11.002C18.074 23 23.002 18.072 23.002 12 23.001 5.927 18.073.999 12 .999zm5.779 11.925h-4.855v4.855c0 .504-.42.914-.924.914a.924.924 0 01-.925-.914v-4.855H6.221A.924.924 0 015.307 12c0-.505.41-.925.914-.925h4.854V6.221c0-.504.42-.914.925-.914.504 0 .924.41.924.914v4.854h4.855c.504 0 .914.42.914.925 0 .504-.41.924-.915.924z" fill="currentColor"></path><path d="M18.692 12c0 .504-.41.924-.914.924h-4.854v4.855c0 .504-.42.914-.925.914a.924.924 0 01-.924-.914v-4.855H6.22A.924.924 0 015.306 12c0-.504.41-.925.914-.925h4.855V6.221c0-.504.42-.914.924-.914.505 0 .925.41.925.914v4.854h4.854c.504 0 .914.42.914.925z" fill="#fff"></path></svg></div>﻿</span>In Dresden wird es ernst für Masernimpfpflicht</h2></div><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><input type="checkbox" id="article-header-image-description-toggle" class="ArticleImagestyled__ArticleImageCheckbox-bcwosx-4 CTwML"/><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 fvXTDa"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 jaSUvS"><picture><source srcSet="https://www.dnn.de/resizer/wrUPDFMQOU6esrPlKI6WgR-I6f0=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2AWCM5OH7QBH2PZ5T673QDQVI4.jpg 428w, https://www.dnn.de/resizer/xzUmnlos77w9ZH_HjOafa0v1kUw=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2AWCM5OH7QBH2PZ5T673QDQVI4.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.dnn.de/resizer/Kxb14APXlAChps1Q4y-u4ps4Q28=/767x431/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2AWCM5OH7QBH2PZ5T673QDQVI4.jpg 767w, https://www.dnn.de/resizer/U5Eb5BhYNg9dDfQ5zii8txFT3iU=/1151x647/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2AWCM5OH7QBH2PZ5T673QDQVI4.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.dnn.de/resizer/bhEvscvWKTm0OdKEY_7puOT0l7Q=/928x522/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2AWCM5OH7QBH2PZ5T673QDQVI4.jpg 928w, https://www.dnn.de/resizer/AYO-dkMGvBTzicURRgDDanfW-rg=/1392x783/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2AWCM5OH7QBH2PZ5T673QDQVI4.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.dnn.de/resizer/FFBA_AzfAnBTfmyYEUeAb4h2Hac=/596x335/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2AWCM5OH7QBH2PZ5T673QDQVI4.jpg 596w, https://www.dnn.de/resizer/BCupntarJ8xTLutINLa_f0YQvx4=/894x503/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2AWCM5OH7QBH2PZ5T673QDQVI4.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Für den Nachweis des Masernimpfschutzes wird es jetzt auch in Dresden ernst." fetchpriority="high" src="https://www.dnn.de/resizer/wrUPDFMQOU6esrPlKI6WgR-I6f0=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2AWCM5OH7QBH2PZ5T673QDQVI4.jpg" width="428" height="241"/></picture></div><div class="ArticleImagestyled__ArticleImageOpenButton-bcwosx-1 gatUZw"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" role="img" aria-labelledby="article-header-image-open-caption-button"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></label></div><div class="ArticleImagestyled__ArticleImageClosedButton-bcwosx-2 dGUHdR"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" role="img" aria-labelledby="article-header-image-open-caption-button"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><g clip-path="url(#minus_svg__clip0)"><path d="M20.248 13H3.752c-.2 0-.39-.106-.532-.293A1.187 1.187 0 013 12c0-.265.08-.52.22-.707.141-.188.333-.293.532-.293h16.496c.2 0 .39.105.532.293.14.187.22.442.22.707 0 .265-.08.52-.22.707-.141.187-.333.293-.532.293z" fill="currentColor"></path></g><defs><clipPath id="minus_svg__clip0"><path fill="currentColor" transform="translate(3 11)" d="M0 0h18v2H0z"></path></clipPath></defs></svg></label></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 bEPzAu"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 RBmUg">Für den Nachweis des Masernimpfschutzes wird es jetzt auch in Dresden ernst.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Tom Weller</p></div></div></div><div class="ArticleHeadstyled__ArticleTeaserContainer-sc-1xd2qac-1"><p class="Textstyled__Text-sc-14jlruk-0 ccapSa">Nach verschiedenen Übergangsfristen greifen die Regelungen des Masernschutzgesetzes jetzt auch in Dresden vollständig. Die Stadt startet demnächst ein Meldeportal. Das Bundesverfassungsgericht bestätigt die Bestimmungen.</p><div class="ArticleHeadstyled__ArticleHeadDetailsContainer-sc-1xd2qac-4 kaulzy"><div data-testid="article-details" class="ArticleDetailsstyled__ArticleDetails-fvjv1t-0 ftEYGq"><input type="checkbox" data-testid="share-toggle-checkbox" id="article-header-share-details" class="ArticleDetailsstyled__ArticleDetailsToggleCheckbox-fvjv1t-11 kyiYpa"/><div class="ArticleDetailsstyled__ArticleDetailsAuthor-fvjv1t-1 dfrfkg"><div data-testid="articleMeta" class="ArticleMetastyled__ArticleMeta-sc-6nmx9b-0 btzzlS"><div class="ArticleMetastyled__ArticleMetaAvatar-sc-6nmx9b-1 ertmUu"><div data-testid="avatar" class="Avatarstyled__Avatar-sqikfz-0 dyvCsn"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 ixUews"><picture><source srcSet="https://www.dnn.de/resizer/JVXy8OeGxehJ25c0hfJ5FjmNqDg=/56x56/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/2d5c4ab5-bcca-429c-bee6-08d36fa7caec.png 56w, https://www.dnn.de/resizer/BPLv12rnxCQh8iCq3UwxyMt46AQ=/84x84/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/2d5c4ab5-bcca-429c-bee6-08d36fa7caec.png 84w" sizes="(min-width: 0px) 56px"/><img alt="" src="https://www.dnn.de/resizer/JVXy8OeGxehJ25c0hfJ5FjmNqDg=/56x56/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/2d5c4ab5-bcca-429c-bee6-08d36fa7caec.png" width="56" height="56"/></picture></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="ArticleMetastyled__ArticleMetaText-sc-6nmx9b-3 XjrKW"><a href="/autoren/ingolf-pleil/" class="Linkstyled__Link-amotau-0 czXPsE ArticleMetastyled__Link-sc-6nmx9b-2 jRefLn">Ingolf Pleil</a></p><time dateTime="2022-08-18T18:03:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 irWijD">18.08.2022, 20:03 Uhr</time></div></div><div data-testid="share-overlay-peek" class="ArticleDetailsstyled__ArticleDetailsShareOverlayPeek-fvjv1t-9 eWkQCh"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20dnn.de%20gefunden%3A%0A%22In%20Dresden%20wird%20es%20ernst%20f%C3%BCr%20Masernimpfpflicht%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fso-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-whatsapp"><title id="share-on-whatsapp">WhatsApp</title><path d="M16.952 14.164c-.269-.135-1.593-.786-1.84-.877-.247-.09-.426-.134-.607.136-.178.27-.695.876-.851 1.055-.157.18-.315.202-.584.068-.27-.136-1.137-.42-2.166-1.337-.8-.714-1.341-1.595-1.498-1.865-.157-.27-.016-.416.118-.55.121-.12.27-.314.404-.471.135-.158.18-.27.27-.45.09-.18.045-.337-.023-.472-.068-.135-.606-1.46-.83-2-.219-.524-.441-.453-.606-.462a11.6 11.6 0 00-.517-.009.987.987 0 00-.717.337c-.247.27-.943.92-.943 2.247 0 1.325.965 2.605 1.1 2.786.135.179 1.899 2.9 4.6 4.066.643.277 1.144.443 1.536.566.645.206 1.232.177 1.695.107.518-.077 1.594-.651 1.818-1.28.225-.63.225-1.168.157-1.28-.067-.113-.246-.18-.516-.315zm-4.913 6.709h-.004a8.945 8.945 0 01-4.56-1.25l-.326-.193-3.39.89.904-3.306-.213-.34a8.935 8.935 0 01-1.369-4.766c.001-4.939 4.02-8.957 8.961-8.957 2.393 0 4.642.933 6.333 2.626a8.905 8.905 0 012.622 6.338c-.003 4.94-4.021 8.958-8.958 8.958zM19.663 4.29a10.708 10.708 0 00-7.624-3.161c-5.94 0-10.776 4.835-10.778 10.777 0 1.9.495 3.754 1.439 5.388L1.17 22.88l5.714-1.499c1.58.86 3.35 1.312 5.15 1.312h.005c5.94 0 10.775-4.835 10.778-10.778a10.713 10.713 0 00-3.154-7.624z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fso-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html&amp;t=In%20Dresden%20wird%20es%20ernst%20f%C3%BCr%20Masernimpfpflicht" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-facebook"><title id="share-on-facebook">Facebook</title><path d="M22.88 12.065c0-6.006-4.869-10.875-10.875-10.875S1.13 6.059 1.13 12.065c0 5.428 3.977 9.927 9.176 10.743v-7.6H7.544v-3.143h2.762V9.669c0-2.725 1.623-4.23 4.107-4.23 1.19 0 2.435.211 2.435.211v2.677h-1.372c-1.35 0-1.772.838-1.772 1.698v2.04h3.016l-.482 3.144h-2.534v7.599c5.2-.816 9.176-5.315 9.176-10.743z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=In%20Dresden%20wird%20es%20ernst%20f%C3%BCr%20Masernimpfpflicht%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fso-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html%20via%20%40dnn_online" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-twitter"><title id="share-on-twitter">Twitter</title><path d="M22.957 5.19c-.811.356-1.678.599-2.59.71a4.544 4.544 0 001.983-2.496 9.315 9.315 0 01-2.866 1.085 4.51 4.51 0 00-7.685 4.108C8.049 8.42 4.727 6.62 2.503 3.9a4.42 4.42 0 00-.61 2.268 4.51 4.51 0 002.005 3.755 4.495 4.495 0 01-2.042-.565v.056a4.512 4.512 0 003.617 4.425 4.577 4.577 0 01-2.027.078 4.525 4.525 0 004.22 3.132 9.045 9.045 0 01-5.594 1.93c-.357 0-.714-.022-1.072-.062a12.828 12.828 0 006.927 2.025c8.3 0 12.832-6.871 12.832-12.82 0-.192 0-.385-.014-.578A9.108 9.108 0 0023 5.208l-.043-.019z" fill="currentColor"></path></svg></button></a></div><div data-testid="share-overlay-full" class="ArticleDetailsstyled__ArticleDetailsShareOverlayFull-fvjv1t-8 drGZUM"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20dnn.de%20gefunden%3A%0A%22In%20Dresden%20wird%20es%20ernst%20f%C3%BCr%20Masernimpfpflicht%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fso-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-whatsapp"><title id="share-on-whatsapp">WhatsApp</title><path d="M16.952 14.164c-.269-.135-1.593-.786-1.84-.877-.247-.09-.426-.134-.607.136-.178.27-.695.876-.851 1.055-.157.18-.315.202-.584.068-.27-.136-1.137-.42-2.166-1.337-.8-.714-1.341-1.595-1.498-1.865-.157-.27-.016-.416.118-.55.121-.12.27-.314.404-.471.135-.158.18-.27.27-.45.09-.18.045-.337-.023-.472-.068-.135-.606-1.46-.83-2-.219-.524-.441-.453-.606-.462a11.6 11.6 0 00-.517-.009.987.987 0 00-.717.337c-.247.27-.943.92-.943 2.247 0 1.325.965 2.605 1.1 2.786.135.179 1.899 2.9 4.6 4.066.643.277 1.144.443 1.536.566.645.206 1.232.177 1.695.107.518-.077 1.594-.651 1.818-1.28.225-.63.225-1.168.157-1.28-.067-.113-.246-.18-.516-.315zm-4.913 6.709h-.004a8.945 8.945 0 01-4.56-1.25l-.326-.193-3.39.89.904-3.306-.213-.34a8.935 8.935 0 01-1.369-4.766c.001-4.939 4.02-8.957 8.961-8.957 2.393 0 4.642.933 6.333 2.626a8.905 8.905 0 012.622 6.338c-.003 4.94-4.021 8.958-8.958 8.958zM19.663 4.29a10.708 10.708 0 00-7.624-3.161c-5.94 0-10.776 4.835-10.778 10.777 0 1.9.495 3.754 1.439 5.388L1.17 22.88l5.714-1.499c1.58.86 3.35 1.312 5.15 1.312h.005c5.94 0 10.775-4.835 10.778-10.778a10.713 10.713 0 00-3.154-7.624z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fso-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html&amp;t=In%20Dresden%20wird%20es%20ernst%20f%C3%BCr%20Masernimpfpflicht" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-facebook"><title id="share-on-facebook">Facebook</title><path d="M22.88 12.065c0-6.006-4.869-10.875-10.875-10.875S1.13 6.059 1.13 12.065c0 5.428 3.977 9.927 9.176 10.743v-7.6H7.544v-3.143h2.762V9.669c0-2.725 1.623-4.23 4.107-4.23 1.19 0 2.435.211 2.435.211v2.677h-1.372c-1.35 0-1.772.838-1.772 1.698v2.04h3.016l-.482 3.144h-2.534v7.599c5.2-.816 9.176-5.315 9.176-10.743z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=In%20Dresden%20wird%20es%20ernst%20f%C3%BCr%20Masernimpfpflicht%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fso-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html%20via%20%40dnn_online" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-twitter"><title id="share-on-twitter">Twitter</title><path d="M22.957 5.19c-.811.356-1.678.599-2.59.71a4.544 4.544 0 001.983-2.496 9.315 9.315 0 01-2.866 1.085 4.51 4.51 0 00-7.685 4.108C8.049 8.42 4.727 6.62 2.503 3.9a4.42 4.42 0 00-.61 2.268 4.51 4.51 0 002.005 3.755 4.495 4.495 0 01-2.042-.565v.056a4.512 4.512 0 003.617 4.425 4.577 4.577 0 01-2.027.078 4.525 4.525 0 004.22 3.132 9.045 9.045 0 01-5.594 1.93c-.357 0-.714-.022-1.072-.062a12.828 12.828 0 006.927 2.025c8.3 0 12.832-6.871 12.832-12.82 0-.192 0-.385-.014-.578A9.108 9.108 0 0023 5.208l-.043-.019z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fso-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-linkedin"><title id="share-on-linkedin">LinkedIn</title><path d="M18.337 18.336H15.67v-4.177c0-.996-.018-2.278-1.387-2.278-1.39 0-1.602 1.085-1.602 2.206v4.249h-2.667v-8.59h2.56v1.174h.036a2.81 2.81 0 012.527-1.387c2.703 0 3.201 1.778 3.201 4.091v4.712zM7.005 8.572c-.85 0-1.548-.698-1.548-1.547 0-.85.698-1.548 1.547-1.548.85 0 1.548.698 1.548 1.547 0 .85-.698 1.548-1.547 1.548zm1.333 9.764h-2.67v-8.59h2.67v8.59zM19.667 3H4.328A1.32 1.32 0 003 4.297V19.7a1.32 1.32 0 001.328 1.299h15.339a1.323 1.323 0 001.333-1.3V4.297A1.321 1.321 0 0019.667 3z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fso-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-xing"><title id="share-on-xing">Xing</title><path d="M4.627 5.647c-.182 0-.335.064-.413.19-.08.129-.067.296.018.464l2.047 3.545c.004.007.004.011 0 .017l-3.218 5.68c-.084.167-.08.334 0 .464a.446.446 0 00.396.206h3.029c.453 0 .671-.305.826-.585l3.27-5.782c-.013-.02-2.083-3.63-2.083-3.63-.15-.27-.378-.569-.843-.569H4.627zM17.351 1.5c-.452 0-.648.285-.81.577L9.8 14.027c.01.022 4.303 7.896 4.303 7.896.15.269.382.577.846.577h3.026c.182 0 .324-.069.402-.193.08-.13.078-.3-.007-.468l-4.27-7.801a.017.017 0 010-.02L20.808 2.16c.084-.167.086-.338.007-.468-.078-.124-.22-.193-.403-.193h-3.06z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20dnn.de%20gefunden%3A%0A%22In%20Dresden%20wird%20es%20ernst%20f%C3%BCr%20Masernimpfpflicht%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fso-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html&amp;subject=Artikel%20auf%20dnn.de%3A%20%22In%20Dresden%20wird%20es%20ernst%20f%C3%BCr%20Masernimpfpflicht%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-mail"><title id="share-on-mail">Mail</title><path d="M20.291 4H3.707a2.71 2.71 0 00-1.913.797 2.726 2.726 0 00-.795 1.919v10.568c.001.72.287 1.41.795 1.919A2.71 2.71 0 003.707 20h16.584a2.71 2.71 0 001.913-.797A2.726 2.726 0 0023 17.284V6.716a2.726 2.726 0 00-.795-1.919A2.71 2.71 0 0020.291 4zm-.43 1.842l-7.327 6.895c-.304.284-.703.284-1.007 0l-7.38-6.895h15.714zm1.302 11.442a.876.876 0 01-.538.809.867.867 0 01-.334.066H3.707a.867.867 0 01-.872-.875V7.136l7.432 6.948a2.61 2.61 0 001.764.706c.63 0 1.26-.242 1.763-.716l7.37-6.927v10.137z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fso-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-pocket"><title id="share-on-pocket">Pocket</title><path fill-rule="evenodd" clip-rule="evenodd" d="M17.57 10.25l-4.651 4.374a1.22 1.22 0 01-.89.377 1.317 1.317 0 01-.956-.377L6.49 10.25a1.39 1.39 0 010-1.915c.512-.48 1.367-.547 1.88 0l3.658 3.522 3.727-3.522c.48-.547 1.334-.48 1.823 0 .476.546.476 1.369 0 1.915h-.01zM19.927 3H4.09A1.85 1.85 0 002.25 4.812v5.848c0 5.3 4.374 9.712 9.78 9.712 5.322-.016 9.7-4.389 9.72-9.712V4.803c0-.989-.814-1.803-1.802-1.803h-.02z" fill="currentColor"></path></svg></button></a></div></div><div data-testid="share-toggle-button" class="ArticleDetailsstyled__ArticleDetailsToggleButton-fvjv1t-10 jjMTqi"><div class="ArticleDetailsstyled__ArticleDetailsButtonShare-fvjv1t-2 idUQPv"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="article-header-open-button"><title id="article-header-open-button">Share-Optionen öffnen</title><path d="M12 23C5.934 23 1 18.198 1 12.296a.908.908 0 01.283-.64.96.96 0 01.662-.263.96.96 0 01.662.263.908.908 0 01.283.64c0 4.888 4.087 8.864 9.11 8.864s9.11-3.976 9.11-8.864a.909.909 0 01.283-.64.96.96 0 01.662-.263.96.96 0 01.662.263.909.909 0 01.283.64C23 18.198 18.066 23 12 23z" fill="currentColor"></path><path d="M17.8 7.49a.941.941 0 01-.669.274.973.973 0 01-.67-.274l-3.446-3.353v12.015a.898.898 0 01-.27.662.948.948 0 01-.675.275.968.968 0 01-.674-.275.92.92 0 01-.271-.662V4.147L7.68 7.49a.96.96 0 01-.67.27.96.96 0 01-.67-.27.91.91 0 01-.205-1.004.92.92 0 01.205-.3l5.066-4.919a.965.965 0 01.67-.268c.25 0 .491.097.67.268l5.055 4.92a.913.913 0 01.275.652.913.913 0 01-.275.651z" fill="currentColor"></path></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonClose-fvjv1t-3 joHwCE"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg width="1em" height="1em" viewBox="-2 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="article-header-close-button"><title id="article-header-close-button">Share-Optionen schließen</title><path fill-rule="evenodd" clip-rule="evenodd" d="M21.234 19.93a.927.927 0 01-.653 1.58.935.935 0 01-.653-.275l-8.927-8.923-8.926 8.923a.916.916 0 01-1.306 0 .927.927 0 010-1.304l8.927-8.924L.768 2.083A.922.922 0 012.075.779L11 9.702 19.927.779a.922.922 0 111.307 1.304l-8.928 8.924 8.928 8.924z" fill="currentColor"></path></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsMobile-fvjv1t-4 gEgCkL"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="article-header-more-button"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><path d="M12 23C5.934 23 1 18.198 1 12.296a.908.908 0 01.283-.64.96.96 0 01.662-.263.96.96 0 01.662.263.908.908 0 01.283.64c0 4.888 4.087 8.864 9.11 8.864s9.11-3.976 9.11-8.864a.909.909 0 01.283-.64.96.96 0 01.662-.263.96.96 0 01.662.263.909.909 0 01.283.64C23 18.198 18.066 23 12 23z" fill="currentColor"></path><path d="M17.8 7.49a.941.941 0 01-.669.274.973.973 0 01-.67-.274l-3.446-3.353v12.015a.898.898 0 01-.27.662.948.948 0 01-.675.275.968.968 0 01-.674-.275.92.92 0 01-.271-.662V4.147L7.68 7.49a.96.96 0 01-.67.27.96.96 0 01-.67-.27.91.91 0 01-.205-1.004.92.92 0 01.205-.3l5.066-4.919a.965.965 0 01.67-.268c.25 0 .491.097.67.268l5.055 4.92a.913.913 0 01.275.652.913.913 0 01-.275.651z" fill="currentColor"></path></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsDesktop-fvjv1t-5 kvpehr"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="article-header-more-button"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><path d="M4.999 14a2 2 0 11.002-4A2 2 0 015 14zM11.622 14a2 2 0 110-4 2 2 0 010 4zM18.245 14a2 2 0 110-4.001 2 2 0 010 4.001z" fill="currentColor"></path></svg></label></div></div><div data-testid="share-menu-button" class="ArticleDetailsstyled__ArticleDetailsShareMenuButton-fvjv1t-6 chZfFV"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20dnn.de%20gefunden%3A%0A%22In%20Dresden%20wird%20es%20ernst%20f%C3%BCr%20Masernimpfpflicht%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fso-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-whatsapp"><title id="share-on-whatsapp">WhatsApp</title><path d="M16.952 14.164c-.269-.135-1.593-.786-1.84-.877-.247-.09-.426-.134-.607.136-.178.27-.695.876-.851 1.055-.157.18-.315.202-.584.068-.27-.136-1.137-.42-2.166-1.337-.8-.714-1.341-1.595-1.498-1.865-.157-.27-.016-.416.118-.55.121-.12.27-.314.404-.471.135-.158.18-.27.27-.45.09-.18.045-.337-.023-.472-.068-.135-.606-1.46-.83-2-.219-.524-.441-.453-.606-.462a11.6 11.6 0 00-.517-.009.987.987 0 00-.717.337c-.247.27-.943.92-.943 2.247 0 1.325.965 2.605 1.1 2.786.135.179 1.899 2.9 4.6 4.066.643.277 1.144.443 1.536.566.645.206 1.232.177 1.695.107.518-.077 1.594-.651 1.818-1.28.225-.63.225-1.168.157-1.28-.067-.113-.246-.18-.516-.315zm-4.913 6.709h-.004a8.945 8.945 0 01-4.56-1.25l-.326-.193-3.39.89.904-3.306-.213-.34a8.935 8.935 0 01-1.369-4.766c.001-4.939 4.02-8.957 8.961-8.957 2.393 0 4.642.933 6.333 2.626a8.905 8.905 0 012.622 6.338c-.003 4.94-4.021 8.958-8.958 8.958zM19.663 4.29a10.708 10.708 0 00-7.624-3.161c-5.94 0-10.776 4.835-10.778 10.777 0 1.9.495 3.754 1.439 5.388L1.17 22.88l5.714-1.499c1.58.86 3.35 1.312 5.15 1.312h.005c5.94 0 10.775-4.835 10.778-10.778a10.713 10.713 0 00-3.154-7.624z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fso-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html&amp;t=In%20Dresden%20wird%20es%20ernst%20f%C3%BCr%20Masernimpfpflicht" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-facebook"><title id="share-on-facebook">Facebook</title><path d="M22.88 12.065c0-6.006-4.869-10.875-10.875-10.875S1.13 6.059 1.13 12.065c0 5.428 3.977 9.927 9.176 10.743v-7.6H7.544v-3.143h2.762V9.669c0-2.725 1.623-4.23 4.107-4.23 1.19 0 2.435.211 2.435.211v2.677h-1.372c-1.35 0-1.772.838-1.772 1.698v2.04h3.016l-.482 3.144h-2.534v7.599c5.2-.816 9.176-5.315 9.176-10.743z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=In%20Dresden%20wird%20es%20ernst%20f%C3%BCr%20Masernimpfpflicht%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fso-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html%20via%20%40dnn_online" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-twitter"><title id="share-on-twitter">Twitter</title><path d="M22.957 5.19c-.811.356-1.678.599-2.59.71a4.544 4.544 0 001.983-2.496 9.315 9.315 0 01-2.866 1.085 4.51 4.51 0 00-7.685 4.108C8.049 8.42 4.727 6.62 2.503 3.9a4.42 4.42 0 00-.61 2.268 4.51 4.51 0 002.005 3.755 4.495 4.495 0 01-2.042-.565v.056a4.512 4.512 0 003.617 4.425 4.577 4.577 0 01-2.027.078 4.525 4.525 0 004.22 3.132 9.045 9.045 0 01-5.594 1.93c-.357 0-.714-.022-1.072-.062a12.828 12.828 0 006.927 2.025c8.3 0 12.832-6.871 12.832-12.82 0-.192 0-.385-.014-.578A9.108 9.108 0 0023 5.208l-.043-.019z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fso-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-linkedin"><title id="share-on-linkedin">LinkedIn</title><path d="M18.337 18.336H15.67v-4.177c0-.996-.018-2.278-1.387-2.278-1.39 0-1.602 1.085-1.602 2.206v4.249h-2.667v-8.59h2.56v1.174h.036a2.81 2.81 0 012.527-1.387c2.703 0 3.201 1.778 3.201 4.091v4.712zM7.005 8.572c-.85 0-1.548-.698-1.548-1.547 0-.85.698-1.548 1.547-1.548.85 0 1.548.698 1.548 1.547 0 .85-.698 1.548-1.547 1.548zm1.333 9.764h-2.67v-8.59h2.67v8.59zM19.667 3H4.328A1.32 1.32 0 003 4.297V19.7a1.32 1.32 0 001.328 1.299h15.339a1.323 1.323 0 001.333-1.3V4.297A1.321 1.321 0 0019.667 3z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fso-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-xing"><title id="share-on-xing">Xing</title><path d="M4.627 5.647c-.182 0-.335.064-.413.19-.08.129-.067.296.018.464l2.047 3.545c.004.007.004.011 0 .017l-3.218 5.68c-.084.167-.08.334 0 .464a.446.446 0 00.396.206h3.029c.453 0 .671-.305.826-.585l3.27-5.782c-.013-.02-2.083-3.63-2.083-3.63-.15-.27-.378-.569-.843-.569H4.627zM17.351 1.5c-.452 0-.648.285-.81.577L9.8 14.027c.01.022 4.303 7.896 4.303 7.896.15.269.382.577.846.577h3.026c.182 0 .324-.069.402-.193.08-.13.078-.3-.007-.468l-4.27-7.801a.017.017 0 010-.02L20.808 2.16c.084-.167.086-.338.007-.468-.078-.124-.22-.193-.403-.193h-3.06z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20dnn.de%20gefunden%3A%0A%22In%20Dresden%20wird%20es%20ernst%20f%C3%BCr%20Masernimpfpflicht%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fso-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html&amp;subject=Artikel%20auf%20dnn.de%3A%20%22In%20Dresden%20wird%20es%20ernst%20f%C3%BCr%20Masernimpfpflicht%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-mail"><title id="share-on-mail">Mail</title><path d="M20.291 4H3.707a2.71 2.71 0 00-1.913.797 2.726 2.726 0 00-.795 1.919v10.568c.001.72.287 1.41.795 1.919A2.71 2.71 0 003.707 20h16.584a2.71 2.71 0 001.913-.797A2.726 2.726 0 0023 17.284V6.716a2.726 2.726 0 00-.795-1.919A2.71 2.71 0 0020.291 4zm-.43 1.842l-7.327 6.895c-.304.284-.703.284-1.007 0l-7.38-6.895h15.714zm1.302 11.442a.876.876 0 01-.538.809.867.867 0 01-.334.066H3.707a.867.867 0 01-.872-.875V7.136l7.432 6.948a2.61 2.61 0 001.764.706c.63 0 1.26-.242 1.763-.716l7.37-6.927v10.137z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fso-geht-dresden-mit-masernimpfpflicht-um-W3YPKJRKO4VTWXE4QR4QAQWZ7Q.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-pocket"><title id="share-on-pocket">Pocket</title><path fill-rule="evenodd" clip-rule="evenodd" d="M17.57 10.25l-4.651 4.374a1.22 1.22 0 01-.89.377 1.317 1.317 0 01-.956-.377L6.49 10.25a1.39 1.39 0 010-1.915c.512-.48 1.367-.547 1.88 0l3.658 3.522 3.727-3.522c.48-.547 1.334-.48 1.823 0 .476.546.476 1.369 0 1.915h-.01zM19.927 3H4.09A1.85 1.85 0 002.25 4.812v5.848c0 5.3 4.374 9.712 9.78 9.712 5.322-.016 9.7-4.389 9.72-9.712V4.803c0-.989-.814-1.803-1.802-1.803h-.02z" fill="currentColor"></path></svg></button></a></div></div></div><div class="dividerSpacerstyled__DividerSpacer-sc-6stdm6-0 bmHQta"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div></div></header><div><p class="Textstyled__Text-sc-14jlruk-0 iCOcZK"><span class="LocationNamestyled__LocationName-qcrf3u-0 cswUoX">Dresden.</span> <span class="Textstyled__InlineText-sc-14jlruk-1 GfpXK">Die Corona-Pandemie sorgte immer wieder für Übergangsfristen, aber jetzt wird es auch in Dresden ernst. Seit 1. August greifen die Bestimmungen des Masernschutzgesetzes in vollem Umfang. Am Donnerstag wurden diese auch durch das Bundesverfassungsgericht bestätigt.</span></p><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_d_incontent-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_m_incontent-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><p class="Textstyled__Text-sc-14jlruk-0 iCOcZK">Damit müssen nunmehr alle nach 1970 geborenen Beschäftigten in Kitas und Schulen sowie alle Kinder in diesen Einrichtungen eine Immunisierung gegen Masern nachweisen. Der Nachweis musste an Schulen in Dresden schon bei den letzten Anmeldungen vorgelegt werden. Jetzt müssen die Schulen und Kitas alle Kinder und Beschäftigten an das Gesundheitsamt melden, die keinen Masernschutz nachweisen können, selbst wenn sie schon vor dem 1. März 2020, dem Inkrafttreten des Gesetzes, an den Einrichtungen waren.</p><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 dmXjPP">Bislang keine Betretungsverbote</h2><p class="Textstyled__Text-sc-14jlruk-0 iCOcZK">Bei Kitas ist ein Betretungsverbot denkbar. Bei Schulen geht das aufgrund der Schulpflicht nicht. Hier <a href="https://www.dnn.de/lokales/dresden/die-13-hinweise-zur-schulanmeldung-in-dresden-5PF3LNMWHOPWHITRSQUSDCHOKQ.html" target="_self">kommen Bußgelder für die Eltern in Frage</a>. Die Entscheidung darüber liegt beim Gesundheitsamt. Wie die Stadtverwaltung Dresden auf DNN-Anfrage mitteilte, geht für die Meldung ungeimpfter Personen in der <a href="https://www.dresden.de/de/leben/gesundheit/hygiene/infektionsschutz/masern.php?pk_campaign=Shortcut&pk_kwd=masern" target="_self"> ersten Septemberhälfte ein spezielles Webportal </a> an den Start.</p><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_d_incontent-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_m_incontent-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 kHckdE" id="piano-article-inline-dnn" data-testid="piano-container"></div><p class="Textstyled__Text-sc-14jlruk-0 iCOcZK">Im Moment laufe eine Vorregistrierung über das Onlineportal, die jedoch bisher nicht ausgewertet worden sei. Daher gebe es derzeit „noch keine Meldungen“ und auch noch „keine Betretungsverbote“. Bereits begonnene Masern-Immunisierungen könnten bei der Bearbeitung durch das Gesundheitsamt berücksichtigt werden, hieß es.</p><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 dmXjPP">Richter weisen Klagen ab</h2><p class="Textstyled__Text-sc-14jlruk-0 iCOcZK">Das Bundesverfassungsgericht wies am Donnerstag mehrere Klagen betroffener Familien von Kita-Kindern gegen das Masernschutzgesetz ab. Die Grundrechtseingriffe seien nicht unerheblich, aber derzeit zumutbar, teilten die Karlsruher Richter mit. Die Entscheidung des Gesetzgebers, dass der Schutz besonders gefährdeter Menschen vorgeht, ist in ihren Augen gerechtfertigt. (Az. 1 BvR 469/20 u.a.) Die Impfpflicht gilt auch in anderen Gemeinschaftseinrichtungen wie Heimen.</p></div><div class="PianoContainerstyled__StickyRefContainer-y3n8ol-1 bBkVsH"></div><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 fwQkbJ" id="piano-sticky-template-article-dnn" data-testid="piano-container"></div></article></div><div data-fusion-collection="features" data-fusion-type="globals/PianoContainer"></div></div><div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 bswTXK"><div><div class="BlockTitlestyled__BlockTitle-u92g5j-0 jQdxqq"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M12 23C5.934 23 1 18.065 1 12S5.934 1 12 1s11 4.935 11 11-4.934 11-11 11zm0-20.162c-5.052 0-9.162 4.11-9.162 9.162 0 5.052 4.11 9.162 9.162 9.162 5.052 0 9.162-4.11 9.162-9.162 0-5.052-4.11-9.162-9.162-9.162z" fill="currentColor"></path><path d="M12 17.04a5.04 5.04 0 100-10.08 5.04 5.04 0 000 10.08z" fill="currentColor"></path></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 iEFhBC">Mehr aus Dresden</p></span><span></span></div><div class="BlockTitle__StyledBlockTitleDivider-sc-1deg4mx-0 hXuJHq"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 fukDUQ"> </div></div><div data-testid="ContentList" class="StandardContentListstyled__ContentListContainer-sc-10nra2e-0"><div id="fusion-static-enter:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div><div id="content-list-meta-f0fAh9AJPQCG28G" data-testid="content-list-meta-f0fAh9AJPQCG28G" data-offset="6" data-ids="USKE5XKHTPKVCNWMUJBHUDANLE,D7BIDXDUHYKUBIMN4LNEAQTZLU,Z5LZRZCRIBDMTUQ4MJFAXIN2TA,4CFTWZKBI6BT4BCKXN4ZYRNKVE,6VNYTHBMECCEJD55RJ2JX4B4KM" class="StandardContentListstyled__Meta-sc-10nra2e-4 keSwuR"></div><a href="/lokales/dresden/corona-in-dresden-mehr-gewalt-gegen-kinder-weniger-einwanderung-USKE5XKHTPKVCNWMUJBHUDANLE.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 liSlbi"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Dresden in Zahlen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 hKTUoZ"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 gMSCu"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="PaidIconstyled__IconWithTransparentPlus-nsgwhv-1 lfnjut" role="img" aria-labelledby="paid-icon"><title id="paid-icon">Kostenpflichtig</title><path d="M12 .999C5.927.999.999 5.927.999 11.999c0 6.073 4.928 11.002 11 11.002C18.074 23 23.002 18.072 23.002 12 23.001 5.927 18.073.999 12 .999zm5.779 11.925h-4.855v4.855c0 .504-.42.914-.924.914a.924.924 0 01-.925-.914v-4.855H6.221A.924.924 0 015.307 12c0-.505.41-.925.914-.925h4.854V6.221c0-.504.42-.914.925-.914.504 0 .924.41.924.914v4.854h4.855c.504 0 .914.42.914.925 0 .504-.41.924-.915.924z" fill="currentColor"></path><path d="M18.692 12c0 .504-.41.924-.914.924h-4.854v4.855c0 .504-.42.914-.925.914a.924.924 0 01-.924-.914v-4.855H6.22A.924.924 0 015.306 12c0-.504.41-.925.914-.925h4.855V6.221c0-.504.42-.914.924-.914.505 0 .925.41.925.914v4.854h4.854c.504 0 .914.42.914.925z" fill="#fff"></path></svg></div>﻿</span><span>Während Corona: Mehr Gewalt gegen Kinder, weniger Einwanderung nach Dresden</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 gmLNKr">Das Quartalsblatt „Dresden in Zahlen“ gibt Einblick in die Statistiken der Ämter der Stadt. Es zeigt: 2020 waren deutlich mehr Kinder von Gewalt und Vernachlässigung betroffen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/dresden/wie-es-in-dresden-mit-der-buergermeisterwahl-weitergeht-D7BIDXDUHYKUBIMN4LNEAQTZLU.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 liSlbi"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Stadtpolitik</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 hKTUoZ"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 gMSCu"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="PaidIconstyled__IconWithTransparentPlus-nsgwhv-1 lfnjut" role="img" aria-labelledby="paid-icon"><title id="paid-icon">Kostenpflichtig</title><path d="M12 .999C5.927.999.999 5.927.999 11.999c0 6.073 4.928 11.002 11 11.002C18.074 23 23.002 18.072 23.002 12 23.001 5.927 18.073.999 12 .999zm5.779 11.925h-4.855v4.855c0 .504-.42.914-.924.914a.924.924 0 01-.925-.914v-4.855H6.221A.924.924 0 015.307 12c0-.505.41-.925.914-.925h4.854V6.221c0-.504.42-.914.925-.914.504 0 .924.41.924.914v4.854h4.855c.504 0 .914.42.914.925 0 .504-.41.924-.915.924z" fill="currentColor"></path><path d="M18.692 12c0 .504-.41.924-.914.924h-4.854v4.855c0 .504-.42.914-.925.914a.924.924 0 01-.924-.914v-4.855H6.22A.924.924 0 015.306 12c0-.504.41-.925.914-.925h4.855V6.221c0-.504.42-.914.924-.914.505 0 .925.41.925.914v4.854h4.854c.504 0 .914.42.914.925z" fill="#fff"></path></svg></div>﻿</span><span>Wie es in Dresden bei der Bürgermeisterwahl weitergeht</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 gmLNKr">Eine Woche nach der geplatzten Wahl im Stadtrat in Dresden ist offen, wie die vakanten Posten besetzt werden. SPD und Grüne fordern einen Verhandlungsfahrplan vom OB. Bei den Liberalen gibt es Ärger.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/dresden/koernerplatz-dresden-bleibt-laenger-gesperrt-Z5LZRZCRIBDMTUQ4MJFAXIN2TA.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 liSlbi"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Loschwitz</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 hKTUoZ"><span>Körnerplatz bleibt wegen unvorhergesehenen Baumaßnahmen länger gesperrt</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 gmLNKr">Die Nutzung der Fahrbahn und Fußwege am Körnerplatz bleibt bis Ende August eingeschränkt. Grund sind unvorhergesehene Baumaßnahmen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/dresden/dresden-17-jaehriger-nach-drogen-gefragt-und-anschliessend-verpruegelt-4CFTWZKBI6BT4BCKXN4ZYRNKVE.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 liSlbi"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Räuberische Erpressung</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 hKTUoZ"><span>17-Jähriger in Dresden nach Drogen gefragt und anschließend verprügelt</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 gmLNKr">Ein 17-Jähriger wurde am am späten Mittwochabend von zwei Männern angesprochen und nach Drogen gefragt wurde. Als er verneinte, begannen die Täter auf ihn einzuschlagen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/dresden/das-diako-dresden-und-die-jahrhunderflut-2002-6VNYTHBMECCEJD55RJ2JX4B4KM.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 liSlbi"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Jahrhundertflut 2002 – 20 Jahre danach</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 hKTUoZ"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 gMSCu"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="PaidIconstyled__IconWithTransparentPlus-nsgwhv-1 lfnjut" role="img" aria-labelledby="paid-icon"><title id="paid-icon">Kostenpflichtig</title><path d="M12 .999C5.927.999.999 5.927.999 11.999c0 6.073 4.928 11.002 11 11.002C18.074 23 23.002 18.072 23.002 12 23.001 5.927 18.073.999 12 .999zm5.779 11.925h-4.855v4.855c0 .504-.42.914-.924.914a.924.924 0 01-.925-.914v-4.855H6.221A.924.924 0 015.307 12c0-.505.41-.925.914-.925h4.854V6.221c0-.504.42-.914.925-.914.504 0 .924.41.924.914v4.854h4.855c.504 0 .914.42.914.925 0 .504-.41.924-.915.924z" fill="currentColor"></path><path d="M18.692 12c0 .504-.41.924-.914.924h-4.854v4.855c0 .504-.42.914-.925.914a.924.924 0 01-.924-.914v-4.855H6.22A.924.924 0 015.306 12c0-.504.41-.925.914-.925h4.855V6.221c0-.504.42-.914.924-.914.505 0 .925.41.925.914v4.854h4.854c.504 0 .914.42.914.925z" fill="#fff"></path></svg></div>﻿</span><span>Was das Dresdner Diako aus der Jahrhundertflut 2002 gelernt hat</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 gmLNKr">Der Krisenstab des Dresdner Diakonissenkrankenhauses von der Flut 2002 findet sich 20 Jahre später wieder zusammen – und erinnert sich an bewegte Zeiten, auf die sie heute besser vorbereitet sind.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div id="fusion-static-exit:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 bsszQb"><div><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_d_inrail-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div><div id="mad_d_inrail-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 bOLzRy fnMXDb">Anzeige</div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 bsszQb"><div></div></div></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 cjBiOs"><div class="Adstyled__AdWrapper-sc-1k14lug-2 bnfwRb"><div id="mad_d_off-right" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 fTFHUF"><div class="recommendationstyled__RecommendationContainer-k5zqug-0 dcayfO"><div data-is-element-rendered="true" class="ConsentGuardstyled__ConsentBoxRenderCheck-sc-1a0ygq7-0 jnKCNX"></div><div data-testid="consent-box" class="PlaceholderBoxstyled__PlaceholderBox-kreiuo-0 mUVdf"><div class="PlaceholderBoxstyled__Title-kreiuo-1 cqeApR">Empfohlener redaktioneller Inhalt</div><div class="PlaceholderBoxstyled__Content-kreiuo-2 fUEBPJ"><p class="PlaceholderBoxstyled__InfoText-kreiuo-3 goaOmT">An dieser Stelle finden Sie einen externen Inhalt von <strong>Outbrain UK Ltd</strong>, der den Artikel ergänzt. Sie können ihn sich mit einem Klick anzeigen lassen.</p><button class="Buttonstyled__Button-ni1tvy-1 lgdMTh">Externe Inhalte anzeigen</button><div class="PlaceholderBoxstyled__DividerWrapper-kreiuo-4 dxBSoZ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><p class="PlaceholderBoxstyled__LegalText-kreiuo-5 lierPV">Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Damit können personenbezogene Daten an Drittplattformen übermittelt werden. Mehr dazu in unseren<!-- --> <a href="/datenschutz" target="_blank" class="Linkstyled__Link-amotau-0 bUIMAP">Datenschutzhinweisen</a>.</p></div></div></div><div id="fusion-static-enter:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div class="TagListstyled__TagList-sc-1wfgbx2-0 kXAMeM"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 jQdxqq"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M12 23C5.934 23 1 18.065 1 12S5.934 1 12 1s11 4.935 11 11-4.934 11-11 11zm0-20.162c-5.052 0-9.162 4.11-9.162 9.162 0 5.052 4.11 9.162 9.162 9.162 5.052 0 9.162-4.11 9.162-9.162 0-5.052-4.11-9.162-9.162-9.162z" fill="currentColor"></path><path d="M12 17.04a5.04 5.04 0 100-10.08 5.04 5.04 0 000 10.08z" fill="currentColor"></path></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 iEFhBC">Verwandte Themen</p></span><span></span></div><div class="TagListstyled__TagListContainer-sc-1wfgbx2-1 eqKqRn"><ul class="TagListstyled__TagListContent-sc-1wfgbx2-6 jLujgv"><li class="TagListstyled__TagListContentList-sc-1wfgbx2-4 fIAeIC"><a aria-disabled="false" href="/themen/dresden/" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Dresden</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-4 fIAeIC"><a aria-disabled="false" href="/themen/impfpflicht/" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Impfpflicht</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-4 fIAeIC"><a aria-disabled="false" href="/themen/masern/" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Masern</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-4 fIAeIC"><a aria-disabled="false" href="/themen/medizin/" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Medizin</a></li></ul></div></div><div id="fusion-static-exit:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 hYJTNj"><footer class="Footerstyled__Footer-sc-1t1g1yp-0 DgVtk"><aside class="Footerstyled__BackToTopContainer-sc-1t1g1yp-1 gxPkqB"><a class="Footerstyled__BackToTopLink-sc-1t1g1yp-2 bpdfnt">Zum Seitenanfang <svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Footerstyled__Arrow-sc-1t1g1yp-3 fnysJP" role="img"><path d="M19.726 12.465a.929.929 0 01-1.336 0L13.153 7.22v12.83c0 .518-.42.95-.937.95a.948.948 0 01-.948-.95V7.132l-5.679 5.354a.949.949 0 01-1.336-.032.952.952 0 01.043-1.338l7.274-6.864a.953.953 0 011.314.021l6.842 6.864a.94.94 0 010 1.328z" fill="currentColor"></path></svg></a></aside><div id="fusion-static-enter:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div class="Footerstyled__OptionalContent-sc-1t1g1yp-5 dHhAyR"><ul class="OptionalLinksstyled__OptionalLinks-vl4qcf-0 bjszCb"><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/spiele/" rel="noreferrer" target="_self" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Spiele</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/rss" rel="noreferrer" target="_self" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">RSS-Feeds</a></li></ul><section data-testid="main-topic" class="MainTopicstyled__MainTopic-xnjvo3-0 bLxAwZ"><h6 class="MainTopicstyled__MainTopicText-xnjvo3-1 blrCOX">Schwerpunktthemen</h6><ul class="MainTopicstyled__MainTopicContent-xnjvo3-2 hOlAur"><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/themen/dresden-historisch/" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Historisches Dresden</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/themen/dresdner-helfen-dresdnern/" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Dresdner helfen Dresdnern</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/themen/wandern-in-mitteldeutschland/" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Wandern in Mitteldeutschland</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/themen/semper-oper/" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Semper-Oper</a></li></ul></section></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div id="fusion-static-exit:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div data-testid="Legal" class="Legalstyled__Legal-rb189r-0 eEeqjW"><div class="Legalstyled__LegalCopyright-rb189r-1 eLGztd"><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Verlagsgesellschaft Madsack GmbH &amp; Co. KG</p></div><ul class="Legalstyled__LegalList-rb189r-2 blVCSL"><li><a href="/impressum/" rel="noreferrer" target="_self" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Impressum</a></li><li><a href="/datenschutzhinweise/" rel="noreferrer" target="_self" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Datenschutzhinweise</a></li><li><a on="tap:consent.prompt(consent=SourcePoint)" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Cookie-Manager</a></li><li><a href="/kontakt/" rel="noreferrer" target="_self" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Kontakt</a></li><li><a href="https://www.madsack.de/informationen-gem-art-13-eu-dsgvo/" rel="noreferrer" target="_self" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">DSGVO</a></li><li><a href="https://www.madsack.de/karriere/" rel="noreferrer" target="_self" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Jobs &amp; Karriere</a></li></ul></div></footer></div></div></div><script id="fusion-metadata" type="application/javascript">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</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N95N44" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></body></html>