<!DOCTYPE html><html lang="de" prefix="og: https://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, initial-scale=1"/><meta name="apple-itunes-app" content="app-id=1577326989"/><title>Schulessen in der DDR: Ein ehemaliger Großküchenleiter aus Dresden erinnert sich</title><link rel="preload" href="https://assets.rndtech.de/one/fonts/DINNextLTPro/DINNextLTPro-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-SemiBold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="image" imageSrcSet="https://www.dnn.de/resizer/y5Pr5K8k1MnM_Rrp2nv1igfY9TA=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PAQHD7PLJBLMP33CT3DA5RF3ME.jpg 428w, https://www.dnn.de/resizer/3HzTVtsMHWFYWuyfiECva2BGl2s=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PAQHD7PLJBLMP33CT3DA5RF3ME.jpg 642w" imageSizes="(min-width: 0px) 428px"/><link rel="preload" media="(prefers-color-scheme: light)" href="/pf/resources/wordmarks/Dnn.svg?d=168" as="image"/><link rel="preload" media="(prefers-color-scheme: dark)" href="/pf/resources/wordmarks/Dnn-White.svg?d=168" as="image"/><link rel="preload" media="(prefers-color-scheme: light)" href="/pf/resources/logoCircles/Dnn.svg?d=168" as="image"/><link rel="preload" media="(prefers-color-scheme: dark)" href="/pf/resources/logoCircles/Dnn-White.svg?d=168" as="image"/><link rel="preload" href="/pf/resources/icons.svg?d=168" as="image"/><link rel="preconnect" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://cmp-sp.dnn.de"/><script>var subDomain = false || window.innerWidth <= 767 ? 'data-6dde45f576' : 'data-60d896f23d'; var dn = subDomain + '.dnn.de'; var bundleLink = 'https://' + dn + '/iomm/latest/manager/base/es6/bundle.js'; var link = document.createElement('link'); link.href = bundleLink; link.as = 'script'; link.id = 'IOMmBundle'; document.head.appendChild(link);</script><script>
    (() => {
      const url = new URL(window.location.href);
      const state = url.searchParams.get('state');
      if (state) {
        try {
          const redirectUrl = new URL(state);
          if (window.location.host !== redirectUrl.host) {
            console.log('unsecure call, forbidden');
            return;
          }
          document.cookie = `sso_redirect_params=${JSON.stringify(Array.from(url.searchParams))};path=/;sameSite=lax`;
          window.location.replace(redirectUrl.pathname + redirectUrl.search + redirectUrl.hash);
        } catch (e) {
          console.log('invalid url in state parameter');
        }
      }
    })();
  </script><link rel="manifest" href="/pf/resources/pushwoosh/dresdner-neueste-nachrichten/manifest.json?d=168"/><script>function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){for(var t,e,o=[],n=window,r=n;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))}();</script><script>
  function getCookie(cname) {
    let c = document.cookie
      .split(';')
      .map(v => v.split('='))
      .reduce((acc, v) => {
        acc[decodeURIComponent(v[0].trim())] = decodeURIComponent(v[1].trim());
        return acc;
    }, {});
    if (c[cname]) {
      return window.atob(decodeURIComponent(c[cname])) === 'true';
    }
    return false;
  }</script><script>window._sp_queue = []; window._sp_ = { config: {"accountId":1281,"baseEndpoint":"https://cmp-sp.dnn.de","propertyHref":"https://dnn.de","propertyId":7964,"joinHref":true,"gdpr":{},"consentLanguage":"de","authCookie":"authId","targetingParams":{"isApp":false}} }; window._sp_.config.targetingParams.isPur = getCookie('s_p_a');</script><script src="https://cmp-sp.dnn.de/unified/wrapperMessagingWithoutDetection.js" async=""></script><meta name="cXenseParse:rnd-overline" content="Tote Oma bis Flecke"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnn.de/lokales","name":"Lokales"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnn.de/lokales/dresden","name":"Dresden"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnn.de/lokales/dresden/schulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html","name":"Spott über DDR-Schulessen: Ehemaliger Großküchenleiter aus Dresden zeigt die andere Seite"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.dnn.de","publisher":{"@type":"NewsMediaOrganization","name":"Dresdner Neueste Nachrichten","logo":{"@type":"ImageObject","url":"https://www.dnn.de/pf/resources/pwa/dnn/icon-533x533.png?d=168","width":"533","height":"533"}}}</script><script type="application/ld+json">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</script><meta name="page-type" content="article"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=168" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=168" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=168" defer=""></script><style>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</style><link rel="icon" type="image/x-icon" href="/pf/resources/favicons/dnn/favicon.ico?d=168"/><link rel="icon" type="image/png" href="/pf/resources/favicons/dnn/favicon-16x16.png?d=168" sizes="16x16"/><link rel="icon" type="image/png" href="/pf/resources/favicons/dnn/favicon-32x32.png?d=168" sizes="32x32"/><link rel="icon" type="image/png" href="/pf/resources/favicons/dnn/favicon-96x96.png?d=168" sizes="96x96"/><link rel="apple-touch-icon" sizes="60x60" href="/pf/resources/favicons/dnn/apple-touch-icon-60x60.png?d=168"/><link rel="apple-touch-icon" sizes="76x76" href="/pf/resources/favicons/dnn/apple-touch-icon-76x76.png?d=168"/><script async="" src="/pf/resources/cpg/DNN_single.js?d=168"></script><script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer?.push({"mst_website":"DNN","mst_resource_section":"r1:/lokales/dresden,r2:/der-osten,","mst_resource_tags":"dresden|dresden-historisch|dresden-topnews|tcf-portrat|tct-menschen|menschen|portrat|lokales|dresden-lokales|","mst_resource_type":"article","mst_resource_source":"Dresdner Neueste Nachrichten","mst_ad_var_2":"lokales/dresden","ad_unit_pagetype":"article-pw","mst_page_id":"G5BIZCMBS7RNIKDPWRKJE636XE","mst_resource_publication_date":"2022-10-22T06:00:56+00:00","mst_resource_update_date":"2022-10-22T06:00:56+00:00","mst_subs_type":"kostenpflichtig","mst_subs_status":"noch frei"});
  </script><meta name="description" content="Vor Kurzem berichteten unsere Redakteure über ihre schlimmsten Erfahrungen mit DDR-Schulessen. Doch schmeckte es wirklich so furchtbar und wenn ja, warum? Der Dresdner Joachim Hönisch war damals Großküchenleiter und erzählt."/><meta property="og:description" content="Vor Kurzem berichteten unsere Redakteure über ihre schlimmsten Erfahrungen mit DDR-Schulessen. Doch schmeckte es wirklich so furchtbar und wenn ja, warum? Der Dresdner Joachim Hönisch war damals Großküchenleiter und erzählt."/><meta name="author" content="Laura Catoni"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@dnn_online"/><meta name="twitter:domain" content="https://www.dnn.de"/><meta property="og:type" content="article"/><meta property="og:site_name" content="DNN - Dresdner Neueste Nachrichten"/><meta property="og:locale" content="de_DE"/><meta property="og:title" content="Spott über DDR-Schulessen: Ehemaliger Großküchenleiter aus Dresden zeigt die andere Seite"/><link rel="canonical" href="https://www.dnn.de/lokales/dresden/schulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html"/><meta property="og:url" content="https://www.dnn.de/lokales/dresden/schulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html"/><link rel="amphtml" href="https://www.dnn.de/lokales/dresden/schulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html?outputType=valid_amp"/><meta property="og:image" content="https://www.dnn.de/resizer/e65TxQ6E0ROm4WCoXaYKeUMng0c=/1200x675/filters:quality(70):watermark(assets.rndtech.de/dnn/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PAQHD7PLJBLMP33CT3DA5RF3ME.jpg"/><meta property="og:image:secure_url" content="https://www.dnn.de/resizer/e65TxQ6E0ROm4WCoXaYKeUMng0c=/1200x675/filters:quality(70):watermark(assets.rndtech.de/dnn/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PAQHD7PLJBLMP33CT3DA5RF3ME.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:alt" content="Joachim Hönisch (2. v.r.) und seine Kollegen zu DDR-Zeiten in der Großküche in Dresden, die er geleitet hat."/><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="fusion-version-number" content="168"/><meta name="fusion-bundle-name" content="fusion-hotfix_2022-10-21_01_build-1058"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-2578cbbc-6dab-40fd-a7d9-e6058cb46e53","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="2HZKT-UUMR5-NHGWX-XLHAZ-BGDJF",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"2HZKT-UUMR5-NHGWX-XLHAZ-BGDJF";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="false"=="true"?1:0,t="",a="eow65cqx3lnlcy2trtja-f-c6299f543-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"1217381","ak.ai":parseInt("728359",10),"ak.ol":"0","ak.cr":2,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"57a9c709","ak.r":41118,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":34962,"ak.gh":"23.222.2.177","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1666419922","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==FePTdK8ijuYux+0CBBKQoWOQPPpvIffIGASVvHeTH+aKTP6o+0He4tB2E1IW50uEhkqGjijBjqHesc5qOaj0Y7xooYAb7VjRVsP4tSsWY0y9UOgHOTbMWgCYwjFf/T8i7cs0k19wIkBCYo9HndTEDGJLFAGbxJJEPVfS+pIapBkQMfWcWLYN9Qf5jlaLooq8k/IYmRnI2i6PIk0Y78q2lf3LHbyKsQvjTeERt15TnbPc+jfZ3VbWw/8ZKzYGB6c1lzbRhboswDRd26UJoQkvnjVJ6XsUp9+cdwc2woS7gGqQvPPDapn/NiqsaciMheK2+nfKRR6sFzAa6HUdlVEghFlH3C8MYfIpdNsaOXLClXWprMlizjfSAzQS7Kco0ZcrQZZBoqDRaGguxmTxny8b1ZjGZObX6lIl1apQq5ZvaAM=","ak.pv":"26","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"><div data-fusion-lazy-id="f0fIaryhCntA7CO"><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 eVMyud"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 dlFbjw"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 bBYXhd"><div><span class="SideMenuHeaderstyled__SearchButtonWrapper-sc-1pn5vwb-2 lmGkcV"><button type="button" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><label for="queryly_toggle"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=168#Search"></use></svg></label></button></span></div><button type="button" aria-label="Menü schließen" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="close_menue" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" aria-labelledby="side-menu-header-Menü-close" viewBox="0 0 24 24"><title id="side-menu-header-Menü-close">Schließen</title><use xlink:href="/pf/resources/icons.svg?d=168#Cross"></use></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="inhalte" role="tab" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Inhalte" class="Tabstyled__Tab-sc-16d1gur-0 ibHFle"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Inhalte</div></div><div aria-selected="false" id="service" role="tab" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Service" class="Tabstyled__Tab-sc-16d1gur-0 gWmzgQ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Service</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 ldnnNs"><div role="tabpanel" aria-labelledby="Inhalte" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Unsere Empfehlung</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><a href="/themen/energie/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Energiekrise"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Energiekrise</div></a><a href="/themen/krieg-in-der-ukraine/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Krieg in der Ukraine"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Krieg in der Ukraine</div></a><a href="/themen/coronavirus/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Coronavirus"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Coronavirus</div></a><a href="/ticker/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Newsticker"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsticker</div></a><a href="/meinung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Meinung"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Meinung</div></a><a href="/podcast/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Podcasts"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Podcasts</div></a><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Newsletter"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsletter</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Region</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/lokales/dresden/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Dresden</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=168#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/dresden-polizei/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Polizeiticker"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Polizeiticker</div></a><a href="/themen/dresden-stadtpolitik/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Stadtpolitik"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Stadtpolitik</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/lokales/umland/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Umland</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=168#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/dresdner-umland-polizei/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Polizeiticker"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Polizeiticker</div></a><a href="/mitteldeutschland/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Mitteldeutschland"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Mitteldeutschland</div></a></div><a href="/der-osten/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Der Osten"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Der Osten</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Ressorts</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Politik</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=168#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/politik/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Landespolitik in Sachsen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Landespolitik in Sachsen</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Kultur</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=168#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/kultur/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Kultur in Dresden"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Kultur in Dresden</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Sport</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=168#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/sport/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Sport regional"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Sport regional</div></a></div><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Panorama"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Panorama</div></a><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Gesundheit"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Gesundheit</div></a><a href="/medien/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Medien"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Medien</div></a><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Promis"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Promis</div></a><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wirtschaft"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Wirtschaft</div></a><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wissen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Wissen</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Bauen &amp; Wohnen</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=168#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/bauen-und-wohnen/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen in Dresden"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Bauen &amp; Wohnen in Dresden</div></a></div><a href="/reise/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Reise"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Reise</div></a><a href="/lifestyle/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Lifestyle"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Lifestyle</div></a><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Digital"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Digital</div></a><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Familie"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Familie</div></a><a href="/liebe-und-partnerschaft" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Liebe &amp; Partnerschaft"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Liebe &amp; Partnerschaft</div></a><a href="/geld-und-finanzen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Geld &amp; Finanzen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Geld &amp; Finanzen</div></a><a href="/beruf-und-bildung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Beruf &amp; Bildung</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Mehr</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><a href="/archiv/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Nachrichtenarchiv"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Nachrichtenarchiv</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 hqKShA" data-testid="stack"><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hier anmelden">Hier anmelden</a></p></div></div><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 kqQNXp"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 dlFbjw"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 bBYXhd"><span> </span><button type="button" aria-label="Benutzer-Menü schließen" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="close_menue" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" aria-labelledby="side-menu-header-Benutzer-Menü-close" viewBox="0 0 24 24"><title id="side-menu-header-Benutzer-Menü-close">Schließen</title><use xlink:href="/pf/resources/icons.svg?d=168#Cross"></use></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="meine_dnn" role="tab" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Meine DNN" class="Tabstyled__Tab-sc-16d1gur-0 ibHFle"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Meine DNN</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 ldnnNs"><div role="tabpanel" aria-labelledby="Meine DNN" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="spacer" class="MenuGroupstyled__MenuGroupSpacer-f74s6e-2 gkFTEf"></div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><a href="https://epaper.dnn.de/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="E-Paper lesen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">E-Paper lesen &gt;</div></a><a href="https://abo.dnn.de/abos" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abo bestellen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Abo bestellen &gt;</div></a><a href="https://abo.dnn.de/plus-abo-kuendigen" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abo kündigen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Abo kündigen &gt;</div></a><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Newsletter abonnieren"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsletter abonnieren</div></a><a href="https://service.lvz.de/DNN" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Leserservices &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Leserservices &gt;</div></a><a href="/kontakt/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Kontakt"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Kontakt</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 hqKShA" data-testid="stack"><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Hier anmelden">Hier anmelden</a></p></div></div><div data-testid="co-brand-header" class="CoBrandHeaderstyled__CoBrandHeader-sc-1fin6qg-0 licntj"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 CoBrandHeaderstyled__CoBrandHeaderContainer-sc-1fin6qg-1 ldHyLU dabSlw"><a href="https://www.rnd.de" target="_blank" class="CoBrandHeaderstyled__CoBrandHeaderLink-sc-1fin6qg-2 eJKZhc"><div role="img" class="CoBrandHeaderstyled__RNDIcon-sc-1fin6qg-4 ikhvxG"></div><p class="CoBrandHeaderstyled__Text-sc-1fin6qg-3 fQYWdz">Partner im RedaktionsNetzwerk Deutschland</p></a></div></div><div class="Defaultstyled__IntersectionLine-dbbo1n-3 hISzQU"></div><div class="Defaultstyled__WordmarkAreaContainer-dbbo1n-6 fSpwCW"><div data-testid="logo-area" class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 WordmarkAreastyled__WordmarkAreaContainer-sc-1id8t5p-1 ldHyLU bEoAbN"><div class="WordmarkAreastyled__WordmarkAreaContent-sc-1id8t5p-0 hjTiPt"><div class="WordmarkAreastyled__PreWordmarkArea-sc-1id8t5p-2 ttuJY"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="burger_menue" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 fwlTdO"><svg role="img" class="HamburgerButtonstyled__HamburgerIcon-a2pmcg-2 hFAyqz" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=168#Menu"></use></svg></button></div><div class="SearchButtonstyled__Container-sc-1j37x6h-0 cwdIML"><button aria-label="Suche" type="button" class="SearchButtonstyled__Button-sc-1j37x6h-2 jccTop"><label for="queryly_toggle"><svg role="img" class="SearchButtonstyled__Icon-sc-1j37x6h-1 bWRLdA" width="1em" height="1em" viewBox="0 0 24 24"><title>Such-Button</title><use xlink:href="/pf/resources/icons.svg?d=168#Search"></use></svg></label></button></div></div><a href="/" class="Linkstyled__Link-amotau-0 czXPsE WordmarkAreastyled__LogoLink-sc-1id8t5p-4 ifxWCs"><div role="img" data-testid="Wordmark" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="Dnn" class="Wordmarkstyled__Wordmark-sc-1wac3b0-0 hVCpPr"></div></a><div class="WordmarkAreastyled__PostWordmarkArea-sc-1id8t5p-3 qtMFZ"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="user_menue" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 wtEat"><svg role="img" class="UserMenuButtonstyled__UserMenuIcon-sc-1weqwqd-2 clITYM" width="1em" height="1em" aria-labelledby="user_icon" viewBox="0 0 24 24"><title id="user_icon">Meine DNN</title><use xlink:href="/pf/resources/icons.svg?d=168#User"></use></svg></button></div></div></div></div></div><div data-testid="nav-bar" class="Defaultstyled__NavBarHeader-dbbo1n-0 hOWJhY"><div class="Defaultstyled__NavBarDividerShadow-dbbo1n-2 cKToye"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 Defaultstyled__NavBarHeaderContainer-dbbo1n-5 ldHyLU hcZDiR"><div class="Defaultstyled__NavBarHeaderWrapper-dbbo1n-1 kTMOdE"><div class="Defaultstyled__NavBarIcons-dbbo1n-4 dIHsEu"><a href="/" class="Linkstyled__Link-amotau-0 czXPsE"><div role="img" data-testid="LogoCircle" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="Dnn" class="LogoCirclestyled__LogoCircle-sc-1dbrg5s-0 vvfNh"></div></a></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 MmhzE"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="burger_menue" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 fwlTdO"><svg role="img" class="HamburgerButtonstyled__HamburgerIcon-a2pmcg-2 hFAyqz" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=168#Menu"></use></svg></button></div></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 cbLZLk"><div class="TopNavigationstyled__Splide-mnkd4t-2 iESHrK"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="newsletter" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Newsletter" class="Tabstyled__Tab-sc-16d1gur-0 fhVgWI"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Newsletter</div></div></a></li><li class="splide__slide"><a href="/lokales/dresden/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="dresden" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Dresden" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Dresden</div></div></a></li><li class="splide__slide"><a href="/lokales/umland/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="umland" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Umland" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Umland</div></div></a></li><li class="splide__slide"><a href="/mitteldeutschland/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="mitteldeutschland" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Mitteldeutschland" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Mitteldeutschland</div></div></a></li><li class="splide__slide"><a href="/themen/dynamo-dresden/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="dynamo_dresden" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Dynamo Dresden" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Dynamo Dresden</div></div></a></li><li class="splide__slide"><a href="/themen/dresden-baustellen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="baustellen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Baustellen" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Baustellen</div></div></a></li><li class="splide__slide"><a href="/mobilitaet/regional/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="bus_&amp;_bahn_in_dresden" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Bus &amp; Bahn in Dresden" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Bus &amp; Bahn in Dresden</div></div></a></li><li class="splide__slide"><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="bauen_&amp;_wohnen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Bauen &amp; Wohnen</div></div></a></li><li class="splide__slide"><a href="/themen/dresden-stadtpolitik/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="stadtpolitik" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Stadtpolitik" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Stadtpolitik</div></div></a></li><li class="splide__slide"><a href="/politik/regional/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="landespolitik_in_sachsen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Landespolitik in Sachsen" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Landespolitik in Sachsen</div></div></a></li><li class="splide__slide"><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="kultur" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Kultur" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Kultur</div></div></a></li><li class="splide__slide"><a href="/themen/dresden-essen-und-trinken/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="essen_&amp;_trinken" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Essen &amp; Trinken" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Essen &amp; Trinken</div></div></a></li><li class="splide__slide"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="sport" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Sport" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Sport</div></div></a></li><li class="splide__slide"><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wirtschaft" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wirtschaft" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wirtschaft</div></div></a></li><li class="splide__slide"><a href="/themen/klima/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="klima" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Klima" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Klima</div></div></a></li><li class="splide__slide"><a href="/beruf-und-bildung/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="beruf_&amp;_bildung" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Beruf &amp; Bildung</div></div></a></li><li class="splide__slide"><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="gesundheit" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Gesundheit" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Gesundheit</div></div></a></li><li class="splide__slide"><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="promis" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Promis" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Promis</div></div></a></li><li class="splide__slide"><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="familie" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Familie" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Familie</div></div></a></li><li class="splide__slide"><a href="/themen/dresden-historisch/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="historisches_dresden" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Historisches Dresden" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Historisches Dresden</div></div></a></li><li class="splide__slide"><a href="/der-osten/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="der_osten" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Der Osten" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Der Osten</div></div></a></li><li class="splide__slide"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="politik" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Politik" class="Tabstyled__Tab-sc-16d1gur-0 jLYhec"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Politik</div></div></a></li><li class="splide__slide"></li></ul></div><div class="TopNavigationstyled__SplideArrowsWrapper-mnkd4t-3 iKXCqL splide__arrows"><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowPrev-mnkd4t-5 cvkcGR cIavQD splide__arrow splide__arrow--prev" data-vars-event-category="topnavigation::scroll_left" data-vars-event-action="click" data-vars-event-label="scrollNavigationLeft"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=168#ChevronRight"></use></svg></div><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowNext-mnkd4t-6 cvkcGR hKuSKL splide__arrow splide__arrow--next" data-vars-event-category="topnavigation::scroll_right" data-vars-event-action="click" data-vars-event-label="scrollNavigationRight"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=168#ChevronRight"></use></svg></div></div></div></div></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 kBmsmH"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="user_menue" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 wtEat"><svg role="img" class="UserMenuButtonstyled__UserMenuIcon-sc-1weqwqd-2 clITYM" width="1em" height="1em" aria-labelledby="user_icon" viewBox="0 0 24 24"><title id="user_icon">Meine DNN</title><use xlink:href="/pf/resources/icons.svg?d=168#User"></use></svg></button></div></div></div></div></div></div><div class="ReadProgressstyled__ReadProgressWrapper-sc-1ck71s6-0 ksyLTg"><div class="ReadProgressstyled__ReadProgressContainer-sc-1ck71s6-2 gUgKGJ"><div role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" class="ReadProgressstyled__ReadProgressBar-sc-1ck71s6-3 evfIBS"></div></div></div></div><div id="fusion-static-enter:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div><div id="fusion-static-enter:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div><div id="fusion-static-exit:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div></div><div id="fusion-static-exit:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div class="ContentDetail__Grid-sc-19xnzjw-0 hutyvy"><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 kodxD"></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dDqIQq"><div class="Adstyled__AdWrapper-sc-1k14lug-2 eZYKUI"><div id="mad_m_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 WNkvg"><div id="mad_d_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dQVylc"><div class="Adstyled__AdWrapper-sc-1k14lug-2 eMwhwN"><div id="mad_d_off-left" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 gFASTN"><div class="ContentMainRightRailstyled__ContentRef-sc-1lndcm2-0 eCpbOw"></div><div class="ContentMainRightRailstyled__ContentMainRightRail-sc-1lndcm2-1 dZElxJ"><div><div data-fusion-lazy-id="f0fH9h7HokdE8Uo"><article id="article" class="Articlestyled__Article-sc-7y75gq-0 cSLOcN"><nav aria-label="breadcrumb" class="BreadcrumbPathstyled__Nav-sc-1rga162-1 xFzJo"><div class="BreadcrumbPathstyled__BreadcrumbPath-sc-1rga162-0 cOeQdY"><div class="BreadcrumbPathstyled__Splide-sc-1rga162-2 fHdrxR"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Startseite" class="Breadcrumbstyled__Link-sc-1dyelwl-2 jgIZby">Startseite</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=168#ChevronRight"></use></svg></span></div></li><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/lokales/dresden" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Dresden" class="Breadcrumbstyled__Link-sc-1dyelwl-2 jgIZby">Dresden</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=168#ChevronRight"></use></svg></span></div></li><li class="splide__slide"><div aria-current="page" class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><h1 data-vars-event-category="breadcrumb::title" data-vars-event-action="click" data-vars-event-label="Schulessen in der DDR: Ein ehemaliger Großküchenleiter aus Dresden erinnert sich" class="Breadcrumbstyled__Title-sc-1dyelwl-3 gnLISo">Schulessen in der DDR: Ein ehemaliger Großküchenleiter aus Dresden erinnert sich</h1></div></li><li class="splide__slide"></li></ul></div><div class="BreadcrumbPathstyled__SplideArrowsWrapper-sc-1rga162-3 cQdtJN splide__arrows"><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowPrev-sc-1rga162-5 kppsof bMBAKt splide__arrow splide__arrow--prev"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=168#ChevronRight"></use></svg></div><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowNext-sc-1rga162-6 kppsof gdsrrF splide__arrow splide__arrow--next"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=168#ChevronRight"></use></svg></div></div></div></div></div></nav><header><div class="ArticleHeadstyled__ArticleHeadOverlineContainer-sc-1xd2qac-2 hHwSig"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh">Kostenfrei bis 09:00 Uhr lesen</div></div><div class="ArticleHeadstyled__ArticleHeadHeadlineContainer-sc-1xd2qac-0 iUsdGe"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 bjTUnF"><span data-testid="paid-icon" class="ArticleHeadstyled__ArticleHeadPaidIconContainer-sc-1xd2qac-3 dBXBjB"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fHkePy"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 bHvvsA" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=168#PlusFilledWhite"></use></svg></div>﻿</span>Spott über DDR-Schulessen: Ehemaliger Großküchenleiter aus Dresden zeigt die andere Seite</h2></div><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><input type="checkbox" id="article-header-image-description-toggle" class="ArticleImagestyled__ArticleImageCheckbox-bcwosx-4 CTwML"/><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 fvXTDa"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 eJeWCB"><picture><source srcSet="https://www.dnn.de/resizer/y5Pr5K8k1MnM_Rrp2nv1igfY9TA=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PAQHD7PLJBLMP33CT3DA5RF3ME.jpg 428w, https://www.dnn.de/resizer/3HzTVtsMHWFYWuyfiECva2BGl2s=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PAQHD7PLJBLMP33CT3DA5RF3ME.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.dnn.de/resizer/AAS-aRin73w1VtL3h6AHSBdDhcI=/767x431/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PAQHD7PLJBLMP33CT3DA5RF3ME.jpg 767w, https://www.dnn.de/resizer/76dKQAhQYw8-f6mjnyJApoK5Ltc=/1151x647/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PAQHD7PLJBLMP33CT3DA5RF3ME.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.dnn.de/resizer/qzlYqdfRUCXNl5kqPRE0ZIWlOBw=/928x522/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PAQHD7PLJBLMP33CT3DA5RF3ME.jpg 928w, https://www.dnn.de/resizer/m9t0_8vpTkj5vIUwHv6xVBS6qJg=/1392x783/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PAQHD7PLJBLMP33CT3DA5RF3ME.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.dnn.de/resizer/hn8UYJjIIHJsuBTFai_OLvyIHZs=/596x335/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PAQHD7PLJBLMP33CT3DA5RF3ME.jpg 596w, https://www.dnn.de/resizer/2aKoYsI4HrfljsUWG5WnJ_4VsGA=/894x503/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PAQHD7PLJBLMP33CT3DA5RF3ME.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Joachim Hönisch (2. v.r.) und seine Kollegen zu DDR-Zeiten in der Großküche in Dresden, die er geleitet hat." fetchpriority="high" src="https://www.dnn.de/resizer/y5Pr5K8k1MnM_Rrp2nv1igfY9TA=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/PAQHD7PLJBLMP33CT3DA5RF3ME.jpg" width="428" height="241"/></picture></div><div class="ArticleImagestyled__ArticleImageOpenButton-bcwosx-1 gatUZw"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" width="1em" height="1em" aria-labelledby="article-header-image-open-caption-button" viewBox="0 0 24 24"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><use xlink:href="/pf/resources/icons.svg?d=168#ChevronDown"></use></svg></label></div><div class="ArticleImagestyled__ArticleImageClosedButton-bcwosx-2 dGUHdR"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" width="1em" height="1em" aria-labelledby="article-header-image-open-caption-button" viewBox="0 0 24 24"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><use xlink:href="/pf/resources/icons.svg?d=168#Minus"></use></svg></label></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 bEPzAu"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ClTDP">Joachim Hönisch (2. v.r.) und seine Kollegen zu DDR-Zeiten in der Großküche in Dresden, die er geleitet hat.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Repro/Dietrich Flechtner</p></div></div></div><div class="ArticleHeadstyled__ArticleTeaserContainer-sc-1xd2qac-1"><p class="Textstyled__Text-sc-14jlruk-0 jPJMFG">Vor Kurzem berichteten unsere Redakteure über ihre schlimmsten Erfahrungen mit DDR-Schulessen. Doch schmeckte es wirklich so furchtbar und wenn ja, warum? Der Dresdner Joachim Hönisch war damals Großküchenleiter und erzählt.</p><div class="ArticleHeadstyled__ArticleHeadDetailsContainer-sc-1xd2qac-4 kaulzy"><div data-testid="article-details" class="ArticleDetailsstyled__ArticleDetails-fvjv1t-0 ftEYGq"><input type="checkbox" data-testid="share-toggle-checkbox" id="article-header-share-details" class="ArticleDetailsstyled__ArticleDetailsToggleCheckbox-fvjv1t-11 kyiYpa"/><div class="ArticleDetailsstyled__ArticleDetailsAuthor-fvjv1t-1 dfrfkg"><div data-testid="articleMeta" class="ArticleMetastyled__ArticleMeta-sc-6nmx9b-0 btzzlS"><div class="ArticleMetastyled__ArticleMetaAvatar-sc-6nmx9b-1 ertmUu"><div data-testid="avatar" class="Avatarstyled__Avatar-sqikfz-0 dyvCsn"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 bLZUf"><picture><source srcSet="https://www.dnn.de/resizer/9SF5Tv2vaMapPB8dZ9Ql4ylQtBg=/56x56/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/cddc8541-4837-43c7-867e-54c375e700e7.png 56w, https://www.dnn.de/resizer/asoY7Bc78ph5iALd8Id_6S8wXko=/84x84/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/cddc8541-4837-43c7-867e-54c375e700e7.png 84w" sizes="(min-width: 0px) 56px"/><img alt="Laura Catoni" src="https://www.dnn.de/resizer/9SF5Tv2vaMapPB8dZ9Ql4ylQtBg=/56x56/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/cddc8541-4837-43c7-867e-54c375e700e7.png" width="56" height="56"/></picture></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="ArticleMetastyled__ArticleMetaText-sc-6nmx9b-3 faURXT"><a href="/autoren/laura-catoni/" class="Linkstyled__Link-amotau-0 czXPsE ArticleMetastyled__Link-sc-6nmx9b-2 jRefLn">Laura Catoni</a></p><time dateTime="2022-10-22T06:00:56Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 irWijD">22.10.2022, 08:00 Uhr</time></div></div><div data-testid="share-overlay-peek" class="ArticleDetailsstyled__ArticleDetailsShareOverlayPeek-fvjv1t-9 eWkQCh"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20dnn.de%20gefunden%3A%0A%22Spott%20%C3%BCber%20DDR-Schulessen%3A%20Ehemaliger%20Gro%C3%9Fk%C3%BCchenleiter%20aus%20Dresden%20zeigt%20die%20andere%20Seite%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fschulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=168#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fschulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html&amp;t=Spott%20%C3%BCber%20DDR-Schulessen%3A%20Ehemaliger%20Gro%C3%9Fk%C3%BCchenleiter%20aus%20Dresden%20zeigt%20die%20andere%20Seite" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=168#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Spott%20%C3%BCber%20DDR-Schulessen%3A%20Ehemaliger%20Gro%C3%9Fk%C3%BCchenleiter%20aus%20Dresden%20zeigt%20die%20andere%20Seite%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fschulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html%20via%20%40dnn_online" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=168#Twitter"></use></svg></button></a></div><div data-testid="share-overlay-full" class="ArticleDetailsstyled__ArticleDetailsShareOverlayFull-fvjv1t-8 evCzKB"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20dnn.de%20gefunden%3A%0A%22Spott%20%C3%BCber%20DDR-Schulessen%3A%20Ehemaliger%20Gro%C3%9Fk%C3%BCchenleiter%20aus%20Dresden%20zeigt%20die%20andere%20Seite%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fschulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=168#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fschulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html&amp;t=Spott%20%C3%BCber%20DDR-Schulessen%3A%20Ehemaliger%20Gro%C3%9Fk%C3%BCchenleiter%20aus%20Dresden%20zeigt%20die%20andere%20Seite" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=168#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Spott%20%C3%BCber%20DDR-Schulessen%3A%20Ehemaliger%20Gro%C3%9Fk%C3%BCchenleiter%20aus%20Dresden%20zeigt%20die%20andere%20Seite%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fschulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html%20via%20%40dnn_online" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=168#Twitter"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fschulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-linkedin" viewBox="0 0 24 24"><title id="share-on-linkedin">LinkedIn</title><use xlink:href="/pf/resources/icons.svg?d=168#Linkedin"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fschulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-xing" viewBox="0 0 24 24"><title id="share-on-xing">Xing</title><use xlink:href="/pf/resources/icons.svg?d=168#Xing"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20dnn.de%20gefunden%3A%0A%22Spott%20%C3%BCber%20DDR-Schulessen%3A%20Ehemaliger%20Gro%C3%9Fk%C3%BCchenleiter%20aus%20Dresden%20zeigt%20die%20andere%20Seite%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fschulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html&amp;subject=Artikel%20auf%20dnn.de%3A%20%22Spott%20%C3%BCber%20DDR-Schulessen%3A%20Ehemaliger%20Gro%C3%9Fk%C3%BCchenleiter%20aus%20Dresden%20zeigt%20die%20andere%20Seite%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-mail" viewBox="0 0 24 24"><title id="share-on-mail">Mail</title><use xlink:href="/pf/resources/icons.svg?d=168#Mail"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fschulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-pocket" viewBox="0 0 24 24"><title id="share-on-pocket">Pocket</title><use xlink:href="/pf/resources/icons.svg?d=168#Pocket"></use></svg></button></a></div></div><div data-testid="share-toggle-button" class="ArticleDetailsstyled__ArticleDetailsToggleButton-fvjv1t-10 jjMTqi"><div class="ArticleDetailsstyled__ArticleDetailsButtonShare-fvjv1t-2 idUQPv"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-open-button" viewBox="0 0 24 24"><title id="article-header-open-button">Share-Optionen öffnen</title><use xlink:href="/pf/resources/icons.svg?d=168#Share"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonClose-fvjv1t-3 joHwCE"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-close-button" viewBox="0 0 24 24"><title id="article-header-close-button">Share-Optionen schließen</title><use xlink:href="/pf/resources/icons.svg?d=168#Cross"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsMobile-fvjv1t-4 gEgCkL"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-more-button" viewBox="0 0 24 24"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><use xlink:href="/pf/resources/icons.svg?d=168#Share"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsDesktop-fvjv1t-5 kvpehr"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-more-button" viewBox="0 0 24 24"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><use xlink:href="/pf/resources/icons.svg?d=168#MoreHorizontal"></use></svg></label></div></div><div data-testid="share-menu-button" class="ArticleDetailsstyled__ArticleDetailsShareMenuButton-fvjv1t-6 chZfFV"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20dnn.de%20gefunden%3A%0A%22Spott%20%C3%BCber%20DDR-Schulessen%3A%20Ehemaliger%20Gro%C3%9Fk%C3%BCchenleiter%20aus%20Dresden%20zeigt%20die%20andere%20Seite%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fschulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=168#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fschulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html&amp;t=Spott%20%C3%BCber%20DDR-Schulessen%3A%20Ehemaliger%20Gro%C3%9Fk%C3%BCchenleiter%20aus%20Dresden%20zeigt%20die%20andere%20Seite" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=168#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Spott%20%C3%BCber%20DDR-Schulessen%3A%20Ehemaliger%20Gro%C3%9Fk%C3%BCchenleiter%20aus%20Dresden%20zeigt%20die%20andere%20Seite%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fschulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html%20via%20%40dnn_online" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=168#Twitter"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fschulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-linkedin" viewBox="0 0 24 24"><title id="share-on-linkedin">LinkedIn</title><use xlink:href="/pf/resources/icons.svg?d=168#Linkedin"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fschulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-xing" viewBox="0 0 24 24"><title id="share-on-xing">Xing</title><use xlink:href="/pf/resources/icons.svg?d=168#Xing"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20dnn.de%20gefunden%3A%0A%22Spott%20%C3%BCber%20DDR-Schulessen%3A%20Ehemaliger%20Gro%C3%9Fk%C3%BCchenleiter%20aus%20Dresden%20zeigt%20die%20andere%20Seite%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fschulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html&amp;subject=Artikel%20auf%20dnn.de%3A%20%22Spott%20%C3%BCber%20DDR-Schulessen%3A%20Ehemaliger%20Gro%C3%9Fk%C3%BCchenleiter%20aus%20Dresden%20zeigt%20die%20andere%20Seite%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-mail" viewBox="0 0 24 24"><title id="share-on-mail">Mail</title><use xlink:href="/pf/resources/icons.svg?d=168#Mail"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fschulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-pocket" viewBox="0 0 24 24"><title id="share-on-pocket">Pocket</title><use xlink:href="/pf/resources/icons.svg?d=168#Pocket"></use></svg></button></a></div></div></div><div class="dividerSpacerstyled__DividerSpacer-sc-6stdm6-0 bmHQta"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div></div></header><div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC"><span class="LocationNamestyled__LocationName-qcrf3u-0 cswUoX">Dresden.</span> <span class="Textstyled__InlineText-sc-14jlruk-1 iBNfsS">Vor genau drei Wochen haben sich Redakteure in den DNN an ihr Schulessen in der DDR zurück erinnert. Sie berichteten von mehr und weniger traumatischen Geschmackserlebnissen in der großen Pause. Zurück blieb der Eindruck, in den Großküchen, die die Schulen belieferten, waren Amateure am Werk. Oder?</span></p><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_d_incontent-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_m_incontent-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 iRfJbw">Zehn Jahre lang Großküchenleiter in Dresden</h2><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Nein, meint DNN-Leser Joachim Hönisch, der von 1969 bis 1979 Leiter einer Großküche in Dresden war. Bis zu 8000 Mahlzeiten für bis zu 40 Schulen bereiteten er und sein rund 15-köpfiges Team an einem Tag zu. „Eine Knochenarbeit“, sagt der 80-Jährige heute.</p><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 gtfmgf"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 eYSdmX"><picture><source srcSet="https://www.dnn.de/resizer/krWVwXlrSPFSOFkMyR89h7uE0f8=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Z4CYNWR5FKA2FKA3D2VZRB7FFE.jpg 428w, https://www.dnn.de/resizer/9Q394dV_Lccq4fqWUIt1q_ppu8w=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Z4CYNWR5FKA2FKA3D2VZRB7FFE.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.dnn.de/resizer/1nqlrLbsK38TEzfXa4_kLF8ee-g=/767x431/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Z4CYNWR5FKA2FKA3D2VZRB7FFE.jpg 767w, https://www.dnn.de/resizer/MoiJTi2poElrKJONeDWJ6fIye-o=/1151x647/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Z4CYNWR5FKA2FKA3D2VZRB7FFE.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.dnn.de/resizer/BYEPXSq7SUkn45MEd7CaULWl-_Q=/928x522/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Z4CYNWR5FKA2FKA3D2VZRB7FFE.jpg 928w, https://www.dnn.de/resizer/nm6J9DLyWMO6hPOygzCEb3DquI0=/1392x783/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Z4CYNWR5FKA2FKA3D2VZRB7FFE.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.dnn.de/resizer/7xY5h0NK-eaX5gOnhoXihPbIBdc=/596x335/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Z4CYNWR5FKA2FKA3D2VZRB7FFE.jpg 596w, https://www.dnn.de/resizer/DqX1glIib6gJWrf6PWveqS2IDFQ=/894x503/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Z4CYNWR5FKA2FKA3D2VZRB7FFE.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Zehn Jahre lang kümmerte sich Joachim Hönisch als Großküchenleiter darum, dass Dresdens Kinder mittags in der Schule etwas zu Essen bekamen." src="https://www.dnn.de/resizer/krWVwXlrSPFSOFkMyR89h7uE0f8=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/Z4CYNWR5FKA2FKA3D2VZRB7FFE.jpg" width="428" height="241"/></picture></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 czQjeD"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ClTDP">Zehn Jahre lang kümmerte sich Joachim Hönisch als Großküchenleiter darum, dass Dresdens Kinder mittags in der Schule etwas zu Essen bekamen.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Dietrich Flechtner</p></div></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_d_incontent-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_m_incontent-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Sein Dienst begann um 5.30 Uhr mit der Kontrolle der in der Nacht angelieferten Zutaten. „Oft haben wir 90 Säcke Kartoffeln à 20 Kilogramm bekommen, die wir dann in die Kessel zum Kochen packen mussten. Das war Hochleistungssport.“ Sportlich ist Joachim Hönisch auch noch 45 Jahre später. Zum Interview rollte er auf dem Mountainbike heran, mit dem er erst diesen Sommer bei Gluthitze eine Tour von Nordhausen bis Leipzig gefahren ist.</p><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 iRfJbw">„Wer kann schon 8000 Schnitzel zubereiten?“</h2><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Wie er heute die Langeweile in der Rente vertreiben will, versuchte es der Dresdner schon damals in der Großküche. „Wir haben immer geschaut, dass wir einen abwechslungsreichen Speiseplan aufstellen“, beteuert der ehemalige Koch, der als Vater eines Sohnes auch von der Einfältigkeit der kindlichen Genusswelt weiß. „Wenn es nach den Kindern gegangen wäre, hätte es natürlich dreimal die Woche Nudeln gegeben, oder Schnitzel. Aber wer kann schon 8000 Schnitzel zubereiten?“</p><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 iRfJbw">Der Handel diktierte den Speiseplan</h2><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Anders als heute, wo in den Supermärkten Lebensmittel aus Spanien bis Jordanien herumliegen, war die Zutatenauswahl zu DDR-Zeiten gelinde gesagt eingeschränkt. Spinat, Kartoffeln, Fleisch, manchmal Hering – viel mehr hätten er und seine Kollegen damals nicht zur Auswahl gehabt, erzählt Joachim Hönisch. Zumal die Versorgungslage über die Jahre immer prekärer geworden sei.</p><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Speisepläne habe er damals bei seinen Vorgesetzten zum Teil „durchkämpfen“ müssen. „Nichts war einfach zu kriegen“, sagt der Mann in Lederjacke und mit Baskenmütze. Und gewürztechnische Verfeinerungen waren nicht drin. „Wir hatten Salz und Pfeffer.“ Hinzu kam der Kostenfaktor. 40 Pfennig durfte ein Schulessen laut dem ehemaligen Küchenleiter kosten. Rouladen seien da eben nicht drin gewesen, „auch wenn ich die gern für die Kinder zubereitet hätte“. Stattdessen: Grünkohl, „tote Oma“, Flecke, Milchreis.</p><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_d_incontent-3-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-3" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_m_incontent-3-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-3" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 iRfJbw">Zwei Stunden Zeit für 8000 Schulessen</h2><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Doch nach den Zutaten kommt die Zubereitung. Dass viele Mahlzeiten, die seine Großküche Richtung Schulkantinen verlassen haben, eher breiig als bissfest waren, weiß Joachim Hönisch. „Wenn wir zum Beispiel Gulasch bekommen haben, dann konnten wir das aus Zeitgründen nicht mit der Hand schneiden, sondern jagten es durch die Maschine, wodurch es natürlich faserig wurde.“ Gute zwei Stunden hatten Joachim Hönisch und seine Kollegen Zeit, bis die Mahlzeiten gegen 9 Uhr in Kübeln abgeholt wurden. Das Arbeitsmotto: Fertigwerden statt Finesse.</p><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 gtfmgf"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 eYSdmX"><picture><source srcSet="https://www.dnn.de/resizer/wY0gnWLts4e4-cULj5Qi7K1QqxU=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/JKYOBYMQSOZNYDDTVFJ2ICE7B4.jpg 428w, https://www.dnn.de/resizer/G0NCig0nVONVUfPjLtEykukTBS0=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/JKYOBYMQSOZNYDDTVFJ2ICE7B4.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.dnn.de/resizer/QXlH3taeAYadMNTORAWj8AwzwGY=/767x431/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/JKYOBYMQSOZNYDDTVFJ2ICE7B4.jpg 767w, https://www.dnn.de/resizer/cY3UYlgyr447Z2QI0Cb_tEx1JZg=/1151x647/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/JKYOBYMQSOZNYDDTVFJ2ICE7B4.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.dnn.de/resizer/n89VcEEcG8x0XXQxvR6zo1tWeyg=/928x522/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/JKYOBYMQSOZNYDDTVFJ2ICE7B4.jpg 928w, https://www.dnn.de/resizer/cNX1lYuX0AdRco7pVDlemzVGwgc=/1392x783/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/JKYOBYMQSOZNYDDTVFJ2ICE7B4.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.dnn.de/resizer/_9viG4zz6rsM0JpvIUNseble2YA=/596x335/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/JKYOBYMQSOZNYDDTVFJ2ICE7B4.jpg 596w, https://www.dnn.de/resizer/yfPno0uGe8BiLNrbcZqFWIgKe2E=/894x503/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/JKYOBYMQSOZNYDDTVFJ2ICE7B4.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Joachim Hönisch und sein Kollege stellen die Kübel mit dem Schulessen aufs Förderband, das sie in den Transporter bringt." src="https://www.dnn.de/resizer/wY0gnWLts4e4-cULj5Qi7K1QqxU=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/JKYOBYMQSOZNYDDTVFJ2ICE7B4.jpg" width="428" height="241"/></picture></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 czQjeD"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ClTDP">Joachim Hönisch und sein Kollege stellen die Kübel mit dem Schulessen aufs Förderband, das sie in den Transporter bringt.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Repro/Dietrich Flechtner</p></div></div></div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Was nicht heißt, dass man sich nicht bemüht hat. „Wir hatten eine Köchin im Team“, erzählt Joachim Hönisch, „die wirklich Sinn für Geschmack hatte.“ Ohne ihr Okay habe damals kein Essen die Küche verlassen. „Aber wir hatten auch Jungköche, wo dann auch mal was schief gegangen ist, dass Rührei grün und blau war.“ Schimmel? „Nein, einfach nur zu lange gestockt.“ Wenn Joachim Hönisch von Essen spricht, schwingt eine gute Portion Pragmatismus mit. Was er und seine Kollegen zubereitet haben, sei zum Mittag schließlich auch auf ihren Tellern gelandet. Das Fazit: Es hat schon gepasst.</p><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 iRfJbw">Kritik am DDR-Schulessen: „Rückblickend schimpft man immer mehr“</h2><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 Oymwc" id="piano-article-inline-dnn" data-testid="piano-container"></div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Als Joachim Hönisch die Beschwerden der DNN-Redakteure las, habe er schmunzeln müssen. „Rückblickend schimpft man ja immer mehr“, sagt der Mann mit schmalem Schnauzer und hat auch die passende psychologische Erklärung parat: „Weil das Negative eher hängen bleibt.“ Zehn Jahre lang versorgte der gelernte Fleischermeister und Koch Kinder mit Schulessen, das mal mehr und mal weniger warm war. „Die Kübel waren ja oft nicht dicht“, erzählt der Dresdner. „Da schwappte der Eintopf beim Verladen in den Transporter auch mal raus.“</p><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_d_incontent-4-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-4" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_m_incontent-4-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-4" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC"><strong>Lesen Sie auch</strong></p><ul data-testid="list" class="Liststyled__UnorderedList-sc-1w6k1a3-1 grTdKh"><li class="ListItemstyled__ListItem-ghbp6c-0 gplPKe"><span class="Textstyled__InlineText-sc-14jlruk-1 iBNfsS"><a href="https://www.dnn.de/lokales/dresden/schulessen-in-der-ddr-dnn-redakteure-erinnern-sich-IHF2WDW7ZEFC5M3OVHX3UJYVPU.html" target="_self">Schulessen in der DDR – DNN-Redakteure erinnern sich</a></span></li><li class="ListItemstyled__ListItem-ghbp6c-0 gplPKe"><span class="Textstyled__InlineText-sc-14jlruk-1 iBNfsS"><a href="https://www.dnn.de/lokales/dresden/mittagsschlaf-in-ddr-kitas-und-schulen-fuer-viele-dresdner-eine-tortur-BXEQ5F6BARML347GX5MRWZL4NM.html" target="_self">Mittagsschlaf in DDR-Kitas und -Schulen – für viele Dresdner eine Tortur</a></span></li></ul><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC">Nach der Großküche leitete Joachim Hönisch die Gaststätte im Kulturpalast, danach arbeitete er für verschiedene Catering-Anbieter. Und heute? Da kocht er nur noch für sich und seine Frau, mit der in Gompitz lebt. „Am liebsten Eintopf, Rouladen und Forelle“, sagt der 80-Jährige. „Aber ich esse eigentlich alles.“</p></div></article></div><div data-fusion-collection="features" data-fusion-type="globals/PianoContainer"></div></div><div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 hnrEhk"><div><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=168#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Mehr aus Dresden</p></span><span></span></div><div class="BlockTitle__StyledBlockTitleDivider-sc-1deg4mx-0 hXuJHq"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kKpZHf"> </div></div><div data-testid="ContentList" class="StandardContentListstyled__ContentListContainer-sc-10nra2e-0"><div id="fusion-static-enter:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div><div id="content-list-meta-f0fAh9AJPQCG28G" data-testid="content-list-meta-f0fAh9AJPQCG28G" data-offset="6" data-ids="3SQG5QTRKBDZ7ERS4WPQQNW4FQ,WD3Q4BSHBCUREXQFGB57OHX4JA,6D5MYXAU6CW3F6EVRAW55L4IP4,BEMMM46ZKQVTE5AANNWCXDS7TE,CXZKWE4Z6BAJ6CAOLYYBJALWMU" class="StandardContentListstyled__Meta-sc-10nra2e-4 keSwuR"></div><a href="/lokales/dresden/streit-um-buergermeister-was-taugen-die-neuen-vorschlaege-3SQG5QTRKBDZ7ERS4WPQQNW4FQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-11 domBJw eKVMSr"><article class="ContentTeaserstyled__Article-qm705w-12 eOdDam"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-9 dfLRYZ">Newsletter „DNN Update“</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-10 bRPRyh">Newsletter „DNN Update“</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Streit um Bürgermeister: Was taugen die neuen Vorschläge?</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Ihr tägliches DNN Dresden Update: Jeden Morgen gegen 7 Uhr im Posteingang.  </p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/dresden/austritt-aus-cdu-dresden-lutz-hoffmann-erhebt-schwere-vorwuerfe-WD3Q4BSHBCUREXQFGB57OHX4JA.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-11 domBJw eKVMSr"><article class="ContentTeaserstyled__Article-qm705w-12 eOdDam"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-9 dfLRYZ">„Negative Dinge“</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-10 bRPRyh">„Negative Dinge“</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fxqocJ"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=168#PlusFilledWhite"></use></svg></div>﻿</span><span>Politiker tritt aus der CDU Dresden aus – und erhebt schwere Vorwürfe gegen die Partei</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Die Personalie Hilbert, das Gezerre um Posten und die Russland-Politik des MP: Deshalb wirft der Chef des Ortsverbandes Altstadt jetzt das Handtuch.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/kultur/regional/frauenkirche-dresden-stellt-musikprogramm-fuer-2023-vor-6D5MYXAU6CW3F6EVRAW55L4IP4.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-11 domBJw eKVMSr"><article class="ContentTeaserstyled__Article-qm705w-12 eOdDam"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-9 dfLRYZ">Vorschau</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-10 bRPRyh">Vorschau</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fxqocJ"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=168#PlusFilledWhite"></use></svg></div>﻿</span><span>Frauenkirche Dresden stellt Musikprogramm für 2023 vor</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">In ihrem neuen Programm setzt die Frauenkirche auf einen Mix aus Bewährtem und Neuem mit vielen musikalischen Höhepunkten. Ende des Jahres steht dann der Abschied eines Trompeten-Virtuosen an.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/dresden/buergermeister-in-dresden-ob-schlaegt-umbau-vor-BEMMM46ZKQVTE5AANNWCXDS7TE.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-11 domBJw eKVMSr"><article class="ContentTeaserstyled__Article-qm705w-12 eOdDam"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-9 dfLRYZ">Verwaltung</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-10 bRPRyh">Verwaltung</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fxqocJ"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=168#PlusFilledWhite"></use></svg></div>﻿</span><span>Neue Vorschläge des OB im Streit um Dresdens Bürgermeister</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Neuer Schwung im Streit um Bürgermeisterposten in Dresden: Oberbürgermeister Dirk Hilbert will die Verwaltung völlig umkrempeln. Für die neue Struktur sollen erste Wahlen im Stadtrat im November stattfinden.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/dresden/corona-heute-in-dresden-inzidenz-und-klinikzahlen-am-21-10-2022-CXZKWE4Z6BAJ6CAOLYYBJALWMU.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-11 domBJw eKVMSr"><article class="ContentTeaserstyled__Article-qm705w-12 eOdDam"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-9 dfLRYZ">Covid-19</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-10 bRPRyh">Covid-19</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fxqocJ"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=168#PlusFilledWhite"></use></svg></div>﻿</span><span>Corona in Dresden: Inzidenz sinkt vor dem Wochenende</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Dresdens Inzidenz ist kurz vor dem Start ins Wochenende leicht gesunken. Die Zahl der Ausbrüche in Pflegeeinrichtungen bleibt jedoch unverändert hoch.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div id="fusion-static-exit:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 fFKXjd"><div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_d_inrail-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div><div id="mad_d_inrail-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 bOLzRy fnMXDb">Anzeige</div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 fFKXjd"><div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_d_inrail-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div><div id="mad_d_inrail-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 bOLzRy fnMXDb">Anzeige</div></div></div></div></div></div><div class="PianoContainerstyled__StickyRefContainer-y3n8ol-1 bBkVsH"></div><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 ehUUXe" id="piano-sticky-template-article-dnn" data-testid="piano-container"></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 cjBiOs"><div class="Adstyled__AdWrapper-sc-1k14lug-2 kHnhsZ"><div id="mad_d_off-right" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 fTFHUF"><div class="recommendationstyled__RecommendationContainer-k5zqug-0 etKYQK"><div data-is-element-rendered="true" class="ConsentGuardstyled__ConsentBoxRenderCheck-sc-1a0ygq7-0 jnKCNX"></div><div data-testid="consent-box" class="PlaceholderBoxstyled__PlaceholderBox-kreiuo-0 bqhvZz"><div class="PlaceholderBoxstyled__Title-kreiuo-1 xOFpk">Empfohlener redaktioneller Inhalt</div><div class="PlaceholderBoxstyled__Content-kreiuo-2 hlGUuM"><p class="PlaceholderBoxstyled__InfoText-kreiuo-3 goaOmT">An dieser Stelle finden Sie einen externen Inhalt von <strong>Outbrain UK Ltd</strong>, der den Artikel ergänzt. Sie können ihn sich mit einem Klick anzeigen lassen.</p><button class="Buttonstyled__Button-ni1tvy-1 lgdMTh">Externe Inhalte anzeigen</button><div class="PlaceholderBoxstyled__DividerWrapper-kreiuo-4 dxBSoZ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><p class="PlaceholderBoxstyled__LegalText-kreiuo-5 lierPV">Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Damit können personenbezogene Daten an Drittplattformen übermittelt werden. Mehr dazu in unseren<!-- --> <a href="/datenschutz" target="_blank" class="Linkstyled__Link-amotau-0 bUIMAP">Datenschutzhinweisen</a>.</p></div></div></div><div id="fusion-static-enter:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div class="TagListstyled__TagList-sc-1wfgbx2-0 hqieVE"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=168#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Verwandte Themen</p></span><span></span></div><div class="TagListstyled__TagListContainer-sc-1wfgbx2-1 eqKqRn"><ul class="TagListstyled__TagListContent-sc-1wfgbx2-5 bPjOwM"><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/dresden/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Dresden" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Dresden</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/dresden-historisch/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Dresden historisch" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Dresden historisch</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/dresden-topnews/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Dresden Topnews" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Dresden Topnews</a></li></ul></div></div><div id="fusion-static-exit:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div id="fusion-static-enter:f0fyYbyCR5uD4Vt" style="display:none" data-fusion-component="f0fyYbyCR5uD4Vt"></div><div class="NewestArticlesstyled__NewestArticles-n8hq76-0 iTrfVM"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=168#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Letzte Meldungen</p></span><span></span></div><a href="/lokales/dresden/schulessen-in-der-ddr-ein-ehemaliger-grosskuechenleiter-aus-dresden-erinnert-sich-G5BIZCMBS7RNIKDPWRKJE636XE.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-11 domBJw eKVMSr"><article class="ContentTeaserstyled__Article-qm705w-12 eOdDam"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-9 dfLRYZ">Kostenfrei bis 09:00 Uhr lesen</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-10 bRPRyh">Tote Oma bis Flecke</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fHkePy"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=168#PlusFilledWhite"></use></svg></div>﻿</span><span>Spott über DDR-Schulessen: Ehemaliger Großküchenleiter aus Dresden zeigt die andere Seite</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Vor Kurzem berichteten unsere Redakteure über ihre schlimmsten Erfahrungen mit DDR-Schulessen. Doch schmeckte es wirklich so furchtbar und wenn ja, warum? Der Dresdner Joachim Hönisch war damals Großküchenleiter und erzählt.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-22T06:00:56Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 22 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/dresdner-eisloewen-setzen-sich-gegen-krefelder-pinguine-durch-LYLQRTMHIHYSYEYRZKUAGKSPQ4.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-11 domBJw eKVMSr"><article class="ContentTeaserstyled__Article-qm705w-12 eOdDam"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-9 dfLRYZ">Kostenfrei bis 08:38 Uhr lesen</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-10 bRPRyh">DEL 2</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fHkePy"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=168#PlusFilledWhite"></use></svg></div>﻿</span><span>Dresdner Eislöwen setzen sich gegen Krefelder Pinguine durch</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Die Mannschaft von Trainer Andreas Brockmann erkämpft sich den 2:1-Sieg über die Gäste aus Krefeld in der Verlängerung. Held des Abends war Jonas Neffin.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-22T05:37:20Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 46 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/mitteldeutschland/corona-in-dresden-und-sachsen-aktuelle-zahlen-von-heute-22-10-2022-ARP7AUNRMVJ2HQGZAGZHSTMNUY.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-11 domBJw eKVMSr"><article class="ContentTeaserstyled__Article-qm705w-12 eOdDam"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-9 dfLRYZ">Infektionen, Todesfälle, Inzidenzwerte</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-10 bRPRyh">Infektionen, Todesfälle, Inzidenzwerte</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Corona-Zahlen: Unser Überblick für Dresden und Sachsen</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Wie viele Menschen sind in Dresden und Sachsen mit Corona infiziert? Hier finden Sie die wichtigsten Zahlen für Ihre Region – laufend aktualisiert.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-22T05:30:05Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 53 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/dresden/streit-um-buergermeister-was-taugen-die-neuen-vorschlaege-3SQG5QTRKBDZ7ERS4WPQQNW4FQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-11 domBJw eKVMSr"><article class="ContentTeaserstyled__Article-qm705w-12 eOdDam"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-9 dfLRYZ">Newsletter „DNN Update“</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-10 bRPRyh">Newsletter „DNN Update“</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Streit um Bürgermeister: Was taugen die neuen Vorschläge?</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Ihr tägliches DNN Dresden Update: Jeden Morgen gegen 7 Uhr im Posteingang.  </p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-22T04:45:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">06:45 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/turnier-in-polen-dresdner-sc-mit-auftaktsieg-gegen-vilsbiburg-B3RNXI6BMWZ3DAXZC7YBSQZMKE.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-11 domBJw eKVMSr"><article class="ContentTeaserstyled__Article-qm705w-12 eOdDam"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-9 dfLRYZ">Volleyball</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-10 bRPRyh">Volleyball</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Turnier in Polen: Dresdner SC mit Auftaktsieg gegen Vilsbiburg</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Turnierauftakt gelungen: In Polen gab es für die Spielerinnen von Alexander Waibl einen glatten 3:0-Sieg gegen Ligakonkurrenz Vilsbiburg.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-21T19:15:26Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">21.10.2022</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/dynamo-dresden-gegen-saarbruecken-anfang-erwartet-hartes-stueck-arbeit-ZGH5J4MUOQYBBTB42RGICPCDCM.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-11 domBJw eKVMSr"><article class="ContentTeaserstyled__Article-qm705w-12 eOdDam"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-9 dfLRYZ">3. Liga</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-10 bRPRyh">3. Liga</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fxqocJ"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=168#PlusFilledWhite"></use></svg></div>﻿</span><span>Dynamo Dresden gegen Saarbrücken: Anfang erwartet hartes Stück Arbeit</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Wichtiges Duell vor der Brust, Stürmerproblem beim Gast? Der Trainer von Dynamo Dresden glaubt, dass der Gegner aus Saarbrücken seine Ausfälle im Sturmzentrum recht gut ersetzen kann.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-21T19:00:50Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">21.10.2022</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/wieder-ein-hartes-los-im-dhb-pokal-hc-elbflorenz-zieht-lemgo-7DEWUZDI234IYVIAZYCILGTXNY.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-11 domBJw eKVMSr"><article class="ContentTeaserstyled__Article-qm705w-12 eOdDam"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-9 dfLRYZ">Handball</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-10 bRPRyh">Handball</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Wieder ein hartes Los im DHB-Pokal: HC Elbflorenz zieht Lemgo</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Heimspiel gegen einen Erstligisten: Nach dem Sieg gegen Minden dürfen die Dresdner Handballer in der nächsten Runde des DHB-Pokals gegen Lemgo ran.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-21T16:42:29Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">21.10.2022</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/sc-freital-muss-zum-vfl-halle-bischofswerda-und-bautzen-ebenfalls-auswaerts-LKINAJYSLZYXBBSPMAH7RA4D6E.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-11 domBJw eKVMSr"><article class="ContentTeaserstyled__Article-qm705w-12 eOdDam"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-9 dfLRYZ">Fußball-Oberliga</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-10 bRPRyh">Fußball-Oberliga</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>SC Freital muss zum VfL Halle, Bischofswerda und Bautzen ebenfalls auswärts</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Ungeschlagen geht es für die Schiebocker nach Nordhausen. Freital muss nach Halle zum Zoo, während Bautzen sorgenvoll nach Rudolstadt reist.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-21T16:24:10Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">21.10.2022</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/bauen-und-wohnen/regional/loebtauer-tor-dresden-bekommt-125-neue-wohnungen-7WUMUE3Y4UBBITODZTJH4DY4KE.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-11 domBJw eKVMSr"><article class="ContentTeaserstyled__Article-qm705w-12 eOdDam"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-9 dfLRYZ">Wohnungsbau</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-10 bRPRyh">Wohnungsbau</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fxqocJ"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=168#PlusFilledWhite"></use></svg></div>﻿</span><span>Spatenstich am „Löbtauer Tor“ für 125 neue Wohnungen</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Die AOC Immobilien AG baut im Norden Löbtaus einen Gebäudekomplex mit 125 Mietwohnungen und 3000 Quadratmeter Bürofläche. Beim symbolischen Spatenstich verriet der Bauleiter einige Details.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-21T15:48:54Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">21.10.2022</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/revanche-fuer-testpleite-hc-roedertal-erwartet-den-esv-regensburg-BA7W6M622VRBGUBE5IOYZAKR2M.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-11 domBJw eKVMSr"><article class="ContentTeaserstyled__Article-qm705w-12 eOdDam"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-9 dfLRYZ">2. Handball-Bundesliga</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-10 bRPRyh">2. Handball-Bundesliga</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Revanche für Testpleite? HC Rödertal erwartet den ESV Regensburg</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Nach einem spielfreien Wochenende steht für die Handballerinnen des HC Rödertal an diesem Wochenende das fünfte Punktspiel an: Es geht gegen den ESV Regensburg.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"><time dateTime="2022-10-21T15:45:36Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">21.10.2022</time></div></article></a></div><div id="fusion-static-exit:f0fyYbyCR5uD4Vt" style="display:none" data-fusion-component="f0fyYbyCR5uD4Vt"></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 hYJTNj"><footer class="Footerstyled__Footer-sc-1t1g1yp-0 DgVtk"><aside class="Footerstyled__BackToTopContainer-sc-1t1g1yp-1 gxPkqB"><a data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Zum Seitenanfang" class="Footerstyled__BackToTopLink-sc-1t1g1yp-2 dfzzQp">Zum Seitenanfang <svg role="img" class="Footerstyled__Arrow-sc-1t1g1yp-3 fnysJP" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=168#ArrowUp"></use></svg></a></aside><div id="fusion-static-enter:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div class="Footerstyled__OptionalContent-sc-1t1g1yp-5 dHhAyR"><ul class="OptionalLinksstyled__OptionalLinks-vl4qcf-0 bjszCb"><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="https://www.rosinenpicker.de/?utm_source=op_dnn&amp;utm_medium=footer&amp;utm_campaign=job_b2c_boost&amp;utm_id=01&amp;utm_content=Job+finden" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Job finden" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Job finden</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="https://www.rosinenpicker.de/recruiter?utm_source=op_dnn&amp;utm_medium=footer&amp;utm_campaign=job_b2b_boost&amp;utm_id=01&amp;utm_content=Stellenanzeige-schalten" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Stellenanzeige schalten" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Stellenanzeige schalten</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/spiele/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Spiele" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Spiele</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/rss" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="RSS-Feeds" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">RSS-Feeds</a></li></ul><section data-testid="main-topic" class="MainTopicstyled__MainTopic-xnjvo3-0 bLxAwZ"><h6 class="MainTopicstyled__MainTopicText-xnjvo3-1 blrCOX">Schwerpunktthemen</h6><ul class="MainTopicstyled__MainTopicContent-xnjvo3-2 hOlAur"><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/themen/dresden-historisch/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Historisches Dresden" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Historisches Dresden</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/themen/dresdner-helfen-dresdnern/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Dresdner helfen Dresdnern" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Dresdner helfen Dresdnern</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/themen/wandern-in-mitteldeutschland/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Wandern in Mitteldeutschland" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Wandern in Mitteldeutschland</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/themen/semper-oper/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Semper-Oper" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Semper-Oper</a></li></ul></section></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div id="fusion-static-exit:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div data-testid="Legal" class="Legalstyled__Legal-rb189r-0 eEeqjW"><div class="Legalstyled__LegalCopyright-rb189r-1 eLGztd"><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Verlagsgesellschaft Madsack GmbH &amp; Co. KG</p></div><ul class="Legalstyled__LegalList-rb189r-2 blVCSL"><li><a href="/impressum/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Impressum" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Impressum</a></li><li><a href="/datenschutzhinweise/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Datenschutzhinweise" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Datenschutzhinweise</a></li><li><a on="tap:consent.prompt(consent=SourcePoint)" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Cookie-Manager" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Cookie-Manager</a></li><li><a href="/kontakt/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Kontakt" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Kontakt</a></li><li><a href="https://www.madsack.de/informationen-gem-art-13-eu-dsgvo/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="DSGVO" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">DSGVO</a></li><li><a href="https://www.madsack.de/karriere/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Jobs &amp; Karriere" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Jobs &amp; Karriere</a></li></ul></div></footer></div></div></div><script id="fusion-metadata" type="application/javascript">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</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N95N44" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></body></html>