<!DOCTYPE html><html lang="de" prefix="og: https://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, initial-scale=1"/><meta name="apple-itunes-app" content="app-id=1577326989"/><title>Häftling legte Feuer in seiner Zelle in der Dresdner JVA</title><link rel="preload" href="https://assets.rndtech.de/one/fonts/DINNextLTPro/DINNextLTPro-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-SemiBold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="image" imageSrcSet="https://www.dnn.de/resizer/mFq_pMBhKwdpuhQkVptkMid_-C4=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg 428w, https://www.dnn.de/resizer/AvdzrI1GN3JPheMq2pmwiEtumBk=/642x361/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg 642w" imageSizes="(min-width: 0px) 428px" media="(max-width: 428px)" fetchpriority="high"/><link rel="preload" as="image" imageSrcSet="https://www.dnn.de/resizer/hIoY5jIN84MSMBmWbp4YVv5cy_U=/767x431/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg 767w, https://www.dnn.de/resizer/Vb_zi_Ewg4riY9P5N1rDUzu9KQ8=/1151x647/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg 1151w" imageSizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)" fetchpriority="high"/><link rel="preload" as="image" imageSrcSet="https://www.dnn.de/resizer/d116C6F-BUHGt8WmZDOqhsI7LTE=/928x522/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg 928w, https://www.dnn.de/resizer/KMSOd421TRteyvlg_Oaom7s1940=/1392x783/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg 1392w" imageSizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)" fetchpriority="high"/><link rel="preload" as="image" imageSrcSet="https://www.dnn.de/resizer/3j4FpLQCno2-sLT1N7gjDQky5vU=/596x335/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg 596w, https://www.dnn.de/resizer/xPCVgTZIKq3uUoV_YElAwD90ARA=/894x503/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg 894w" imageSizes="(min-width: 1009px) 596px" media="(min-width: 1009px)" fetchpriority="high"/><link rel="preload" media="(prefers-color-scheme: light)" href="/pf/resources/wordmarks/Dnn.svg?d=215" as="image"/><link rel="preload" media="(prefers-color-scheme: dark)" href="/pf/resources/wordmarks/Dnn-White.svg?d=215" as="image"/><link rel="preload" media="(prefers-color-scheme: light)" href="/pf/resources/logoCircles/Dnn.svg?d=215" as="image"/><link rel="preload" media="(prefers-color-scheme: dark)" href="/pf/resources/logoCircles/Dnn-White.svg?d=215" as="image"/><link rel="preload" href="/pf/resources/icons.svg?d=215" as="image"/><link rel="preconnect" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://cmp-sp.dnn.de"/><script>var subDomain = false || window.innerWidth <= 767 ? 'data-6dde45f576' : 'data-60d896f23d'; var dn = subDomain + '.dnn.de'; var bundleLink = 'https://' + dn + '/iomm/latest/manager/base/es6/bundle.js'; var link = document.createElement('link'); link.href = bundleLink; link.as = 'script'; link.id = 'IOMmBundle'; document.head.appendChild(link);</script><script>
    (() => {
      const url = new URL(window.location.href);
      const state = url.searchParams.get('state');
      if (state) {
        try {
          const redirectUrl = new URL(state);
          if (window.location.host !== redirectUrl.host) {
            console.log('unsecure call, forbidden');
            return;
          }
          document.cookie = `sso_redirect_params=${JSON.stringify(Array.from(url.searchParams))};path=/;sameSite=lax`;
          window.location.replace(redirectUrl.pathname + redirectUrl.search + redirectUrl.hash);
        } catch (e) {
          console.log('invalid url in state parameter');
        }
      }
    })();
  </script><link rel="manifest" href="/pf/resources/pushwoosh/dresdner-neueste-nachrichten/manifest.json?d=215"/><script>function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){for(var t,e,o=[],n=window,r=n;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))}();</script><script>
  function getCookie(cname) {
    let c = document.cookie
      .split(';')
      .map(v => v.split('='))
      .reduce((acc, v) => {
        acc[decodeURIComponent(v[0].trim())] = decodeURIComponent(v[1].trim());
        return acc;
    }, {});
    if (c[cname]) {
      return window.atob(decodeURIComponent(c[cname])) === 'true';
    }
    return false;
  }</script><script>window._sp_queue = []; window._sp_ = { config: {"accountId":1281,"baseEndpoint":"https://cmp-sp.dnn.de","propertyHref":"https://dnn.de","propertyId":7964,"joinHref":true,"gdpr":{},"consentLanguage":"de","authCookie":"authId","targetingParams":{"isApp":false}} }; window._sp_.config.targetingParams.isPur = getCookie('s_p_a');</script><script src="https://cmp-sp.dnn.de/unified/wrapperMessagingWithoutDetection.js" async=""></script><meta name="cXenseParse:rnd-overline" content="Justiz"/><meta name="cXenseParse:rnd-main-image" content="https://cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.dnn.de/lokales","name":"Lokales"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.dnn.de/lokales/dresden","name":"Dresden"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.dnn.de/lokales/dresden/haeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html","name":"In Dresdner JVA gezündelt: Häftling wegen schwerer Brandstiftung vor Gericht"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.dnn.de","publisher":{"@type":"NewsMediaOrganization","name":"Dresdner Neueste Nachrichten","logo":{"@type":"ImageObject","url":"https://www.dnn.de/pf/resources/pwa/dnn/icon-533x533.png?d=215","width":"533","height":"533"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://www.dnn.de/lokales/dresden/haeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html","author":{"@type":"Person","name":"Monika Löffler","url":"https://www.dnn.de/autoren/monika-loffler/"},"datePublished":"2022-11-22T08:17:02+01:00","dateModified":"2022-11-22T08:18:18+01:00","publisher":{"@type":"NewsMediaOrganization","name":"Dresdner Neueste Nachrichten","logo":{"@type":"ImageObject","url":"https://www.dnn.de/pf/resources/pwa/dnn/icon-533x533.png?d=215","width":"533","height":"533"}},"mainEntityOfPage":"https://www.dnn.de/lokales/dresden/haeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html","headline":"Häftling legte Feuer in seiner Zelle in der Dresdner JVA","alternativeHeadline":"In Dresdner JVA gezündelt: Häftling wegen schwerer Brandstiftung vor Gericht","description":"Ein 57-Jähriger zündelte aus Frust in seiner Zelle in der JVA Dresden. Das Feuer konnte schnell gelöscht werden – in einem Gebäude mit eingeschlossenen Menschen ein Feuer zu legen birgt jedoch besonders massive Gefahren, mahnte die Richterin.","articleBody":"Cetin E. hat ein, wie es der Richter formulierte, „eindrucksvolles Strafregister“. Der Türke sitzt seit geraumer Zeit in der JVA am Hammerweg ein. Am Abend des 8. November 2021 zündete er (Raucher dürfen Feuerzeuge haben) nach dem Einschluss in seine Zelle an zwei Stellen Papier, Kleidung und Müll an. Ein Häftling in der Nachbarzelle bemerkte den Rauchgeruch und schlug Alarm, Justizvollzugsbeamten konnten das Feuer schnell löschen. Personen kamen nicht zu Schaden, aber das Feuer beschädigte und verrußte den Haftraum, der Wochen nicht nutzbar war – Sachschaden 5200 Euro. Wegen schwerer Brandstiftung stand der 57-Jährige nun vor dem Amtsgericht. Er habe Frust gehabt, weil sein Antrag auf ein gesundheitliches Hilfsmittel sehr spät bearbeitet worden sei, begründete der Angeklagte die Tat. Er habe ein Sauerstoffgerät beantragt, da er Luftprobleme habe. Als dies nicht schnell kam, sei er „durchgedreht“, erklärt die Verteidigerin. „Weil Sie Atemprobleme haben, zündeln Sie in Ihrer Zelle. Was wäre gewesen, wenn der Mitgefangenen nicht den Rauch gerochen hätte. Sie hätten sterben können“, fragte der Richter. „Darüber hat er nicht nachgedacht, er wollte nur einen Warnschuss abgeben“, argumentierte die Verteidigerin. Cetin E. war das eher egal, er beschwerte sich nur, dass er danach einen Monat in die Einzelarrestzelle musste. „Sie haben an zwei Stellen Feuer gelegt, in einem Gebäude, das extrem voll war und aus dem die Leute nicht einfach weglaufen können. Sie haben nicht nur sich, sondern auch andere gefährdet“, erklärte die Staatsanwältin. Das Gericht verurteilt Cetin E. zu einer Freiheitsstrafe von drei Jahren, in die Entscheidung flossen eineinhalb Jahre aus einem früheren Urteil in anderer Sache mit ein.","image":["https://www.dnn.de/resizer/-AEdH2ZMN82CqZZ8vGCrpwxqMug=/1441x811/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg","https://www.dnn.de/resizer/DrN58MG9nVFxsUs86MZvmfktPhU=/1441x1081/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg","https://www.dnn.de/resizer/b_aVJWJcrayzazmDiezCdvF_vqA=/1441x1441/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg"],"articleSection":"Dresden","isPartOf":{"@type":["CreativeWork","Product"],"name":"Dresdner Neueste Nachrichten","productID":"dnn.de:showcase"},"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywalledContent"}}</script><meta name="page-type" content="article"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=215" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=215" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=215" defer=""></script><style>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</style><link rel="icon" type="image/x-icon" href="/pf/resources/favicons/dnn/favicon.ico?d=215"/><link rel="icon" type="image/png" href="/pf/resources/favicons/dnn/favicon-16x16.png?d=215" sizes="16x16"/><link rel="icon" type="image/png" href="/pf/resources/favicons/dnn/favicon-32x32.png?d=215" sizes="32x32"/><link rel="icon" type="image/png" href="/pf/resources/favicons/dnn/favicon-96x96.png?d=215" sizes="96x96"/><link rel="apple-touch-icon" sizes="60x60" href="/pf/resources/favicons/dnn/apple-touch-icon-60x60.png?d=215"/><link rel="apple-touch-icon" sizes="76x76" href="/pf/resources/favicons/dnn/apple-touch-icon-76x76.png?d=215"/><script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer?.push({"mst_website":"DNN","mst_resource_section":"r1:/lokales/dresden,","mst_resource_tags":"dresden|dresden-topnews|tcf-nachricht|tct-gericht|justiz|nachrichten|lokales|dresden-lokales|","mst_resource_type":"article","mst_resource_source":"Dresdner Neueste Nachrichten","mst_ad_var_2":"lokales/dresden","ad_unit_pagetype":"article-pw","mst_page_id":"LTN4Z444J7RJZYFWM5Q2EW2FWQ","mst_resource_publication_date":"2022-11-22T07:18:17+00:00","mst_resource_update_date":"2022-11-22T07:17:02+00:00","mst_subs_type":"kostenpflichtig","mst_subs_status":"kostenpflichtig"});
  </script><meta name="description" content="Ein 57-Jähriger zündelte aus Frust in seiner Zelle in der JVA Dresden. Das Feuer konnte schnell gelöscht werden – in einem Gebäude mit eingeschlossenen Menschen ein Feuer zu legen birgt jedoch besonders massive Gefahren, mahnte die Richterin."/><meta property="og:description" content="Ein 57-Jähriger zündelte aus Frust in seiner Zelle in der JVA Dresden. Das Feuer konnte schnell gelöscht werden – in einem Gebäude mit eingeschlossenen Menschen ein Feuer zu legen birgt jedoch besonders massive Gefahren, mahnte die Richterin."/><meta name="author" content="Monika Löffler"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@dnn_online"/><meta name="twitter:domain" content="https://www.dnn.de"/><meta property="og:type" content="article"/><meta property="og:site_name" content="DNN - Dresdner Neueste Nachrichten"/><meta property="og:locale" content="de_DE"/><meta property="og:title" content="In Dresdner JVA gezündelt: Häftling wegen schwerer Brandstiftung vor Gericht"/><link rel="canonical" href="https://www.dnn.de/lokales/dresden/haeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html"/><meta property="og:url" content="https://www.dnn.de/lokales/dresden/haeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html"/><link rel="amphtml" href="https://www.dnn.de/lokales/dresden/haeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html?outputType=valid_amp"/><meta property="og:image" content="https://www.dnn.de/resizer/12DhH1Y0nvkvG0IcIxHr1HyFgz0=/1200x675/filters:quality(70):watermark(assets.rndtech.de/dnn/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg"/><meta property="og:image:secure_url" content="https://www.dnn.de/resizer/12DhH1Y0nvkvG0IcIxHr1HyFgz0=/1200x675/filters:quality(70):watermark(assets.rndtech.de/dnn/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:alt" content="Vergitterte Fenster in der JVA Dresden. Bricht hier ein Feuer aus, sind die Insassen besonders gefährdet (Archivbild)."/><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="fusion-version-number" content="215"/><meta name="fusion-bundle-name" content="fusion-hotfix_2022-11-18_build-1269"/><script>window.BOOMR_CONSENT_CONFIG = {enabled: true, optInRequired: true};</script><script>!function(o){"use strict";if(void 0!==o.BOOMR_CONSENT_CONFIG&&!0===o.BOOMR_CONSENT_CONFIG.enabled){o.BOOMR=void 0!==o.BOOMR?o.BOOMR:{};var i=o.BOOMR;i.plugins=void 0!==i.plugins?i.plugins:{};if(!i.plugins.ConsentInlinedPlugin){var n={v:"1",OPT_COOKIE:"BOOMR_CONSENT",OPT_IN_COOKIE_VAL:"opted-in",OPT_OUT_COOKIE_VAL:"opted-out",COOKIE_EXP:31536e3,complete:!1,enabled:!0,firedPageReady:!1,deferredOptIn:!1,deferredOptOut:!1,rtCookieFromConfig:!1,bwCookieFromConfig:!1,optOut:function(){if(!i.utils.setCookie(n.OPT_COOKIE,n.OPT_OUT_COOKIE_VAL,n.COOKIE_EXP)){i.error("Can not set Opt Out cookie","ConsentInlinedPlugin");return!1}"function"==typeof i.disable&&i.disable();n.complete=!1;n.removeBoomerangCookies();return!0},optIn:function(){if(!0===n.complete)return!0;if(!i.utils.setCookie(n.OPT_COOKIE,n.OPT_IN_COOKIE_VAL,n.COOKIE_EXP)){i.error("Can not set Opt In value","ConsentInlinedPlugin");return!1}"function"==typeof i.wakeUp&&i.wakeUp();n.complete=!0;i.addVar("cip.in","1",!0);i.addVar("cip.v",n.v,!0);i.sendBeacon();return!0},removeBoomerangCookies:function(){var e=n.rtCookieFromConfig||"RT",o=n.bwCookieFromConfig||"BA";i.utils.removeCookie(e);i.utils.removeCookie(o)},onPageReady:function(){n.firedPageReady=!0;n.deferredOptIn&&n.optIn();n.deferredOptOut&&n.optOut()}};o.BOOMR_OPT_OUT=function(){n.firedPageReady?n.optOut():n.deferredOptOut=!0};o.BOOMR_OPT_IN=function(){n.firedPageReady?n.optIn():n.deferredOptIn=!0};i.plugins.ConsentInlinedPlugin={init:function(e){void 0!==e.RT&&void 0!==e.RT.cookie&&(n.rtCookieFromConfig=e.RT.cookie);void 0!==e.BW&&void 0!==e.BW.cookie&&(n.bwCookieFromConfig=e.BW.cookie);i.subscribe("page_ready",n.onPageReady,null,n);if(o.BOOMR_CONSENT_CONFIG.optInRequired&&i.utils.getCookie(n.OPT_COOKIE)!==n.OPT_IN_COOKIE_VAL){n.complete=!1;return this}if(i.utils.getCookie(n.OPT_COOKIE)===n.OPT_OUT_COOKIE_VAL){void 0===e.RT&&(e.RT={});e.RT.cookie="";void 0===e.BW&&(e.BW={});e.BW.cookie="";n.complete=!1;return this}n.complete=!0;return this},is_complete:function(){return n.complete}}}}}(window);</script></head><body><div id="fusion-app" class="fusion-app"><div data-fusion-lazy-id="f0fIaryhCntA7CO"><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 eVMyud"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 dlFbjw"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 bBYXhd"><div><span class="SideMenuHeaderstyled__SearchButtonWrapper-sc-1pn5vwb-2 lmGkcV"><button type="button" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><label for="queryly_toggle"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=215#Search"></use></svg></label></button></span></div><button type="button" aria-label="Menü schließen" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="close_menue" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" aria-labelledby="side-menu-header-Menü-close" viewBox="0 0 24 24"><title id="side-menu-header-Menü-close">Schließen</title><use xlink:href="/pf/resources/icons.svg?d=215#Cross"></use></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="inhalte" role="tab" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Inhalte" class="Tabstyled__Tab-sc-16d1gur-0 ibHFle"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Inhalte</div></div><div aria-selected="false" id="service" role="tab" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Service" class="Tabstyled__Tab-sc-16d1gur-0 gWmzgQ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Service</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 ldnnNs"><div role="tabpanel" aria-labelledby="Inhalte" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Unsere Empfehlung</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><a href="/themen/wm-2022" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Fußball-WM 2022"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Fußball-WM 2022</div></a><a href="/themen/energie/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Energiekrise"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Energiekrise</div></a><a href="/themen/krieg-in-der-ukraine/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Krieg in der Ukraine"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Krieg in der Ukraine</div></a><a href="/themen/coronavirus/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Coronavirus"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Coronavirus</div></a><a href="/ticker/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Newsticker"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsticker</div></a><a href="/meinung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Meinung"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Meinung</div></a><a href="/podcast/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Podcasts"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Podcasts</div></a><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Newsletter"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsletter</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Region</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/lokales/dresden/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Dresden</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=215#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/dresden-polizei/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Polizeiticker"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Polizeiticker</div></a><a href="/themen/dresden-stadtpolitik/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Stadtpolitik"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Stadtpolitik</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/lokales/umland/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Umland</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=215#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/dresdner-umland-polizei/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Polizeiticker"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Polizeiticker</div></a><a href="/mitteldeutschland/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Mitteldeutschland"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Mitteldeutschland</div></a></div><a href="/der-osten/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Der Osten"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Der Osten</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Ressorts</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Politik</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=215#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/politik/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Landespolitik in Sachsen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Landespolitik in Sachsen</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Kultur</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=215#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/kultur/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Kultur in Dresden"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Kultur in Dresden</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Sport</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=215#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/sport/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Sport regional"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Sport regional</div></a></div><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Panorama"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Panorama</div></a><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Gesundheit"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Gesundheit</div></a><a href="/medien/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Medien"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Medien</div></a><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Promis"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Promis</div></a><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wirtschaft"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Wirtschaft</div></a><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wissen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Wissen</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Bauen &amp; Wohnen</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=215#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/bauen-und-wohnen/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen in Dresden"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Bauen &amp; Wohnen in Dresden</div></a></div><a href="/reise/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Reise"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Reise</div></a><a href="/lifestyle/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Lifestyle"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Lifestyle</div></a><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Digital"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Digital</div></a><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Familie"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Familie</div></a><a href="/liebe-und-partnerschaft" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Liebe &amp; Partnerschaft"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Liebe &amp; Partnerschaft</div></a><a href="/geld-und-finanzen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Geld &amp; Finanzen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Geld &amp; Finanzen</div></a><a href="/beruf-und-bildung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Beruf &amp; Bildung</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Mehr</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><a href="/archiv/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Nachrichtenarchiv"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Nachrichtenarchiv</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 hqKShA" data-testid="stack"><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hier anmelden">Hier anmelden</a></p></div></div><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 kqQNXp"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 dlFbjw"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 bBYXhd"><span> </span><button type="button" aria-label="Benutzer-Menü schließen" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="close_menue" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" aria-labelledby="side-menu-header-Benutzer-Menü-close" viewBox="0 0 24 24"><title id="side-menu-header-Benutzer-Menü-close">Schließen</title><use xlink:href="/pf/resources/icons.svg?d=215#Cross"></use></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="meine_dnn" role="tab" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Meine DNN" class="Tabstyled__Tab-sc-16d1gur-0 ibHFle"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Meine DNN</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 ldnnNs"><div role="tabpanel" aria-labelledby="Meine DNN" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="spacer" class="MenuGroupstyled__MenuGroupSpacer-f74s6e-2 gkFTEf"></div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><a href="https://epaper.dnn.de/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="E-Paper lesen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">E-Paper lesen &gt;</div></a><a href="https://abo.dnn.de/abos" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abo bestellen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Abo bestellen &gt;</div></a><a href="https://abo.dnn.de/plus-abo-kuendigen" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abo kündigen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Abo kündigen &gt;</div></a><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Newsletter abonnieren"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsletter abonnieren</div></a><a href="https://service.lvz.de/DNN" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Leserservices &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Leserservices &gt;</div></a><a href="/kontakt/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Kontakt"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Kontakt</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 hqKShA" data-testid="stack"><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Hier anmelden">Hier anmelden</a></p></div></div><div data-testid="co-brand-header" class="CoBrandHeaderstyled__CoBrandHeader-sc-1fin6qg-0 licntj"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 CoBrandHeaderstyled__CoBrandHeaderContainer-sc-1fin6qg-1 ldHyLU dabSlw"><a href="https://www.rnd.de" target="_blank" class="CoBrandHeaderstyled__CoBrandHeaderLink-sc-1fin6qg-2 eJKZhc"><div role="img" class="CoBrandHeaderstyled__RNDIcon-sc-1fin6qg-4 buudQD"></div><p class="CoBrandHeaderstyled__Text-sc-1fin6qg-3 fQYWdz">Partner im RedaktionsNetzwerk Deutschland</p></a></div></div><div class="Defaultstyled__IntersectionLine-dbbo1n-3 hISzQU"></div><div class="Defaultstyled__WordmarkAreaContainer-dbbo1n-6 fSpwCW"><div data-testid="logo-area" class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 WordmarkAreastyled__WordmarkAreaContainer-sc-1id8t5p-1 ldHyLU bEoAbN"><div class="WordmarkAreastyled__WordmarkAreaContent-sc-1id8t5p-0 hjTiPt"><div class="WordmarkAreastyled__PreWordmarkArea-sc-1id8t5p-2 ttuJY"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="burger_menue" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 fwlTdO"><svg role="img" class="HamburgerButtonstyled__HamburgerIcon-a2pmcg-2 hFAyqz" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=215#Menu"></use></svg></button></div><div class="SearchButtonstyled__Container-sc-1j37x6h-0 cwdIML"><button aria-label="Suche" type="button" class="SearchButtonstyled__Button-sc-1j37x6h-2 jccTop"><label for="queryly_toggle"><svg role="img" class="SearchButtonstyled__Icon-sc-1j37x6h-1 bWRLdA" width="1em" height="1em" viewBox="0 0 24 24"><title>Such-Button</title><use xlink:href="/pf/resources/icons.svg?d=215#Search"></use></svg></label></button></div></div><a href="/" class="Linkstyled__Link-amotau-0 czXPsE WordmarkAreastyled__LogoLink-sc-1id8t5p-4 ifxWCs"><div role="img" data-testid="Wordmark" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="Dnn" class="Wordmarkstyled__Wordmark-sc-1wac3b0-0 hfNAfX"></div></a><div class="WordmarkAreastyled__PostWordmarkArea-sc-1id8t5p-3 qtMFZ"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="user_menue" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 wtEat"><svg role="img" class="UserMenuButtonstyled__UserMenuIcon-sc-1weqwqd-2 clITYM" width="1em" height="1em" aria-labelledby="user_icon" viewBox="0 0 24 24"><title id="user_icon">Meine DNN</title><use xlink:href="/pf/resources/icons.svg?d=215#User"></use></svg></button></div></div></div></div></div><div data-testid="nav-bar" class="Defaultstyled__NavBarHeader-dbbo1n-0 hOWJhY"><div class="Defaultstyled__NavBarDividerShadow-dbbo1n-2 cKToye"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 Defaultstyled__NavBarHeaderContainer-dbbo1n-5 ldHyLU hcZDiR"><div class="Defaultstyled__NavBarHeaderWrapper-dbbo1n-1 kTMOdE"><div class="Defaultstyled__NavBarIcons-dbbo1n-4 dIHsEu"><a href="/" class="Linkstyled__Link-amotau-0 czXPsE"><div role="img" data-testid="LogoCircle" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="Dnn" class="LogoCirclestyled__LogoCircle-sc-1dbrg5s-0 kmumXV"></div></a></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 MmhzE"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="burger_menue" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 fwlTdO"><svg role="img" class="HamburgerButtonstyled__HamburgerIcon-a2pmcg-2 hFAyqz" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=215#Menu"></use></svg></button></div></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 cbLZLk"><div class="TopNavigationstyled__Splide-mnkd4t-2 iESHrK"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="newsletter" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Newsletter" class="Tabstyled__Tab-sc-16d1gur-0 fhVgWI"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Newsletter</div></div></a></li><li class="splide__slide"><a href="/lokales/dresden/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="dresden" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Dresden" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Dresden</div></div></a></li><li class="splide__slide"><a href="/lokales/umland/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="umland" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Umland" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Umland</div></div></a></li><li class="splide__slide"><a href="/mitteldeutschland/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="mitteldeutschland" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Mitteldeutschland" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Mitteldeutschland</div></div></a></li><li class="splide__slide"><a href="/themen/dynamo-dresden/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="dynamo_dresden" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Dynamo Dresden" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Dynamo Dresden</div></div></a></li><li class="splide__slide"><a href="/themen/dresden-baustellen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="baustellen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Baustellen" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Baustellen</div></div></a></li><li class="splide__slide"><a href="/mobilitaet/regional/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="bus_&amp;_bahn_in_dresden" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Bus &amp; Bahn in Dresden" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Bus &amp; Bahn in Dresden</div></div></a></li><li class="splide__slide"><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="bauen_&amp;_wohnen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Bauen &amp; Wohnen</div></div></a></li><li class="splide__slide"><a href="/themen/dresden-stadtpolitik/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="stadtpolitik" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Stadtpolitik" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Stadtpolitik</div></div></a></li><li class="splide__slide"><a href="/politik/regional/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="landespolitik_in_sachsen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Landespolitik in Sachsen" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Landespolitik in Sachsen</div></div></a></li><li class="splide__slide"><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="kultur" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Kultur" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Kultur</div></div></a></li><li class="splide__slide"><a href="/themen/dresden-essen-und-trinken/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="essen_&amp;_trinken" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Essen &amp; Trinken" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Essen &amp; Trinken</div></div></a></li><li class="splide__slide"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="sport" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Sport" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Sport</div></div></a></li><li class="splide__slide"><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wirtschaft" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wirtschaft" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wirtschaft</div></div></a></li><li class="splide__slide"><a href="/themen/klima/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="klima" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Klima" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Klima</div></div></a></li><li class="splide__slide"><a href="/beruf-und-bildung/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="beruf_&amp;_bildung" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Beruf &amp; Bildung</div></div></a></li><li class="splide__slide"><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="gesundheit" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Gesundheit" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Gesundheit</div></div></a></li><li class="splide__slide"><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="promis" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Promis" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Promis</div></div></a></li><li class="splide__slide"><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="familie" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Familie" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Familie</div></div></a></li><li class="splide__slide"><a href="/themen/dresden-historisch/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="historisches_dresden" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Historisches Dresden" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Historisches Dresden</div></div></a></li><li class="splide__slide"><a href="/der-osten/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="der_osten" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Der Osten" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Der Osten</div></div></a></li><li class="splide__slide"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="politik" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Politik" class="Tabstyled__Tab-sc-16d1gur-0 jLYhec"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Politik</div></div></a></li><li class="splide__slide"></li></ul></div><div class="TopNavigationstyled__SplideArrowsWrapper-mnkd4t-3 iKXCqL splide__arrows"><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowPrev-mnkd4t-5 cvkcGR cIavQD splide__arrow splide__arrow--prev" data-vars-event-category="topnavigation::scroll_left" data-vars-event-action="click" data-vars-event-label="scrollNavigationLeft"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=215#ChevronRight"></use></svg></div><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowNext-mnkd4t-6 cvkcGR hKuSKL splide__arrow splide__arrow--next" data-vars-event-category="topnavigation::scroll_right" data-vars-event-action="click" data-vars-event-label="scrollNavigationRight"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=215#ChevronRight"></use></svg></div></div></div></div></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 kBmsmH"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="user_menue" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 wtEat"><svg role="img" class="UserMenuButtonstyled__UserMenuIcon-sc-1weqwqd-2 clITYM" width="1em" height="1em" aria-labelledby="user_icon" viewBox="0 0 24 24"><title id="user_icon">Meine DNN</title><use xlink:href="/pf/resources/icons.svg?d=215#User"></use></svg></button></div></div></div></div></div></div><div class="ReadProgressstyled__ReadProgressWrapper-sc-1ck71s6-0 ksyLTg"><div class="ReadProgressstyled__ReadProgressContainer-sc-1ck71s6-2 gUgKGJ"><div role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" class="ReadProgressstyled__ReadProgressBar-sc-1ck71s6-3 evfIBS"></div></div></div></div><div id="fusion-static-enter:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div><div id="fusion-static-enter:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div><div id="fusion-static-exit:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div></div><div id="fusion-static-exit:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div class="ContentDetail__Grid-sc-19xnzjw-0 hutyvy"><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 kodxD"></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dDqIQq"><div class="Adstyled__AdWrapper-sc-1k14lug-2 eZYKUI"><div id="mad_m_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 WNkvg"><div id="mad_d_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dQVylc"><div class="Adstyled__AdWrapper-sc-1k14lug-2 eMwhwN"><div id="mad_d_off-left" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 gFASTN"><div class="ContentMainRightRailstyled__ContentMainRightRail-sc-1lndcm2-0 jGUORI"><div><div data-fusion-lazy-id="f0fH9h7HokdE8Uo"><article id="article" class="Articlestyled__Article-sc-7y75gq-0 cSLOcN"><nav aria-label="breadcrumb" class="BreadcrumbPathstyled__Nav-sc-1rga162-1 xFzJo"><div class="BreadcrumbPathstyled__BreadcrumbPath-sc-1rga162-0 cOeQdY"><div class="BreadcrumbPathstyled__Splide-sc-1rga162-2 fHdrxR"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Startseite" class="Breadcrumbstyled__Link-sc-1dyelwl-2 jgIZby">Startseite</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=215#ChevronRight"></use></svg></span></div></li><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/lokales/dresden" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Dresden" class="Breadcrumbstyled__Link-sc-1dyelwl-2 jgIZby">Dresden</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=215#ChevronRight"></use></svg></span></div></li><li class="splide__slide"><div aria-current="page" class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><h1 data-vars-event-category="breadcrumb::title" data-vars-event-action="click" data-vars-event-label="Häftling legte Feuer in seiner Zelle in der Dresdner JVA" class="Breadcrumbstyled__Title-sc-1dyelwl-3 gnLISo">Häftling legte Feuer in seiner Zelle in der Dresdner JVA</h1></div></li><li class="splide__slide"></li></ul></div><div class="BreadcrumbPathstyled__SplideArrowsWrapper-sc-1rga162-3 cQdtJN splide__arrows"><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowPrev-sc-1rga162-5 kppsof bMBAKt splide__arrow splide__arrow--prev"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=215#ChevronRight"></use></svg></div><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowNext-sc-1rga162-6 kppsof gdsrrF splide__arrow splide__arrow--next"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=215#ChevronRight"></use></svg></div></div></div></div></div></nav><header><div class="ArticleHeadstyled__ArticleHeadOverlineContainer-sc-1xd2qac-2 hHwSig"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG">Justiz</div></div><div class="ArticleHeadstyled__ArticleHeadHeadlineContainer-sc-1xd2qac-0 iUsdGe"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 bjTUnF"><span data-testid="paid-icon" class="ArticleHeadstyled__ArticleHeadPaidIconContainer-sc-1xd2qac-3 dBXBjB"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fxqocJ"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 bHvvsA" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=215#PlusFilledWhite"></use></svg></div>﻿</span>In Dresdner JVA gezündelt: Häftling wegen schwerer Brandstiftung vor Gericht</h2></div><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><input type="checkbox" id="article-header-image-description-toggle" class="ArticleImagestyled__ArticleImageCheckbox-bcwosx-4 CTwML"/><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 fvXTDa"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 fBsmIb"><picture><source srcSet="https://www.dnn.de/resizer/mFq_pMBhKwdpuhQkVptkMid_-C4=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg 428w, https://www.dnn.de/resizer/AvdzrI1GN3JPheMq2pmwiEtumBk=/642x361/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.dnn.de/resizer/hIoY5jIN84MSMBmWbp4YVv5cy_U=/767x431/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg 767w, https://www.dnn.de/resizer/Vb_zi_Ewg4riY9P5N1rDUzu9KQ8=/1151x647/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.dnn.de/resizer/d116C6F-BUHGt8WmZDOqhsI7LTE=/928x522/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg 928w, https://www.dnn.de/resizer/KMSOd421TRteyvlg_Oaom7s1940=/1392x783/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.dnn.de/resizer/3j4FpLQCno2-sLT1N7gjDQky5vU=/596x335/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg 596w, https://www.dnn.de/resizer/xPCVgTZIKq3uUoV_YElAwD90ARA=/894x503/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Vergitterte Fenster in der JVA Dresden. Bricht hier ein Feuer aus, sind die Insassen besonders gefährdet (Archivbild)." fetchpriority="high" src="https://www.dnn.de/resizer/mFq_pMBhKwdpuhQkVptkMid_-C4=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/KCDTPXZJTHBWSGASP2I655SKEQ.jpg" width="428" height="241"/></picture></div><div class="ArticleImagestyled__ArticleImageOpenButton-bcwosx-1 gatUZw"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" width="1em" height="1em" aria-labelledby="article-header-image-open-caption-button" viewBox="0 0 24 24"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><use xlink:href="/pf/resources/icons.svg?d=215#ChevronDown"></use></svg></label></div><div class="ArticleImagestyled__ArticleImageClosedButton-bcwosx-2 dGUHdR"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" width="1em" height="1em" aria-labelledby="article-header-image-open-caption-button" viewBox="0 0 24 24"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><use xlink:href="/pf/resources/icons.svg?d=215#Minus"></use></svg></label></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 bEPzAu"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ClTDP">Vergitterte Fenster in der JVA Dresden. Bricht hier ein Feuer aus, sind die Insassen besonders gefährdet (Archivbild).</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Anja Schneider</p></div></div></div><div class="ArticleHeadstyled__ArticleTeaserContainer-sc-1xd2qac-1 jgJYOM paywalledContent"><p class="Textstyled__Text-sc-14jlruk-0 jPJMFG">Ein 57-Jähriger zündelte aus Frust in seiner Zelle in der JVA Dresden. Das Feuer konnte schnell gelöscht werden – in einem Gebäude mit eingeschlossenen Menschen ein Feuer zu legen birgt jedoch besonders massive Gefahren, mahnte die Richterin.</p><div class="ArticleHeadstyled__ArticleHeadDetailsContainer-sc-1xd2qac-4 kaulzy"><div data-testid="article-details" class="ArticleDetailsstyled__ArticleDetails-fvjv1t-0 ftEYGq"><input type="checkbox" data-testid="share-toggle-checkbox" id="article-header-share-details" class="ArticleDetailsstyled__ArticleDetailsToggleCheckbox-fvjv1t-11 kyiYpa"/><div class="ArticleDetailsstyled__ArticleDetailsAuthor-fvjv1t-1 dfrfkg"><div data-testid="articleMeta" class="ArticleMetastyled__ArticleMeta-sc-6nmx9b-0 btzzlS"><div class="ArticleMetastyled__ArticleMetaAvatar-sc-6nmx9b-1 ertmUu"><div data-testid="avatar" class="Avatarstyled__Avatar-sqikfz-0 dyvCsn"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hQPeip"><picture><source srcSet="https://www.dnn.de/resizer/2U-AlwBeRaOjiQCuwuqpofhDB9g=/56x56/filters:quality(70):format(webp)/s3.amazonaws.com/arc-authors/madsack/f8fa7a1e-8bb1-4238-9073-266ad130e878.png 56w, https://www.dnn.de/resizer/MZmomXD5KPNZIHNo7p_I6pdiva4=/84x84/filters:quality(70):format(webp)/s3.amazonaws.com/arc-authors/madsack/f8fa7a1e-8bb1-4238-9073-266ad130e878.png 84w" sizes="(min-width: 0px) 56px"/><img alt="Monika Löffler" src="https://www.dnn.de/resizer/2U-AlwBeRaOjiQCuwuqpofhDB9g=/56x56/filters:quality(70):format(webp)/s3.amazonaws.com/arc-authors/madsack/f8fa7a1e-8bb1-4238-9073-266ad130e878.png" width="56" height="56"/></picture></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="ArticleMetastyled__ArticleMetaText-sc-6nmx9b-3 faURXT"><a href="/autoren/monika-loffler/" class="Linkstyled__Link-amotau-0 czXPsE ArticleMetastyled__Link-sc-6nmx9b-2 jRefLn">Monika Löffler</a></p><time dateTime="2022-11-22T07:17:02Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 irWijD">22.11.2022, 08:17 Uhr</time></div></div><div data-testid="share-overlay-peek" class="ArticleDetailsstyled__ArticleDetailsShareOverlayPeek-fvjv1t-9 eWkQCh"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20dnn.de%20gefunden%3A%0A%22In%20Dresdner%20JVA%20gez%C3%BCndelt%3A%20H%C3%A4ftling%20wegen%20schwerer%20Brandstiftung%20vor%20Gericht%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fhaeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=215#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fhaeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html&amp;t=In%20Dresdner%20JVA%20gez%C3%BCndelt%3A%20H%C3%A4ftling%20wegen%20schwerer%20Brandstiftung%20vor%20Gericht" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=215#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=In%20Dresdner%20JVA%20gez%C3%BCndelt%3A%20H%C3%A4ftling%20wegen%20schwerer%20Brandstiftung%20vor%20Gericht%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fhaeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html%20via%20%40dnn_online" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=215#Twitter"></use></svg></button></a></div><div data-testid="share-overlay-full" class="ArticleDetailsstyled__ArticleDetailsShareOverlayFull-fvjv1t-8 evCzKB"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20dnn.de%20gefunden%3A%0A%22In%20Dresdner%20JVA%20gez%C3%BCndelt%3A%20H%C3%A4ftling%20wegen%20schwerer%20Brandstiftung%20vor%20Gericht%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fhaeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=215#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fhaeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html&amp;t=In%20Dresdner%20JVA%20gez%C3%BCndelt%3A%20H%C3%A4ftling%20wegen%20schwerer%20Brandstiftung%20vor%20Gericht" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=215#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=In%20Dresdner%20JVA%20gez%C3%BCndelt%3A%20H%C3%A4ftling%20wegen%20schwerer%20Brandstiftung%20vor%20Gericht%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fhaeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html%20via%20%40dnn_online" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=215#Twitter"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fhaeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-linkedin" viewBox="0 0 24 24"><title id="share-on-linkedin">LinkedIn</title><use xlink:href="/pf/resources/icons.svg?d=215#Linkedin"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fhaeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-xing" viewBox="0 0 24 24"><title id="share-on-xing">Xing</title><use xlink:href="/pf/resources/icons.svg?d=215#Xing"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20dnn.de%20gefunden%3A%0A%22In%20Dresdner%20JVA%20gez%C3%BCndelt%3A%20H%C3%A4ftling%20wegen%20schwerer%20Brandstiftung%20vor%20Gericht%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fhaeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html&amp;subject=Artikel%20auf%20dnn.de%3A%20%22In%20Dresdner%20JVA%20gez%C3%BCndelt%3A%20H%C3%A4ftling%20wegen%20schwerer%20Brandstiftung%20vor%20Gericht%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-mail" viewBox="0 0 24 24"><title id="share-on-mail">Mail</title><use xlink:href="/pf/resources/icons.svg?d=215#Mail"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fhaeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-pocket" viewBox="0 0 24 24"><title id="share-on-pocket">Pocket</title><use xlink:href="/pf/resources/icons.svg?d=215#Pocket"></use></svg></button></a></div></div><div data-testid="share-toggle-button" class="ArticleDetailsstyled__ArticleDetailsToggleButton-fvjv1t-10 jjMTqi"><div class="ArticleDetailsstyled__ArticleDetailsButtonShare-fvjv1t-2 idUQPv"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-open-button" viewBox="0 0 24 24"><title id="article-header-open-button">Share-Optionen öffnen</title><use xlink:href="/pf/resources/icons.svg?d=215#Share"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonClose-fvjv1t-3 joHwCE"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-close-button" viewBox="0 0 24 24"><title id="article-header-close-button">Share-Optionen schließen</title><use xlink:href="/pf/resources/icons.svg?d=215#Cross"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsMobile-fvjv1t-4 gEgCkL"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-more-button" viewBox="0 0 24 24"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><use xlink:href="/pf/resources/icons.svg?d=215#Share"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsDesktop-fvjv1t-5 kvpehr"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-more-button" viewBox="0 0 24 24"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><use xlink:href="/pf/resources/icons.svg?d=215#MoreHorizontal"></use></svg></label></div></div><div data-testid="share-menu-button" class="ArticleDetailsstyled__ArticleDetailsShareMenuButton-fvjv1t-6 chZfFV"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20dnn.de%20gefunden%3A%0A%22In%20Dresdner%20JVA%20gez%C3%BCndelt%3A%20H%C3%A4ftling%20wegen%20schwerer%20Brandstiftung%20vor%20Gericht%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fhaeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=215#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fhaeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html&amp;t=In%20Dresdner%20JVA%20gez%C3%BCndelt%3A%20H%C3%A4ftling%20wegen%20schwerer%20Brandstiftung%20vor%20Gericht" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=215#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=In%20Dresdner%20JVA%20gez%C3%BCndelt%3A%20H%C3%A4ftling%20wegen%20schwerer%20Brandstiftung%20vor%20Gericht%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fhaeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html%20via%20%40dnn_online" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=215#Twitter"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fhaeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-linkedin" viewBox="0 0 24 24"><title id="share-on-linkedin">LinkedIn</title><use xlink:href="/pf/resources/icons.svg?d=215#Linkedin"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fhaeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-xing" viewBox="0 0 24 24"><title id="share-on-xing">Xing</title><use xlink:href="/pf/resources/icons.svg?d=215#Xing"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20dnn.de%20gefunden%3A%0A%22In%20Dresdner%20JVA%20gez%C3%BCndelt%3A%20H%C3%A4ftling%20wegen%20schwerer%20Brandstiftung%20vor%20Gericht%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fhaeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html&amp;subject=Artikel%20auf%20dnn.de%3A%20%22In%20Dresdner%20JVA%20gez%C3%BCndelt%3A%20H%C3%A4ftling%20wegen%20schwerer%20Brandstiftung%20vor%20Gericht%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-mail" viewBox="0 0 24 24"><title id="share-on-mail">Mail</title><use xlink:href="/pf/resources/icons.svg?d=215#Mail"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.dnn.de%2Flokales%2Fdresden%2Fhaeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-pocket" viewBox="0 0 24 24"><title id="share-on-pocket">Pocket</title><use xlink:href="/pf/resources/icons.svg?d=215#Pocket"></use></svg></button></a></div></div></div><div class="dividerSpacerstyled__DividerSpacer-sc-6stdm6-0 bmHQta"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC"><span class="LocationNamestyled__LocationName-qcrf3u-0 cswUoX">Dresden.</span> <span class="Textstyled__InlineText-sc-14jlruk-1 iBNfsS">Cetin E. hat ein, wie es der Richter formulierte, „eindrucksvolles Strafregister“. Der Türke sitzt seit geraumer Zeit in der JVA am Hammerweg ein. Am Abend des 8. November 2021 zündete er (Raucher dürfen Feuerzeuge haben) nach dem Einschluss in seine Zelle an zwei Stellen Papier, Kleidung und Müll an.</span></p></div></div></header><div id="piano-lightbox-article-dnn" data-testid="piano-container" class="PianoContainerstyled__PianoContainer-y3n8ol-0 kslJay"></div><div class="ArticleContentLoaderstyled__Gradient-sc-1npmba7-0 fLeoPK"></div><svg aria-labelledby="7h73jr-aria" role="img" width="100%" height="1300" viewBox="0 0 600 1300" preserveAspectRatio="none"><title id="7h73jr-aria">Loading...</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#7h73jr-diff)" style="fill:url(#7h73jr-animated-diff)"></rect><defs><clipPath id="7h73jr-diff"><rect y="602" width="596" height="369" rx="4" fill="url(#pattern0)"></rect><rect x="0.5" y="602.5" width="595" height="368" rx="3.5" stroke="#0F151A" stroke-opacity="0.08"></rect><rect x="1" y="315" width="593" height="18" rx="2" fill="#99AFC2"></rect><rect x="1" y="347" width="493" height="18" rx="2" fill="#99AFC2"></rect><rect x="1" y="569" width="493" height="18" rx="2" fill="#99AFC2"></rect><rect x="1" y="44" width="543" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="70" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="96" width="580" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="122" width="512" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="148" width="588" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="174" width="532" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="200" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="226" width="475" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="252" width="558" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1064" width="543" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1090" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1116" width="580" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1142" width="512" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1168" width="588" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1194" width="532" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1220" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1246" width="475" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1272" width="558" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="391" width="588" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="417" width="532" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="443" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="469" width="475" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="495" width="558" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="990" width="582" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1016" width="77" height="12" rx="2" fill="#99AFC2"></rect><rect x="1" y="521" width="516" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" width="368" height="18" rx="2" fill="#99AFC2"></rect></clipPath><linearGradient id="7h73jr-animated-diff"><stop offset="0%" stop-color="#dce4ea" stop-opacity="1"><animate attributeName="offset" values="-2; -2; 1" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="50%" stop-color="#c5d2dd" stop-opacity="1"><animate attributeName="offset" values="-1; -1; 2" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="100%" stop-color="#dce4ea" stop-opacity="1"><animate attributeName="offset" values="0; 0; 3" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop></linearGradient></defs></svg></article></div><div data-fusion-collection="features" data-fusion-type="globals/PianoContainer"></div></div><div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 hnrEhk"><div><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=215#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Mehr aus Dresden</p></span><span></span></div><div class="BlockTitle__StyledBlockTitleDivider-sc-1deg4mx-0 gRyRVQ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kKpZHf"> </div></div><div data-testid="ContentList" class="StandardContentListstyled__ContentListContainer-sc-1f6w3mm-0"><div id="fusion-static-enter:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div><div id="content-list-meta-f0fAh9AJPQCG28G" data-testid="content-list-meta-f0fAh9AJPQCG28G" data-offset="6" data-ids="L4HP6W5KM2RZ662HALD3ICO5U4,34KYJZLZWAUWTHEQC5JXQMHZP4,754WJVX32FCWFP7BXXG3YKJZTE,CBEWUPJ2OUNRXDVEO2VD5V5GJQ,Y3JJ2JRCK7E55FQW4OH4MOCXAI" class="ServerContentListstyled__Meta-sj47ww-0 chwCnP"></div><a href="/lokales/dresden/mit-russischem-geld-sanierung-des-garnisonsfriedhof-in-dresden-verzoegert-sich-L4HP6W5KM2RZ662HALD3ICO5U4.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 dxePwR">Kostenfrei bis 10:00 Uhr lesen</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Gedenken</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fHkePy"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=215#PlusFilledWhite"></use></svg></div>﻿</span><span>Mit russischem Geld: Sanierung des Garnisonsfriedhof in Dresden verzögert sich</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Der Friedhof an der Marienallee in Dresden soll saniert werden mit einer Sachspende der Botschaft. Bislang ist noch nichts passiert. Jetzt erklärt die Stadt, wie es trotz des Krieges in der Ukraine nun weitergeht.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/dresden/fuer-zwei-schulen-in-dresden-gibt-es-gute-nachrichten-34KYJZLZWAUWTHEQC5JXQMHZP4.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 dxePwR">Bildung</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Bildung</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fxqocJ"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=215#PlusFilledWhite"></use></svg></div>﻿</span><span>Baupläne: Gute Nachrichten für zwei Schulen in Dresden</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Die Stadt Dresden plant an zwei Schulstandorten Millionen-Investitionen. Die 16. Grundschule soll erweitert werden und die 9. Oberschule ein ansprechendes Außengelände erhalten.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/dresden/steht-in-dresden-der-haesslichste-weihnachtsbaum-deutschlands-754WJVX32FCWFP7BXXG3YKJZTE.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 dxePwR">Newsletter „DNN Update“</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Newsletter „DNN Update“</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Steht in Dresden der hässlichste Weihnachtsbaum Deutschlands?</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Ihr tägliches DNN Dresden Update: Jeden Morgen gegen 7 Uhr im Posteingang.  </p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/dresden/bekommt-dresden-am-donnerstag-buergermeister-CBEWUPJ2OUNRXDVEO2VD5V5GJQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 dxePwR">Bürgermeister-Poker</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Bürgermeister-Poker</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fxqocJ"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=215#PlusFilledWhite"></use></svg></div>﻿</span><span>So bekommt Dresden am Donnerstag Bürgermeister</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Bekommt Dresden am Donnerstag Bürgermeister? Und wenn ja: Wie viele? Oberbürgermeister Dirk Hilbert (FDP) zeigt den Stadträten jetzt einen Weg auf, wie es klappen könnte.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/dresden/lebensmittelhersteller-zamek-dresden-schliesst-Y3JJ2JRCK7E55FQW4OH4MOCXAI.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 dxePwR">Energiekrise</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Energiekrise</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fxqocJ"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=215#PlusFilledWhite"></use></svg></div>﻿</span><span>Lebensmittelhersteller Zamek Dresden schließt</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Wegen der Kostenexplosion bei Energie und Rohstoffen wird in Dresden der Würzmittelhersteller „Zamek Food Solutions“ zugemacht. Der Standort gehört zur Merschbrock-Wiese GmbH. Die will die Produktion verlagern.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div id="fusion-static-exit:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 fFKXjd"><div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_d_inrail-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div><div id="mad_d_inrail-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 bOLzRy fnMXDb">Anzeige</div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 fFKXjd"><div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwOaRC"><div id="mad_d_inrail-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div><div id="mad_d_inrail-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 bOLzRy fnMXDb">Anzeige</div></div></div></div></div></div><div class="PianoContainerstyled__StickyRefContainer-y3n8ol-1 bBkVsH"></div><div id="piano-sticky-template-article-dnn" data-testid="piano-container" class="PianoContainerstyled__PianoContainer-y3n8ol-0 fFROdD"></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 cjBiOs"><div class="Adstyled__AdWrapper-sc-1k14lug-2 kHnhsZ"><div id="mad_d_off-right" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 fTFHUF"><div class="recommendationstyled__RecommendationContainer-k5zqug-0 etKYQK"><div data-is-element-rendered="true" class="ConsentGuardstyled__ConsentBoxRenderCheck-sc-1a0ygq7-0 jnKCNX"></div><div data-testid="consent-box" class="PlaceholderBoxstyled__PlaceholderBox-kreiuo-0 bqhvZz"><div class="PlaceholderBoxstyled__Title-kreiuo-1 xOFpk">Empfohlener redaktioneller Inhalt</div><div class="PlaceholderBoxstyled__Content-kreiuo-2 hlGUuM"><p class="PlaceholderBoxstyled__InfoText-kreiuo-3 goaOmT">An dieser Stelle finden Sie einen externen Inhalt von <strong>Outbrain UK Ltd</strong>, der den Artikel ergänzt. Sie können ihn sich mit einem Klick anzeigen lassen.</p><button class="Buttonstyled__Button-ni1tvy-1 lgdMTh">Externe Inhalte anzeigen</button><div class="PlaceholderBoxstyled__DividerWrapper-kreiuo-4 dxBSoZ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><p class="PlaceholderBoxstyled__LegalText-kreiuo-5 lierPV">Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Damit können personenbezogene Daten an Drittplattformen übermittelt werden. Mehr dazu in unseren<!-- --> <a href="/datenschutz" target="_blank" class="Linkstyled__Link-amotau-0 bUIMAP">Datenschutzhinweisen</a>.</p></div></div></div><div id="fusion-static-enter:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div class="TagListstyled__TagList-sc-1wfgbx2-0 hqieVE"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=215#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Verwandte Themen</p></span><span></span></div><div class="TagListstyled__TagListContainer-sc-1wfgbx2-1 dKbZwN"><ul class="TagListstyled__TagListContent-sc-1wfgbx2-5 bPjOwM"><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/dresden/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Dresden" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Dresden</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/dresden-topnews/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Dresden Topnews" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Dresden Topnews</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/justiz/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Justiz" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Justiz</a></li></ul></div></div><div id="fusion-static-exit:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div id="fusion-static-enter:f0fevmfcDMX61Oh" style="display:none" data-fusion-component="f0fevmfcDMX61Oh"></div><div id="fusion-static-exit:f0fevmfcDMX61Oh" style="display:none" data-fusion-component="f0fevmfcDMX61Oh"></div><div id="fusion-static-enter:f0fyYbyCR5uD4Vt" style="display:none" data-fusion-component="f0fyYbyCR5uD4Vt"></div><div class="NewestArticlesstyled__NewestArticles-n8hq76-0 iyGtPm"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=215#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Letzte Meldungen</p></span><span></span></div><a href="/lokales/dresden/mit-russischem-geld-sanierung-des-garnisonsfriedhof-in-dresden-verzoegert-sich-L4HP6W5KM2RZ662HALD3ICO5U4.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 dxePwR">Kostenfrei bis 10:00 Uhr lesen</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Gedenken</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fHkePy"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=215#PlusFilledWhite"></use></svg></div>﻿</span><span>Mit russischem Geld: Sanierung des Garnisonsfriedhof in Dresden verzögert sich</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Der Friedhof an der Marienallee in Dresden soll saniert werden mit einer Sachspende der Botschaft. Bislang ist noch nichts passiert. Jetzt erklärt die Stadt, wie es trotz des Krieges in der Ukraine nun weitergeht.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-11-22T08:00:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 32 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/dresden/haeftling-legte-feuer-in-seiner-zelle-in-der-dresdner-jva-LTN4Z444J7RJZYFWM5Q2EW2FWQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 dxePwR">Justiz</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Justiz</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fxqocJ"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=215#PlusFilledWhite"></use></svg></div>﻿</span><span>In Dresdner JVA gezündelt: Häftling wegen schwerer Brandstiftung vor Gericht</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Ein 57-Jähriger zündelte aus Frust in seiner Zelle in der JVA Dresden. Das Feuer konnte schnell gelöscht werden – in einem Gebäude mit eingeschlossenen Menschen ein Feuer zu legen birgt jedoch besonders massive Gefahren, mahnte die Richterin.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-11-22T07:17:02Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">08:17 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/dresden/fuer-zwei-schulen-in-dresden-gibt-es-gute-nachrichten-34KYJZLZWAUWTHEQC5JXQMHZP4.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 dxePwR">Bildung</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Bildung</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fxqocJ"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=215#PlusFilledWhite"></use></svg></div>﻿</span><span>Baupläne: Gute Nachrichten für zwei Schulen in Dresden</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Die Stadt Dresden plant an zwei Schulstandorten Millionen-Investitionen. Die 16. Grundschule soll erweitert werden und die 9. Oberschule ein ansprechendes Außengelände erhalten.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-11-22T06:00:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">07:00 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/mitteldeutschland/corona-in-dresden-und-sachsen-aktuelle-zahlen-von-heute-22-11-2022-ARP7AUNRMVJ2HQGZAGZHSTMNUY.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 dxePwR">Infektionen, Todesfälle, Inzidenzwerte</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Infektionen, Todesfälle, Inzidenzwerte</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Corona-Zahlen: Unser Überblick für Dresden und Sachsen</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Wie viele Menschen sind in Dresden und Sachsen mit Corona infiziert? Hier finden Sie die wichtigsten Zahlen für Ihre Region – laufend aktualisiert.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-11-22T05:47:03Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">06:47 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/dresden/steht-in-dresden-der-haesslichste-weihnachtsbaum-deutschlands-754WJVX32FCWFP7BXXG3YKJZTE.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 dxePwR">Newsletter „DNN Update“</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Newsletter „DNN Update“</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Steht in Dresden der hässlichste Weihnachtsbaum Deutschlands?</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Ihr tägliches DNN Dresden Update: Jeden Morgen gegen 7 Uhr im Posteingang.  </p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-11-22T05:45:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">06:45 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/dresden/bekommt-dresden-am-donnerstag-buergermeister-CBEWUPJ2OUNRXDVEO2VD5V5GJQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 dxePwR">Bürgermeister-Poker</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Bürgermeister-Poker</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fxqocJ"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=215#PlusFilledWhite"></use></svg></div>﻿</span><span>So bekommt Dresden am Donnerstag Bürgermeister</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Bekommt Dresden am Donnerstag Bürgermeister? Und wenn ja: Wie viele? Oberbürgermeister Dirk Hilbert (FDP) zeigt den Stadträten jetzt einen Weg auf, wie es klappen könnte.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-11-21T18:32:32Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">21.11.2022</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/dresden/lebensmittelhersteller-zamek-dresden-schliesst-Y3JJ2JRCK7E55FQW4OH4MOCXAI.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 dxePwR">Energiekrise</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Energiekrise</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fxqocJ"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=215#PlusFilledWhite"></use></svg></div>﻿</span><span>Lebensmittelhersteller Zamek Dresden schließt</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Wegen der Kostenexplosion bei Energie und Rohstoffen wird in Dresden der Würzmittelhersteller „Zamek Food Solutions“ zugemacht. Der Standort gehört zur Merschbrock-Wiese GmbH. Die will die Produktion verlagern.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-11-21T17:51:58Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">21.11.2022</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/umland/unfall-wegen-glaette-im-tharandter-wald-lkw-kippt-in-strassengraben-B5MLJXJ72UJ6JK747B3PMUST6I.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 dxePwR">Wegen glatter Fahrbahn</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Wegen glatter Fahrbahn</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fxqocJ"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=215#PlusFilledWhite"></use></svg></div>﻿</span><span>Unfall im Tharandter Wald: LKW kippt in Straßengraben, Fahrer verletzt</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Zwischen Naundorf und Grillenburg ist es wegen der winterlichen Glätte am Montag zu einem Unfall gekommen. Ein LKW kam ins Schleudern und kippte in den Straßengraben. Den verletzten Fahrer musste die Feuerwehr befreien.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-11-21T16:10:02Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">21.11.2022</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/dresden/ankunftstag-in-der-asylunterkunft-messe-dresden-ein-report-422XCB2YFO7CH2GYVPI5GL3HZU.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 dxePwR">Flüchtlingsunterkunft</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Flüchtlingsunterkunft</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 fxqocJ"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=215#PlusFilledWhite"></use></svg></div>﻿</span><span>Ankunftstag in der Messe Dresden – ein Report</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Wann komme ich hier raus? Das fragt wohl jeder, der die Messe Dresden betritt und einen Schlafsack in die Hand gedrückt bekommt. Report aus einer Notunterkunft für Asylbewerber.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-11-21T15:58:54Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">21.11.2022</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/dresden/koerperlicher-angriff-in-dresden-gorbitz-polizei-sucht-zeugen-GEYRQVZCK36XWEAO2O7KVGDR6U.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 dxePwR">Gorbitz</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Gorbitz</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Unbekannte drückten Passanten zu Boden – Polizei sucht Zeugen</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Am Amalie-Dietrich-Platz haben Unbekannte am Donnerstagabend einen 40-Jährigen geschubst, festgehalten, zu Boden gedrückt und dabei verletzt. Die Polizei sucht mittels Täterbeschreibungen nach Zeugen des Vorfalls.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-11-21T15:46:38Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">21.11.2022</time></div></article></a></div><div id="fusion-static-exit:f0fyYbyCR5uD4Vt" style="display:none" data-fusion-component="f0fyYbyCR5uD4Vt"></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 ketjPG"><div><a href="/spiele/" target="_self" class="Linkstyled__Link-amotau-0 czXPsE"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=215#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Spiele entdecken</p></span><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 fyQBla"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=215#ChevronRight"></use></svg></span></span></div></a><div class="BlockTitle__StyledBlockTitleDivider-sc-1deg4mx-0 gRyRVQ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kKpZHf"> </div></div><div class="SliderChainstyled__SliderChainContainer-sc-1rdqtmw-13 ksMDKI"><div class="SliderChainstyled__Splide-sc-1rdqtmw-3 AREZZ"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.dnn.de/resizer/33IIeAYbFzdpybGN_PT2WqoSN1Y=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 508w, https://www.dnn.de/resizer/Soul0hgxq3afCb5zz1B8l0EpniQ=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.dnn.de/resizer/33IIeAYbFzdpybGN_PT2WqoSN1Y=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.dnn.de/resizer/33IIeAYbFzdpybGN_PT2WqoSN1Y=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 508w, https://www.dnn.de/resizer/Soul0hgxq3afCb5zz1B8l0EpniQ=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.dnn.de/resizer/33IIeAYbFzdpybGN_PT2WqoSN1Y=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Kreuzworträtsel</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/kreuzwortraetsel/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.dnn.de/resizer/vlGebta1ezKpTOKhfcyI1bNdp3s=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 508w, https://www.dnn.de/resizer/nZBKvBfHS2qoXq2wWAuOX2M_AUY=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.dnn.de/resizer/vlGebta1ezKpTOKhfcyI1bNdp3s=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.dnn.de/resizer/vlGebta1ezKpTOKhfcyI1bNdp3s=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 508w, https://www.dnn.de/resizer/nZBKvBfHS2qoXq2wWAuOX2M_AUY=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.dnn.de/resizer/vlGebta1ezKpTOKhfcyI1bNdp3s=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Sudoku</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/sudoku/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.dnn.de/resizer/G-CC8i_K13mv2HlrSSm3NEPh5gM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 508w, https://www.dnn.de/resizer/ptd-6wAGLlgSTa8kSDa5SFmn9Qo=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.dnn.de/resizer/G-CC8i_K13mv2HlrSSm3NEPh5gM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.dnn.de/resizer/G-CC8i_K13mv2HlrSSm3NEPh5gM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 508w, https://www.dnn.de/resizer/ptd-6wAGLlgSTa8kSDa5SFmn9Qo=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.dnn.de/resizer/G-CC8i_K13mv2HlrSSm3NEPh5gM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Mahjong</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/mahjong/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.dnn.de/resizer/Avrm3fZVh6U4pZRC3xQntVKP3mM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 508w, https://www.dnn.de/resizer/lL5mO5XYlmOsvMT3IhEq5YzWA4o=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.dnn.de/resizer/Avrm3fZVh6U4pZRC3xQntVKP3mM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.dnn.de/resizer/Avrm3fZVh6U4pZRC3xQntVKP3mM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 508w, https://www.dnn.de/resizer/lL5mO5XYlmOsvMT3IhEq5YzWA4o=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.dnn.de/resizer/Avrm3fZVh6U4pZRC3xQntVKP3mM=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Solitär</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/solitaer/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.dnn.de/resizer/bWDn1hVkWIElJ3QOuJtEasZzoe4=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 508w, https://www.dnn.de/resizer/KjKQhy1hWCSb5ZQ_bkCLFxCXP9M=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.dnn.de/resizer/bWDn1hVkWIElJ3QOuJtEasZzoe4=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.dnn.de/resizer/bWDn1hVkWIElJ3QOuJtEasZzoe4=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 508w, https://www.dnn.de/resizer/KjKQhy1hWCSb5ZQ_bkCLFxCXP9M=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.dnn.de/resizer/bWDn1hVkWIElJ3QOuJtEasZzoe4=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Bubble Shooter</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/bubble-shooter/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.dnn.de/resizer/WmtXtK7JFCuVKqex83IEXlk7ZBY=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 508w, https://www.dnn.de/resizer/l9h9-6cpPR0h9hdEbekWGk_Gzjc=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.dnn.de/resizer/WmtXtK7JFCuVKqex83IEXlk7ZBY=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.dnn.de/resizer/WmtXtK7JFCuVKqex83IEXlk7ZBY=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 508w, https://www.dnn.de/resizer/l9h9-6cpPR0h9hdEbekWGk_Gzjc=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.dnn.de/resizer/WmtXtK7JFCuVKqex83IEXlk7ZBY=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Schach</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/schach/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 VOZRv splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 hrsXfz"><picture class="lazy-loader"><source class="lazy" data-srcset="https://www.dnn.de/resizer/bDwFBpKdw0v0Bx9-qssBfKbSSGU=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 508w, https://www.dnn.de/resizer/njkY2FKzx_IaVsR8EJ7pGUGMcAA=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" class="lazy" data-src="https://www.dnn.de/resizer/bDwFBpKdw0v0Bx9-qssBfKbSSGU=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png" width="508" height="286"/></picture><noscript><picture><source srcSet="https://www.dnn.de/resizer/bDwFBpKdw0v0Bx9-qssBfKbSSGU=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 508w, https://www.dnn.de/resizer/njkY2FKzx_IaVsR8EJ7pGUGMcAA=/762x429/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 762w" sizes="(min-width: 0px) 508px"/><img alt="" src="https://www.dnn.de/resizer/bDwFBpKdw0v0Bx9-qssBfKbSSGU=/508x286/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png" width="508" height="286"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Exchange</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/exchange/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li></ul></div><div class="SliderChainstyled__SplideArrowsWrapper-sc-1rdqtmw-4 ebOkZM splide__arrows"><div class="SliderChainstyled__SplideArrowHover-sc-1rdqtmw-5 SliderChainstyled__SplideArrowHoverPrev-sc-1rdqtmw-6 lmNkus fyplSG"><div class="SliderChainstyled__SplideArrow-sc-1rdqtmw-9 SliderChainstyled__SplideArrowPrev-sc-1rdqtmw-10 kmpQHg cpzRfJ splide__arrow splide__arrow--prev"><div class="SliderChainstyled__ArrowCircle-sc-1rdqtmw-8 kEoSDT"><svg role="img" class="SliderChainstyled__Chevron-sc-1rdqtmw-12 ckjgwk" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=215#ChevronRight"></use></svg></div></div></div><div class="SliderChainstyled__SplideArrowHover-sc-1rdqtmw-5 SliderChainstyled__SplideArrowHoverNext-sc-1rdqtmw-7 lmNkus bvOhit"><div class="SliderChainstyled__SplideArrow-sc-1rdqtmw-9 SliderChainstyled__SplideArrowNext-sc-1rdqtmw-11 kmpQHg jNvkdy splide__arrow splide__arrow--next"><div class="SliderChainstyled__ArrowCircle-sc-1rdqtmw-8 kEoSDT"><svg role="img" class="SliderChainstyled__Chevron-sc-1rdqtmw-12 ckjgwk" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=215#ChevronRight"></use></svg></div></div></div></div></div></div></div></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 hYJTNj"><footer class="Footerstyled__Footer-sc-1t1g1yp-0 DgVtk"><aside class="Footerstyled__BackToTopContainer-sc-1t1g1yp-1 gxPkqB"><a data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Zum Seitenanfang" class="Footerstyled__BackToTopLink-sc-1t1g1yp-2 dfzzQp">Zum Seitenanfang <svg role="img" class="Footerstyled__Arrow-sc-1t1g1yp-3 fnysJP" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=215#ArrowUp"></use></svg></a></aside><div id="fusion-static-enter:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div class="Footerstyled__OptionalContent-sc-1t1g1yp-5 dHhAyR"><ul class="OptionalLinksstyled__OptionalLinks-vl4qcf-0 bjszCb"><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="https://www.rosinenpicker.de/?utm_source=op_dnn&amp;utm_medium=footer&amp;utm_campaign=job_b2c_boost&amp;utm_id=01&amp;utm_content=Job+finden" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Job finden" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Job finden</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="https://www.rosinenpicker.de/recruiter?utm_source=op_dnn&amp;utm_medium=footer&amp;utm_campaign=job_b2b_boost&amp;utm_id=01&amp;utm_content=Stellenanzeige-schalten" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Stellenanzeige schalten" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Stellenanzeige schalten</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/spiele/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Spiele" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Spiele</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/rss" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="RSS-Feeds" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">RSS-Feeds</a></li></ul><section data-testid="main-topic" class="MainTopicstyled__MainTopic-xnjvo3-0 bLxAwZ"><h6 class="MainTopicstyled__MainTopicText-xnjvo3-1 blrCOX">Schwerpunktthemen</h6><ul class="MainTopicstyled__MainTopicContent-xnjvo3-2 hOlAur"><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/themen/dresden-historisch/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Historisches Dresden" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Historisches Dresden</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/themen/dresdner-helfen-dresdnern/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Dresdner helfen Dresdnern" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Dresdner helfen Dresdnern</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/themen/wandern-in-mitteldeutschland/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Wandern in Mitteldeutschland" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Wandern in Mitteldeutschland</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/themen/semper-oper/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Semper-Oper" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Semper-Oper</a></li></ul></section></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div id="fusion-static-exit:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div data-testid="Legal" class="Legalstyled__Legal-rb189r-0 eEeqjW"><div class="Legalstyled__LegalCopyright-rb189r-1 eLGztd"><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Verlagsgesellschaft Madsack GmbH &amp; Co. KG</p></div><ul class="Legalstyled__LegalList-rb189r-2 blVCSL"><li><a href="/impressum/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Impressum" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Impressum</a></li><li><a href="/datenschutzhinweise/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Datenschutzhinweise" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Datenschutzhinweise</a></li><li><a on="tap:consent.prompt(consent=SourcePoint)" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Cookie-Manager" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Cookie-Manager</a></li><li><a href="/kontakt/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Kontakt" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Kontakt</a></li><li><a href="https://www.madsack.de/informationen-gem-art-13-eu-dsgvo/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="DSGVO" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">DSGVO</a></li><li><a href="https://www.madsack.de/karriere/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Jobs &amp; Karriere" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Jobs &amp; Karriere</a></li></ul></div></footer></div></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>