<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                
            
    
    



<meta property="og:title" content="Monfils nach Blessur bei Videospiel fit für Melbourne"/>
<title>Monfils nach Blessur bei Videospiel fit für Melbourne</title>
<meta name="description" content="Der französische Tennisprofi Gael Monfils fühlt sich trotz einer kuriosen Verletzung bereit für sein erstes Match bei den Australian Open an diesem Dienstag." />
<meta property="og:description" content="Der französische Tennisprofi Gael Monfils fühlt sich trotz einer kuriosen Verletzung bereit für sein erstes Match bei den Australian Open an diesem Dienstag." />

<meta name="keywords" content="dpa,Tennis,Leute,Australian Open,Gael Monfils,Australien,Frankreich,International" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir" />

<meta property="og:site_name" content="DNN - Dresdner Neueste Nachrichten"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.dnn.de/Sportbuzzer/Sportmix/Tennis/Monfils-nach-Blessur-bei-Videospiel-fit-fuer-Melbourne" />

<meta property="og:image" content="https://www.dnn.de/var/storage/images/dnn/sportbuzzer/sportmix/tennis/monfils-nach-blessur-bei-videospiel-fit-fuer-melbourne/737622579-1-ger-DE/Monfils-nach-Blessur-bei-Videospiel-fit-fuer-Melbourne_reference_2_1.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />
<meta name="twitter:title" content="Tennis - Monfils nach Blessur bei Videospiel fit für Melbourne – DNN - Dresdner Neueste Nachrichten">
    <meta name="twitter:image" content="https://www.dnn.de/var/storage/images/dnn/sportbuzzer/sportmix/tennis/monfils-nach-blessur-bei-videospiel-fit-fuer-melbourne/737622579-1-ger-DE/Monfils-nach-Blessur-bei-Videospiel-fit-fuer-Melbourne_reference_2_1.jpg">
    <meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="932865896734284" />
<meta property="fb:pages" content="106149589427609" />
    
<meta property="ablida:image" content="https://www.dnn.de/var/storage/images/dnn/sportbuzzer/sportmix/tennis/monfils-nach-blessur-bei-videospiel-fit-fuer-melbourne/737622579-1-ger-DE/Monfils-nach-Blessur-bei-Videospiel-fit-fuer-Melbourne_block_module.jpg">


<link rel="canonical" href="https://www.dnn.de/Sportbuzzer/Sportmix/Tennis/Monfils-nach-Blessur-bei-Videospiel-fit-fuer-Melbourne" />

<link rel="Home" href="/" title="Startseite – DNN - Dresdner Neueste Nachrichten" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – DNN - Dresdner Neueste Nachrichten" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/dnn/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/dnn/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Nachrichten" href="https://www.dnn.de/rss/feed/dnn_nachrichten" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Dresden" href="https://www.dnn.de/rss/feed/dnn_dresden" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Region" href="https://www.dnn.de/rss/feed/dnn_region" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Mitteldeutschland" href="https://www.dnn.de/rss/feed/dnn_mitteldeutschland" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Kultur" href="https://www.dnn.de/rss/feed/dnn_kultur" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Sport" href="https://www.dnn.de/rss/feed/dnn_sport" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Ratgeber" href="https://www.dnn.de/rss/feed/dnn_ratgeber" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Reise" href="https://www.dnn.de/rss/feed/dnn_reise" />


        <link rel="stylesheet" type="text/css" href="/css/desktop/dnn/style-4.3.1.css">
        <script src="/js/desktop/dnn/script-4.3.1.js"></script>
          <script src="/bundles/molasset/static/cookie_consent.js"></script>
  <script>
    window.addEventListener("load", function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#fff",
          }
        },
        "theme": "classic",
        "position": "bottom-left",
        "content": {
          "message": "Wir bieten Ihnen ein umfangreiches, aktuelles und informatives Digitalangebot. Dieses finanziert sich durch Werbung und Digitalabonnements. Wir setzen daher Cookies und andere Tracking-Technologien ein. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer ",
          "dismiss": "VERSTANDEN",
          "link": "Datenschutzerklärung.",
          "href": "https://www.dnn.de/datenschutz"
        }
      })});
  </script>
  <script>
        window.devMode = (-1 !== window.location.search.indexOf("rnd_debug\x3dtrue"));
    </script>
  <script
          src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_madsack_dnn/metaTag.min.js"
          type="text/javascript">
  </script>

                                

<script>
  <!--
  var oms_site = 'disp_tzk_mad_dnn-online.de_sd';
  var oms_zone = 'sports/news';
  window.isMobile = false;
  window.serverType = 'sdg';
  window.adServer = '';
  window.portal = 'DNN';
  window.adUnitValue = 'sports/news.';

  window.adUnitDevice = 'M';
  if (!isMobile) {
    window.adUnitDevice = 'D';
  }
  window.adPageType = 'article';
  window.slotPrefix = '/' +  window.adServer + '/' + window.portal + '_' + window.adUnitDevice + '/' + window.adUnitValue;
  window.counter_rectangle_300x25 = 0;
  window.counter_rectangle = 1; // Mobile relevant
  window.counter_rectangle_468x6 = 1;
  window.nativeCounter = 1;
  window.clientWidth = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth);
  window.clientHeight = (window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight);

  var targetingData = {};
                              targetingData.sitetyp = 'article';
                                      targetingData.pagetype = 'article';
                                      targetingData.ezid = '24465808';
                                      targetingData.ezpath = '1-2-6267396-6647820-10205997-10206152';
                                      targetingData.site_id = '24465808';
                                      targetingData.tag = ['dpa','Tennis','Leute','Australian Open','Gael Monfils','Australien','Frankreich','International'];
                                      targetingData.oms_format = 'poster';
                                      targetingData.wall = '0';
                                      targetingData.login = 'out';
                  
  targetingData.usersegment = Math.random() > 0.1 ? 'a' : 'b';

  
      targetingData.bundesland = 'SN';
  
    //-->
</script>

    
    <script>
      <!--
      function moveAdDeclarationToBottom(slotId) {
        slotId.addEventListener('metaTagSlotDone', function (eventObject) {
          eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);
        });
      }

      function sdgInit() {
        if (!window.SDG) {
          window.setTimeout(sdgInit, 100);
          return;
        }

          window.SDG.Publisher.setZone('sports/news');
          
          SDG.Publisher.addKeywords(['dpa','Tennis','Leute','Australian Open','Gael Monfils','Australien','Frankreich','International']);
                  SDG.Publisher.registerSlot('banner', 'oms_gpt_superbanner').setTargeting(targetingData).load();

        window.removeSizes = [];
        switch(true){
          case (window.clientWidth < 727):
            window.removeSizes = [[120, 600], [160, 600], [200, 600], [300, 600], [300, 1050]];
            break;
          case (window.clientWidth < 977):
            window.removeSizes = [[200, 600], [300, 600], [300, 1050]];
            break;
          case (window.clientWidth < 1100):
            window.removeSizes = [[120, 600], [160, 600], [200, 600], [300, 600], [300, 1050]];
            break;
          case (window.clientWidth < 1134):
            window.removeSizes = [[160, 600], [200, 600], [300, 600], [300, 1050]];
            break;
          case (window.clientWidth < 1277):
            window.removeSizes = [[300, 600], [300, 1050]];
            break;
          default:
            break;
        }
        if (window.removeSizes.length > 0) {
          SDG.Publisher.registerSlot('sky', 'oms_gpt_skyscraper').setTargeting(targetingData).removeSizes(window.removeSizes).load();
        } else {
          SDG.Publisher.registerSlot('sky', 'oms_gpt_skyscraper').setTargeting(targetingData).load();
        }

        SDG.Publisher.registerSlot('out-of-page', 'oms_gpt_outofpage').setTargeting(targetingData).load();
        SDG.Publisher.finalizeSlots();
      }
      sdgInit();

      function isScrolledIntoView(uuid) {
        var offsetLoad = 450,
          offsetTop = 0 - offsetLoad,
          offsetBottom = window.innerHeight + offsetLoad,
          el = document.querySelector('#' + window[ uuid + 'CurrId']),
          box = el.getBoundingClientRect(),
          isVisible = (box.bottom >= offsetTop && box.top <= offsetBottom);
        if (isVisible) {
          // have to wait and asee what we do with topmobile naming
          window.digitalAd.registerSlot('topmobile' + window[ uuid + 'CurrCounter'], window[uuid + 'CurrId']);
          window.removeEventListener('scroll', window[uuid + 'IsScrolledIntoView']);
        }
      }
      //-->
    </script>


                <script src="https://script.ioam.de/iam.js"></script>
            
                                            
        <script>
          gtmFailed = false;
          try {
            userType = 1;
            contentType = 0;
            articleType = 2;
            userId = '';
            currentTime = 1579448635;
          } catch (e) {
            gtmFailed = true;
          }
        </script>
    
    <script>
      var dl = {
    "event": "Page Meta",
    "pagePublishPortal": "dnn.de",
    "pagePublishDate": "2020-01-19T13:07:43+00:00",
    "pageVersionNumber": "1",
    "pagePostSource": "DPA",
    "pageType": "article",
    "pageMainCategory": "Sportbuzzer",
    "pageCategory-1": "Sportmix",
    "pageCategory-2": "Tennis",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 785,
    "pagePostAuthor": "undefined",
    "pagePostID": "31881120",
    "pagePaywallStatus": "0",
    "pagePaywallUser": "0",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "disp_tzk_mad_dnn-online.de_sd",
    "adunit-2": "sports",
    "adunit-3": "news",
    "adunit-4": "undefined",
    "pageIVWCat": "dnn_tgz_sports_news",
    "pageIVWSite": "haz",
    "pageArticleId": "24465808",
    "pageMasterArticleId": "24465808",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "dpa,Tennis,Leute,Australian Open,Gael Monfils,Australien,Frankreich,International",
    "paywallContacts": "undefined",
    "userId": "undefined",
    "userType": "undefined",
    "userLoginState": "undefined",
    "pcType": "undefined",
    "pcViewability": "undefined",
    "pcStatus": "undefined",
    "pcCategory": "undefined"
};
      dataLayer = [];
      if (!gtmFailed) {
        dataLayer.push((function (dl, d) {
          var r = dl,
            categories = [];

          r.visitorLoginState = (d.userType <= 2) ? '0' : '1';
          r['visitorType-1'] = (d.userType <= 2) ? 'Nicht angemeldet' : 'Angemeldet';
          r.userLoginState = (d.userType <= 2) ? 'nicht eingeloggt' : 'eingeloggt';
          r.userType = (d.userType <= 2) ? 'Anonymous' : 'Logged in';
          r.pcType = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcViewability = (d.articleType === 2) ? 'lesbar' : 'nicht lesbar';
          r.userId = d.userId || '_unbekannt';
          r.pcStatus = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcCategory = '';

          r.userType += (d.userType === 2 || d.userType === 4) ? ' metered' : '';
          r.userType += (d.userType === 5) ? ' premium' : '';

          if (d.articleType === 2 && d.free.until !== false && d.free.current < d.free.until) {
            r.pcStatus = 'noch frei';
          } else if (d.articleType === 2 && d.free.after !== false && d.free.current > d.free.after) {
            r.pcStatus = 'wieder frei';
          }

          if (d.isPaidPermanent) categories.push('evergreen');
          if (d.isPaidBoost) categories.push('abo-turbo');

          r.pcCategory = categories.length === 0 ? 'standard' : categories.join('|');

          return r;
        })(dl, {
          "userType": userType,
          "contentType": contentType,
          "articleType": articleType,
          "userId": userId,
          "isPaidContent": false,
          "free": {
            "until": 1579442863,
            "after": 1581858463,
            "current": currentTime
          },
          "isPaidPermanent": false,
          "isPaidBoost": false
        }));
      } else {
        dataLayer.push(dl);
      }
    </script>

    <style>.async-hide { opacity: 0 !important} </style>
<script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-54P2Q78':true});
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-43411972-7', 'auto', {allowLinker: true});
    ga('require', 'GTM-54P2Q78');
    ga('set', 'anonymizeIp', true);
</script>

                            <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        article:'auto'
      });
      !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/madsack-dnn/loader.js',
          'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>

                <script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65733;
  _sf_async_config.domain = 'dnn.de';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = false;
  _sf_async_config.path = window.location.href.replace("https://m.", "https://www.");
  _sf_async_config.useCanonicalDomain = false;
  /** CONFIGURATION END **/
  var _cbq = window._cbq = (window._cbq || []);

  var userType = 0;
  
  try {
    userType = 1;

  } catch (e) {}
  

  _cbq.push(['_acct', (userType === 5 ? 'paid' : (userType === 3 || userType === 4 ? 'lgdin' : 'anon'))]);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    </head>
    <body id="top" data-pageleave="body"  class="">
        


        
  
                                      <!-- SZM VERSION="2.0" -->
<script>
    var iam_data = {
        "st":"haz",
        "cp":"dnn_tgz_sports_news",
        "sc":"yes",
        "sv":"i2"
      };
      if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->      
                            <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N95N44"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N95N44');
    </script>

                    

                <div id="oms_gpt_outofpage" style="position:absolute">
    </div>
    <div id="oms_gpt_skyscraper">
    </div>
    <script>
        var omsv_centered=true;

                                      var oms_sbwp_top=121;
                var oms_scroll_top=75;
                    
        function checkSkyPosition() {
          if (document.body.clientWidth <= 1449) {
            var adlWallPaperLeft = 978;
          } else {
            var adlWallPaperLeft = 1138;
          }
          document.getElementById('oms_gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
          document.getElementById('oms_gpt_skyscraper').style.setProperty('top', oms_sbwp_top + 'px');
          document.getElementById('oms_gpt_skyscraper').addEventListener('metaTagSlotCalling', function (eventObject) {
            var event = new Event('GPT_Loaded');
            window.dispatchEvent(event);
          });
        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                        <script type='text/javascript'> (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'sportbuzzer,sportmix,tennis,article,dnn.de';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>

        <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        

    <a href="/" title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/dnn/article_navi_logo.png"
             >
        </img>
    </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        

    <a href="/" title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/dnn/logo.svg"
             data-js-header-logo-img>
        </img>
    </a>
    </div>

        
        <div class="pdb-navbar-login" data-js-tap-hover>
            <a href="/security/login" data-paidcontent-autologin-url="https://login-user.dnn.de/v3/hub/oauth?client_id=madsack-lvz-dnn-portal&response_type=code&redirect_uri=https://www.dnn.de/security/sso" data-paidcontent-autologin-cookie="madsack-lvz-dnn-sso-hub-present" data-paidcontent-login-redirect>Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Kleinanzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tiere
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-Info/Ihr-Kontakt-zur-DNN" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Kontakt
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Abo-bestellen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Tickets" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Ticketgalerie
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.dnn-shop.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    DNN-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Leserreisen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserreisen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://lvz-online.aboladen.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leser werben Leser
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.dnn.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Digital-Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/E-Paper/E-Paper-lesen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Abo-bestellen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://osc.lvz.de/sap/bc/gui/sap/its/zeviva010/!?~Theme=63&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=0040&amp;GS_WS00009-BEZEICHN=DNN&amp;GS_WS00009-PORTAL_ID=DNN" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/AboPlus" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/DNN-Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Sportbuzzer/Sportmix/Tennis">Tennis</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Monfils nach Blessur bei Videospiel fit für Melbourne</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Start" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Start</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Promis" target="_self">Promis</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien-TV" target="_self">Medien &amp; TV</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Digital" target="_self">Digital</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Dresden" class="pdb-navigation-main-link-headline" target="_self">Dresden</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Dresden/Lokales" target="_self">Lokales</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Dresden/Polizeiticker" target="_self">Polizeiticker</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Dresden/Stadtpolitik" target="_self">Stadtpolitik</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Region" class="pdb-navigation-main-link-headline" target="_self">Region</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Umland" target="_self">Umland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Mitteldeutschland" target="_self">Mitteldeutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Polizeiticker" target="_self">Polizeiticker</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_self">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer3/Fussball" target="_blank" rel="noopener">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sport-Regional" target="_self">Sport Regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer3/Dynamo-Dresden" target="_blank" rel="noopener">Dynamo Dresden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer3/Sportbuzzer-Dresden" target="_blank" rel="noopener">Sportbuzzer Dresden</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">Thema</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Specials" target="_self">Specials</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2020" target="_blank" rel="noopener">Top Places 2020</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Reisenews" target="_self">Reisenews</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Deine-Tierwelt" target="_self">Deine Tierwelt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Garten" target="_self">Garten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele" target="_self">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/RSS" target="_self">RSS</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-Trinken" target="_self">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Familie" target="_self">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Recht" target="_self">Recht</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Jobs" target="_blank" rel="noopener">Jobs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kleinanzeigen" target="_self">Kleinanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiere" target="_blank" rel="noopener">Tiere</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online-Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_self">Anzeigen-Info</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Abo-Shop" target="_blank" rel="noopener">Abo-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Tickets" target="_blank" rel="noopener">Tickets</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/DNN-Shop" target="_blank" rel="noopener">DNN-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leserreisen" target="_self">Leserreisen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leser-werben-Leser" target="_blank" rel="noopener">Leser werben Leser</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_self">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen" target="_blank" rel="noopener">E-Paper lesen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Digital-Abo-bestellen" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_self">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus" target="_blank" rel="noopener">AboPlus</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/DNN-Newsletter" target="_self">DNN Newsletter</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.dnn.de/",
                    "name": "DNN"
                    }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.dnn.de/Sportbuzzer",
                    "name": "Sportbuzzer"
                    }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.dnn.de/Sportbuzzer/Sportmix",
                    "name": "Sportmix"
                    }
                },{
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.dnn.de/Sportbuzzer/Sportmix/Tennis",
                    "name": "Tennis"
                    }
                },{
                "@type": "ListItem",
                "position": 5,
                "item": {
                    "@id": "https://www.dnn.de/Sportbuzzer/Sportmix/Tennis/Monfils-nach-Blessur-bei-Videospiel-fit-fuer-Melbourne",
                    "name": "Monfils nach Blessur bei Videospiel fit für Melbourne"
                    }
                }]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Sportbuzzer">Sportbuzzer</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Sportbuzzer/Sportmix">Sportmix</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Sportbuzzer/Sportmix/Tennis">Tennis</a>
                                    </span>
                                                                                                            <span class="pdb-breadcrumb-item">Monfils nach Blessur bei Videospiel fit für Melbourne</span>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                        <div id="oms_gpt_superbanner">
    </div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
             >
                                                                                                                            






<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24465808"
         data-vars-trk-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="facebook | 24465808"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.dnn.de/Sportbuzzer/Sportmix/Tennis/Monfils-nach-Blessur-bei-Videospiel-fit-fuer-Melbourne"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="twitter | 24465808"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Tennis%20-%20Monfils%20nach%20Blessur%20bei%20Videospiel%20fit%20f%C3%BCr%20Melbourne&amp;url=https://www.dnn.de/Sportbuzzer/Sportmix/Tennis/Monfils-nach-Blessur-bei-Videospiel-fit-fuer-Melbourne&amp;via=dnn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24465808"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.dnn.de%2FSportbuzzer%2FSportmix%2FTennis%2FMonfils-nach-Blessur-bei-Videospiel-fit-fuer-Melbourne"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font" href=""></a>
            </div>
                                    </div>
</div>

        <script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","genre":"News","datePublished":"2020-01-19T13:07:43+00:00","dateModified":"2020-01-19T13:11:28+00:00","keywords":"dpa,Tennis,Leute,Australian Open,Gael Monfils,Australien,Frankreich,International","thumbnailUrl":"https://www.dnn.de/var/storage/images/dnn/sportbuzzer/sportmix/tennis/monfils-nach-blessur-bei-videospiel-fit-fuer-melbourne/737622579-1-ger-DE/Monfils-nach-Blessur-bei-Videospiel-fit-fuer-Melbourne_master_reference.jpg","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.dnn.de/Sportbuzzer/Sportmix/Tennis/Monfils-nach-Blessur-bei-Videospiel-fit-fuer-Melbourne"},"author":{"@type":"Organization","name":"DPA"},"headline":"Tennis - Monfils nach Blessur bei Videospiel fit für Melbourne","description":"Der französische Tennisprofi Gael Monfils fühlt sich trotz einer kuriosen Verletzung bereit für sein erstes Match bei den Australian Open an diesem Dienstag.","articleBody":"Der Weltranglisten-Zehnte hatte sich noch im alten Jahr verletzt, als er ein Videospiel im Hotel spielte und mit der rechten Hand gegen das Kopfende seines Betts schlug. Monfils betonte am Sonntag in Melbourne, ihm gehe es inzwischen dank entzündungshemmender Mittel und Eis wieder gut. Ruhe wäre allerdings besser gewesen, räumte er ein. Seine Vorbereitung sei seit dem Zwischenfall am 7. Dezember etwas anders verlaufen und erst jetzt abgeschlossen. \"Ich konnte nicht so viel Tennis spielen, wie ich wollte\", sagte Monfils, der sich dafür auf die körperliche Fitness konzentrierte. An seinen Volleys konnte der 33-Jährige nicht wie gewünscht arbeiten. \"Aber es wird besser\", sagte Monfils, der in der ersten Runde auf Lu Yen-Hsun aus Taiwan trifft. dpa","isPartOf":{"@type":["CreativeWork","Product"],"name":"Dresdner Neueste Nachrichten","productID":"dnn.de:basic"},"publisher":{"@type":"Organization","name":"Dresdner Neueste Nachrichten","logo":{"@type":"ImageObject","url":"https://www.dnn.de/bundles/molasset/images/sites/desktop/dnn/logo_publisher.png"}},"image":{"@type":"ImageObject","name":"Monfils-nach-Blessur-bei-Videospiel-fit-fuer-Melbourne.jpg","url":"https://www.dnn.de/var/storage/images/dnn/sportbuzzer/sportmix/tennis/monfils-nach-blessur-bei-videospiel-fit-fuer-melbourne/737622579-1-ger-DE/Monfils-nach-Blessur-bei-Videospiel-fit-fuer-Melbourne_reference_4_3.jpg","description":"Hatte sich beim Zocken an der Hand verletzt: Gael Monfils. ","copyrightHolder":"Tertius Pickard/AP/dpa","height":1200,"width":1600}}
</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">14:07</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">19.01.2020</span>
                </div>
                            
    

                

    
                                

    
                

    <div class="pdb-article-teaser"
         data-component="linkblock"        >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                                                                        <a class="pdb-article-teaser-breadcrumb-frontpage" href="/Sportbuzzer/Sportmix/Tennis">Tennis</a>
                                            
                                            <span class="pdb-article-teaser-breadcrumb-separator"></span>
                    
                    <h1 class="pdb-article-teaser-breadcrumb-headline">
                                                    <span class="pdb-article-teaser-breadcrumb-headline-shorttitle">Tennis</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-article-teaser-breadcrumb-headline-title">Monfils nach Blessur bei Videospiel fit für Melbourne                        </span>
                                    </h1>
            </div>
                                            <div class="pdb-article-teaser-intro">
                                            <div     class="pdb-richtext-field"><p>Der französische Tennisprofi Gael Monfils fühlt sich trotz einer kuriosen Verletzung bereit für sein erstes Match bei den Australian Open an diesem Dienstag.</p>
</div>
                                    </div>
                    
            </div>
                                                                            
                                    <div class="pdb-image pdb-article-image">
                    <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/dnn/sportbuzzer/sportmix/tennis/monfils-nach-blessur-bei-videospiel-fit-fuer-melbourne/737622579-1-ger-DE/Monfils-nach-Blessur-bei-Videospiel-fit-fuer-Melbourne_big_teaser_article.jpg"
                            style="width:100%; height: 100%;"
                            alt="Hatte sich beim Zocken an der Hand verletzt: Gael Monfils."
                            title="Hatte sich beim Zocken an der Hand verletzt: Gael Monfils."
                            data-copyright="Tertius Pickard/AP/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/dnn\/sportbuzzer\/sportmix\/tennis\/monfils-nach-blessur-bei-videospiel-fit-fuer-melbourne\/737622579-1-ger-DE\/Monfils-nach-Blessur-bei-Videospiel-fit-fuer-Melbourne_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Hatte sich beim Zocken an der Hand verletzt: Gael Monfils.&quot;,&quot;alt&quot;:&quot;Hatte sich beim Zocken an der Hand verletzt: Gael Monfils.&quot;,&quot;copyright&quot;:&quot;Tertius Pickard\/AP\/dpa&quot;,&quot;caption&quot;:&quot;Hatte sich beim Zocken an der Hand verletzt: Gael Monfils.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                            </div>
            <div class="pdb-article-caption">
                            <input class="pdb-article-caption-toggle" type="checkbox" id="caption">
                <label class="pdb-article-caption-toggle-arrow" for="caption"></label>
                        <div class="pdb-article-caption-content pdb-article-caption-content_hidden">
                                    Hatte sich beim Zocken an der Hand verletzt: Gael Monfils.
                                                    <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Tertius Pickard/AP/dpa</span>
                            </div>
        </div>
                            
                    
                            <div class="pdb-article-body">
                            
                    <div class="pdb-digital-placard pdb-digital-placard-article">
                                
                        
    
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">

                        
                        <div class="pdb-digital-placard-container-wrapper-inner"
                             data-js-prebid-type="rectangle"
                             data-js-ad-type="300x25"
                             id="ad5e2455e2a9823">

                                                        
                                                              <script>
        var ad5e2455e2a9823InnerContainer = document.getElementById('ad5e2455e2a9823');
    var ad5e2455e2a9823AdType = ad5e2455e2a9823InnerContainer.getAttribute('data-js-ad-type');
    var ad5e2455e2a9823CurrCounter = window['counter_rectangle_' + ad5e2455e2a9823AdType]++;
    var ad5e2455e2a9823SlotType = 'rectangle';
    window.ad5e2455e2a9823CurrId = 'oms_gpt_rectangle_' + ad5e2455e2a9823AdType + ad5e2455e2a9823CurrCounter;
    var ad5e2455e2a9823SlotSizes = [300,250];

    if (typeof targetingData == 'undefined') {
      var targetingData = {};
    }

    ad5e2455e2a9823InnerContainer.id = ad5e2455e2a9823CurrId;

    if (ad5e2455e2a9823CurrId == 'oms_gpt_rectangle_300x250' || ad5e2455e2a9823CurrId == 'oms_gpt_rectangle_300x251') {
            if (ad5e2455e2a9823CurrCounter == 1){
        ad5e2455e2a9823SlotType = 'rectangle2';
      };

        if ((typeof pageType != 'undefined' && pageType != "article") && ad5e2455e2a9823SlotType != 'rectangle'){
                    SDG.Publisher.registerSlot(ad5e2455e2a9823SlotType, ad5e2455e2a9823CurrId).removeSizes([300,600]).setTargeting(targetingData).load();
        } else {
          SDG.Publisher.registerSlot(ad5e2455e2a9823SlotType, ad5e2455e2a9823CurrId).setTargeting(targetingData).load();
        }

          document.getElementById(ad5e2455e2a9823CurrId).addEventListener('metaTagSlotDone', function (eventObject) {
                        eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);
            if (
                    eventObject.detail.placement.getIdsForSystem('doubleclick').size == '300x600' ||
                    (typeof (eventObject.detail.placement.getIdsForSystem('doubleclick').realSize) != 'undefined' &&
                     eventObject.detail.placement.getIdsForSystem('doubleclick').realSize == '300x600')
            ) {
              var newsticker = document.querySelector('[data-newstickerurl]');
              if (newsticker != null) {
                var newstickerUrl = newsticker.dataset.newstickerurl;

                // change newsticker content
                var setNewTickerContent = function (html) {
                  newsticker.innerHTML = html;
                  newsticker.style.display = 'block';
                }

                // get data from server
                var xhttp = new XMLHttpRequest();

                xhttp.onreadystatechange = function () {
                  /**
                   * { XMLHttpRequest } this
                   */
                  setNewTickerContent(this.responseText);
                };
                xhttp.open('GET', newstickerUrl, true);
                xhttp.send();
              }
            }
          });
      } else {
        if (ad5e2455e2a9823CurrCounter > 1) {
            ad5e2455e2a9823SlotSizes = [300, (250 + (ad5e2455e2a9823CurrCounter - 1))];
        }

        ad5e2455e2a9823SlotType = ad5e2455e2a9823SlotType + ad5e2455e2a9823CurrCounter;

                document.getElementById(ad5e2455e2a9823CurrId).addEventListener('metaTagSlotDone', function (eventObject) {
          eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);
        });

        window.addEventListener('scroll', ad5e2455e2a9823IsScrolledIntoView);
        ad5e2455e2a9823IsScrolledIntoView();
      }
  
  
  function ad5e2455e2a9823IsScrolledIntoView() {
      var offsetLoad = 450,
        offsetTop = 0 - offsetLoad,
        offsetBottom = window.innerHeight + offsetLoad,
        el = document.querySelector('#'+window.ad5e2455e2a9823CurrId),
        box = el.getBoundingClientRect(),
        isVisible = (box.bottom >= offsetTop && box.top <= offsetBottom);
      if(isVisible) {
        SDG.Publisher.registerModularSlot(ad5e2455e2a9823SlotType, ad5e2455e2a9823CurrId, ad5e2455e2a9823SlotSizes[0][1], ad5e2455e2a9823SlotSizes[0][1], ad5e2455e2a9823SlotSizes, false).setTargeting(targetingData).load();
        window.removeEventListener('scroll', ad5e2455e2a9823IsScrolledIntoView);
      }
  }
</script>
                                                    </div>
                    </div>
                </div>
            </div>
                                </div>
                                            <span class="pdb-article-body-locationlabel">Melbourne</span>
                                                                <div     class="pdb-richtext-field"><p>Der Weltranglisten-Zehnte hatte sich noch im alten Jahr verletzt, als er ein <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Videospiel">Videospiel</span> im Hotel spielte und mit der rechten Hand gegen das Kopfende seines Betts schlug. <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Gael Monfils">Monfils</span> betonte am Sonntag in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Melbourne">Melbourne</span>, ihm gehe es inzwischen dank entzündungshemmender Mittel und Eis wieder gut. Ruhe wäre allerdings besser gewesen, räumte er ein.</p><p>Seine Vorbereitung sei seit dem Zwischenfall am 7. Dezember etwas anders verlaufen und erst jetzt abgeschlossen. "Ich konnte nicht so viel Tennis spielen, wie ich wollte", sagte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Gael Monfils">Monfils</span>, der sich dafür auf die körperliche Fitness konzentrierte. An seinen Volleys konnte der 33-Jährige nicht wie gewünscht arbeiten. "Aber es wird besser", sagte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Gael Monfils">Monfils</span>, der in der ersten Runde auf <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Lu Yen-Hsun">Lu Yen-Hsun</span> aus <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Taiwan">Taiwan</span> trifft.</p><div id="oms_intext_container"><p></p></div><div id="sdg_poster_holder"></div><p>dpa</p></div>

                
                    </div>
    </div>
    
                





<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24465808"
         data-vars-trk-event-action="Impression">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a data-vars-trk-event-category="Social-Bar-Article"
                       data-vars-trk-event-action="Klick"
                       data-vars-trk-event-label="facebook | 24465808"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook"
                       target="_blank"
                       rel="noopener"
                       href="https://www.facebook.com/dnn.de/"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a data-vars-trk-event-category="Social-Bar-Article"
                       data-vars-trk-event-action="Klick"
                       data-vars-trk-event-label="twitter | 24465808"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter"
                       target="_blank"
                       rel="noopener"
                       href="https://twitter.com/dnn_online"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24465808"
                   class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.dnn.de%2FSportbuzzer%2FSportmix%2FTennis%2FMonfils-nach-Blessur-bei-Videospiel-fit-fuer-Melbourne"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                                    <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
      <div id="nativendo-under-article"></div>
<script>
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

        <div class="pdb-recommendation" id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
          mode: 'thumbnails-a',
          container: 'taboola-below-article-thumbnails',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
    </script>
                                <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Sportbuzzer/Sportmix/Tennis" title="Tennis" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Tennis </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                            
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                        <!--googleoff: index-->                            <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/dnn/sportbuzzer/sportmix/tennis/aufschlag-probleme-geloest-zverev-vor-auftakt-entspannt/737606710-5-ger-DE/Aufschlag-Probleme-geloest-Zverev-vor-Auftakt-entspannt_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Im Training hat Alexander Zverev keine Probleme mit dem Aufschlag."
                            title="Im Training hat Alexander Zverev keine Probleme mit dem Aufschlag."
                            data-copyright="Andy Wong/AP/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/dnn\/sportbuzzer\/sportmix\/tennis\/aufschlag-probleme-geloest-zverev-vor-auftakt-entspannt\/737606710-5-ger-DE\/Aufschlag-Probleme-geloest-Zverev-vor-Auftakt-entspannt_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Im Training hat Alexander Zverev keine Probleme mit dem Aufschlag.&quot;,&quot;alt&quot;:&quot;Im Training hat Alexander Zverev keine Probleme mit dem Aufschlag.&quot;,&quot;copyright&quot;:&quot;Andy Wong\/AP\/dpa&quot;,&quot;caption&quot;:&quot;Im Training hat Alexander Zverev keine Probleme mit dem Aufschlag.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                





<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24465808"
         data-vars-trk-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="facebook | 24465808"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.dnn.de/Sportbuzzer/Sportmix/Tennis/Aufschlag-Probleme-geloest-Zverev-vor-Auftakt-entspannt"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="twitter | 24465808"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Tennis%20-%20Aufschlag-Probleme%20gel%C3%B6st%3F%20Zverev%20vor%20Auftakt%20entspannt&amp;url=https://www.dnn.de/Sportbuzzer/Sportmix/Tennis/Aufschlag-Probleme-geloest-Zverev-vor-Auftakt-entspannt&amp;via=dnn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24465808"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.dnn.de%2FSportbuzzer%2FSportmix%2FTennis%2FAufschlag-Probleme-geloest-Zverev-vor-Auftakt-entspannt"></a>
            </div>
                                            </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                    <!--googleon: index-->                    
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                        <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Sportbuzzer/Sportmix/Tennis">Tennis</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Tennis</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Sportbuzzer/Sportmix/Tennis/Aufschlag-Probleme-geloest-Zverev-vor-Auftakt-entspannt"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Sportbuzzer&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%Aufschlag-Probleme gel\u00f6st? Zverev vor Auftakt entspannt&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Aufschlag-Probleme gelöst? Zverev vor Auftakt entspannt</a>                        </span>
                                    </span>
            </div>
                            <!--googleoff: index-->                <div class="pdb-teaser3-teaser-intro">
                                            <div     class="pdb-richtext-field"><p>Alexander Zverev zählt bei den Australian Open in Melbourne nicht zu den Favoriten. Die deutsche Nummer eins steckt in einer Formkrise und wartet noch auf den ersten Sieg im Jahr 2020. Zverevs schwacher Saisonauftakt könne aber auch ein Vorteil sein, meint Boris Becker.</p>
</div>
                                    </div>
            <!--googleon: index-->        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    09:43 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                        <!--googleoff: index-->                            <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/dnn/sportbuzzer/sportmix/tennis/australian-open-mit-regeln-fuer-die-luftqualitaet/737605979-1-ger-DE/Australian-Open-mit-Regeln-fuer-die-Luftqualitaet_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Novak Djokovic beim Training in Melbourne."
                            title="Novak Djokovic beim Training in Melbourne."
                            data-copyright="Rob Prezioso/AAP/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/dnn\/sportbuzzer\/sportmix\/tennis\/australian-open-mit-regeln-fuer-die-luftqualitaet\/737605979-1-ger-DE\/Australian-Open-mit-Regeln-fuer-die-Luftqualitaet_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Novak Djokovic beim Training in Melbourne.&quot;,&quot;alt&quot;:&quot;Novak Djokovic beim Training in Melbourne.&quot;,&quot;copyright&quot;:&quot;Rob Prezioso\/AAP\/dpa&quot;,&quot;caption&quot;:&quot;Novak Djokovic beim Training in Melbourne.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                





<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24465808"
         data-vars-trk-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="facebook | 24465808"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.dnn.de/Sportbuzzer/Sportmix/Tennis/Australian-Open-mit-Regeln-fuer-die-Luftqualitaet"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="twitter | 24465808"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Tennis%20-%20Australian%20Open%20mit%20Regeln%20f%C3%BCr%20die%20Luftqualit%C3%A4t&amp;url=https://www.dnn.de/Sportbuzzer/Sportmix/Tennis/Australian-Open-mit-Regeln-fuer-die-Luftqualitaet&amp;via=dnn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24465808"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.dnn.de%2FSportbuzzer%2FSportmix%2FTennis%2FAustralian-Open-mit-Regeln-fuer-die-Luftqualitaet"></a>
            </div>
                                            </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                    <!--googleon: index-->                    
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                        <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Sportbuzzer/Sportmix/Tennis">Tennis</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Tennis</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Sportbuzzer/Sportmix/Tennis/Australian-Open-mit-Regeln-fuer-die-Luftqualitaet"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Sportbuzzer&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%Australian Open mit Regeln f\u00fcr die Luftqualit\u00e4t&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Australian Open mit Regeln für die Luftqualität</a>                        </span>
                                    </span>
            </div>
                            <!--googleoff: index-->                <div class="pdb-teaser3-teaser-intro">
                                            <div     class="pdb-richtext-field"><p>Bei den Australian Open in Melbourne geht es nicht nur um Tennis. Auch der Klimaschutz, die Luftqualität und die Risiken sind Diskussionsthemen. "Ich habe Melbourne vertraut, der Vier-Jahreszeiten-Stadt", sagt Titelverteidiger Novak Djokovic.</p>
</div>
                                    </div>
            <!--googleon: index-->        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    09:20 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                        <!--googleoff: index-->                            <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/dnn/sportbuzzer/sportmix/tennis/barty-feiert-tennis-titel-vor-australian-open/737575281-2-ger-DE/Barty-feiert-Tennis-Titel-vor-Australian-Open_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Die Australierin Ashleigh Barty hat das Turnier in Adelaide gewonnen."
                            title="Die Australierin Ashleigh Barty hat das Turnier in Adelaide gewonnen."
                            data-copyright="James Elsby/AP/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/dnn\/sportbuzzer\/sportmix\/tennis\/barty-feiert-tennis-titel-vor-australian-open\/737575281-2-ger-DE\/Barty-feiert-Tennis-Titel-vor-Australian-Open_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Die Australierin Ashleigh Barty hat das Turnier in Adelaide gewonnen.&quot;,&quot;alt&quot;:&quot;Die Australierin Ashleigh Barty hat das Turnier in Adelaide gewonnen.&quot;,&quot;copyright&quot;:&quot;James Elsby\/AP\/dpa&quot;,&quot;caption&quot;:&quot;Die Australierin Ashleigh Barty hat das Turnier in Adelaide gewonnen.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                





<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24465808"
         data-vars-trk-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="facebook | 24465808"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.dnn.de/Sportbuzzer/Sportmix/Tennis/Barty-feiert-Tennis-Titel-vor-Australian-Open"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="twitter | 24465808"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Tennis%20-%20Barty%20feiert%20Tennis-Titel%20vor%20Australian%20Open&amp;url=https://www.dnn.de/Sportbuzzer/Sportmix/Tennis/Barty-feiert-Tennis-Titel-vor-Australian-Open&amp;via=dnn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24465808"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.dnn.de%2FSportbuzzer%2FSportmix%2FTennis%2FBarty-feiert-Tennis-Titel-vor-Australian-Open"></a>
            </div>
                                            </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                    <!--googleon: index-->                    
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                        <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Sportbuzzer/Sportmix/Tennis">Tennis</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Tennis</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Sportbuzzer/Sportmix/Tennis/Barty-feiert-Tennis-Titel-vor-Australian-Open"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Sportbuzzer&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Barty feiert Tennis-Titel vor Australian Open&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Barty feiert Tennis-Titel vor Australian Open</a>                        </span>
                                    </span>
            </div>
                            <!--googleoff: index-->                <div class="pdb-teaser3-teaser-intro">
                                            <div     class="pdb-richtext-field"><p>Die Weltranglisten-Erste Ashleigh Barty hat sich mit ihrem ersten Turniersieg in ihrer australischen Heimat auf die Australian Open eingestimmt.</p><p>Die 23 Jahre alte Tennisspielerin besiegte im Endspiel von Adelaide die Ukrainerin Dajana Jastremska 6:2, 7:5 und feierte ihren achten Titel.</p>
</div>
                                    </div>
            <!--googleon: index-->        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    18.01.2020
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniI7zD2IPeQ653jjo7x1TqPKiGGWfzw24rTkbEz8zYV9OYJOi/AasxoI84vHbVtfoRKG2/yxyTmc5P+UH2xsW2tmCFE6UuQgz70tO6apIINUYb87ExSovez30lCoOjA/azbe9GWYsDSH0c1gvP0XEq77TvPMs5Dv1PVrPGVh/6mHfZxArzLZXyZRzqfye5eSvdf1arrxbVXaegLfQ2Y4zOtLh/7BSAN0HtfBVx7xqqv76vGOf2gnF9EuRb+/4s9VKuPhh2oa5jsTB2va8e8VoKPESWfINdkDVlK5fLNwtBJ6xTXOzjVcliqJxdbdWN6bIGjlgS/vACAObcwF4sjIqBnCDz5srE/3QcsUwAkHfnQfqDwtZlG2LKLS2qhRUvbpup/+6GBkd69HgtQhH+stIdLgn+k41CBak37G3/qMQoT905F+0byyGOIZjV8fLCDZLQQ==" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

                                        <div class="pdb-div-gpt-footerad row">
        <div id="div-gpt-footerad" class="footerad">
                            <script>
                  var mmg_site = "dnn.de";
                  var footerAdPubPerformVisible = false;
                  function footerAdIsScrolledIntoView() {
                    if(!footerAdPubPerformVisible) {
                      var el = document.querySelector('#div-gpt-footerad'),
                        elemTop = el.getBoundingClientRect().top,
                        elemBottom = el.getBoundingClientRect().bottom,
                        isVisible = (elemTop >= 0) && (elemBottom <= window.innerHeight);
                      if(isVisible) {
                        googletag.cmd.push(function() {
                          googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
                          googletag.display('div-gpt-footerad');
                        });
                        footerAdPubPerformVisible = true;
                      }
                    }
                  }

                  window.addEventListener('scroll', footerAdIsScrolledIntoView);
                </script>
                    </div>
    </div>

            
            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/dnn.de/" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/dnn_online" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-google">
        <a class="pdb-social-btn-link pdb-social-btn-google-link" href="https://plus.google.com/117339474721946511826" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        

    <a href="/" title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/dnn/logo.svg"
             >
        </img>
    </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="https://www.dnn.de/Sportbuzzer/Sportmix/Tennis/Monfils-nach-Blessur-bei-Videospiel-fit-fuer-Melbourne">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Start" class="pdb-navigation-headline_footer" target="_self">Start</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Promis" class="pdb-navigation-link_footer" target="_self">Promis</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien-TV" class="pdb-navigation-link_footer" target="_self">Medien &amp; TV</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Digital" class="pdb-navigation-link_footer" target="_self">Digital</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Dresden" class="pdb-navigation-headline_footer" target="_self">Dresden</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Dresden/Lokales" class="pdb-navigation-link_footer" target="_self">Lokales</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Dresden/Polizeiticker" class="pdb-navigation-link_footer" target="_self">Polizeiticker</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Dresden/Stadtpolitik" class="pdb-navigation-link_footer" target="_self">Stadtpolitik</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Region" class="pdb-navigation-headline_footer" target="_self">Region</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Umland" class="pdb-navigation-link_footer" target="_self">Umland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Mitteldeutschland" class="pdb-navigation-link_footer" target="_self">Mitteldeutschland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Polizeiticker" class="pdb-navigation-link_footer" target="_self">Polizeiticker</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_self">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer3/Fussball" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sport-Regional" class="pdb-navigation-link_footer" target="_self">Sport Regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer3/Dynamo-Dresden" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Dynamo Dresden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer3/Sportbuzzer-Dresden" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Sportbuzzer Dresden</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Specials" class="pdb-navigation-link_footer" target="_self">Specials</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2020" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2020</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Reisenews" class="pdb-navigation-link_footer" target="_self">Reisenews</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Deine-Tierwelt" class="pdb-navigation-link_footer" target="_self">Deine Tierwelt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Garten" class="pdb-navigation-link_footer" target="_self">Garten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer" target="_self">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/RSS" class="pdb-navigation-link_footer" target="_self">RSS</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-Trinken" class="pdb-navigation-link_footer" target="_self">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Familie" class="pdb-navigation-link_footer" target="_self">Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Recht" class="pdb-navigation-link_footer" target="_self">Recht</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Jobs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navigation-link_footer" target="_self">Kleinanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tiere</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online-Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_self">Anzeigen-Info</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Abo-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Tickets" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tickets</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/DNN-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">DNN-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leserreisen" class="pdb-navigation-link_footer" target="_self">Leserreisen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leser-werben-Leser" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leser werben Leser</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_self">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">E-Paper lesen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Digital-Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_self">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboPlus</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/DNN-Newsletter" class="pdb-navigation-link_footer" target="_self">DNN Newsletter</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Erklaerung-zum-Datenschutz"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Leserservices/AGB"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Nutzungsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://formulare.dnn.de/kontakt"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >© Verlag Dresdner Nachrichten GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.dnn.de"
                           target="_self"
                           rel="nofollow"
                        >Dresdner Neueste Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Doebeln"
                           target="_self"
                           rel="nofollow"
                        >Döbelner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Oschatz"
                           target="_self"
                           rel="nofollow"
                        >Oschatzer Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Altenburg"
                           target="_self"
                           rel="nofollow"
                        >Osterländer Volkszeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/leipzig/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/dresden/"
                           target="_self"
                           rel="nofollow"
                        >DNN Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.schlingel-leipzig.de/startseite/"
                           target="_self"
                           rel="nofollow"
                        >Schlingel Leipzig</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/Leipzig/Blogs"
                           target="_self"
                           rel="nofollow"
                        >Blogs</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Mehr/Spiele"
                           target="_self"
                           rel="nofollow"
                        >Gewinnspiele</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz-post.de/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Post</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.dhd24.com/"
                           target="_blank"
                           rel="nofollow"
                        >DeineAnzeigenwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.deine-tierwelt.de/"
                           target="_blank"
                           rel="nofollow"
                        >DeineTierwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.fyndoo.de/"
                           target="_blank"
                           rel="nofollow"
                        >Fyndoo</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

        
            <script>
      var disableStr = 'ga-disable-UA-43411972-4';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.dnn.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43411972-4']);
      _gaq.push(['_gat._anonymizeIp']);
      _gaq.push(['_setAllowLinker', true]);
                                  _gaq.push(['_trackPageview']);
            
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>

        

                            
                          <script src="//a.teads.tv/page/62457/tag"></script>
                  <script type="text/javascript">
  window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/a1c0e258af8d.js");
</script>

                        <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push(
        {flush: true}
      );
    </script>
            </body>
</html>
