<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                
            
    
    



<meta property="og:title" content="Hinze krönt sich zur Bahnrad-Königin: WM-Triple wie Vogel"/>
<title>Bahnrad-WM: Hinze krönt sich zur Dreifach-Weltmeisterin</title>
<meta name="description" content="Schnell, schneller, Emma Hinze. In Kristina-Vogel-Manier dominiert die erst 22 Jahre alte Sprinterin die Konkurrenz und holt sich das WM-Triple. Roger Kluge und Theo Reinhardt verhindern eine Nullnummer bei den Männern." />
<meta property="og:description" content="Schnell, schneller, Emma Hinze. In Kristina-Vogel-Manier dominiert die erst 22 Jahre alte Sprinterin die Konkurrenz und holt sich das WM-Triple. Roger Kluge und Theo Reinhardt verhindern eine Nullnummer bei den Männern." />

<meta name="keywords" content="dpa,Radsport,Bahn,WM,Keirin,Emma Hinze,Deutschland,Berlin" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir" />

<meta property="og:site_name" content="DNN - Dresdner Neueste Nachrichten"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.dnn.de/Sportbuzzer/Sportmix/Radsport/Bahnrad-WM-Hinze-kroent-sich-zur-Dreifach-Weltmeisterin" />

<meta property="og:image" content="https://www.dnn.de/var/storage/images/dnn/sportbuzzer/sportmix/radsport/bahnrad-wm-hinze-kroent-sich-zur-dreifach-weltmeisterin/740575769-21-ger-DE/Hinze-kroent-sich-zur-Bahnrad-Koenigin-WM-Triple-wie-Vogel_reference_2_1.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />
<meta name="twitter:title" content="Radsport - Hinze krönt sich zur Bahnrad-Königin: WM-Triple wie Vogel – DNN - Dresdner Neueste Nachrichten">
    <meta name="twitter:image" content="https://www.dnn.de/var/storage/images/dnn/sportbuzzer/sportmix/radsport/bahnrad-wm-hinze-kroent-sich-zur-dreifach-weltmeisterin/740575769-21-ger-DE/Hinze-kroent-sich-zur-Bahnrad-Koenigin-WM-Triple-wie-Vogel_reference_2_1.jpg">
    <meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="932865896734284" />
<meta property="fb:pages" content="106149589427609" />
    
<meta property="ablida:image" content="https://www.dnn.de/var/storage/images/dnn/sportbuzzer/sportmix/radsport/bahnrad-wm-hinze-kroent-sich-zur-dreifach-weltmeisterin/740575769-21-ger-DE/Hinze-kroent-sich-zur-Bahnrad-Koenigin-WM-Triple-wie-Vogel_block_module.jpg">


<link rel="canonical" href="https://www.dnn.de/Sportbuzzer/Sportmix/Radsport/Bahnrad-WM-Hinze-kroent-sich-zur-Dreifach-Weltmeisterin" />

<link rel="Home" href="/" title="Startseite – DNN - Dresdner Neueste Nachrichten" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – DNN - Dresdner Neueste Nachrichten" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/dnn/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/dnn/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Nachrichten" href="https://www.dnn.de/rss/feed/dnn_nachrichten" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Dresden" href="https://www.dnn.de/rss/feed/dnn_dresden" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Region" href="https://www.dnn.de/rss/feed/dnn_region" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Mitteldeutschland" href="https://www.dnn.de/rss/feed/dnn_mitteldeutschland" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Kultur" href="https://www.dnn.de/rss/feed/dnn_kultur" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Sport" href="https://www.dnn.de/rss/feed/dnn_sport" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Ratgeber" href="https://www.dnn.de/rss/feed/dnn_ratgeber" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Reise" href="https://www.dnn.de/rss/feed/dnn_reise" />


        <link rel="stylesheet" type="text/css" href="/css/desktop/dnn/style-5.5.1.css">
        <script src="/js/desktop/dnn/script-5.5.1.js"></script>
          <script src="/bundles/molasset/static/cookie_consent.js"></script>
  <script>
    window.addEventListener("load", function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#fff",
          }
        },
        "theme": "classic",
        "position": "bottom-left",
        "content": {
          "message": "Diese Website verwendet Cookies. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren ",
          "dismiss": "VERSTANDEN",
          "link": "Datenschutzhinweisen.",
          "href": "https://www.dnn.de/datenschutz"
        }
      })});
  </script>
  <script>
        window.devMode = (-1 !== window.location.search.indexOf("rnd_debug\x3dtrue"));
    </script>
  <script
          src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_madsack_dnn/metaTag.min.js"
          type="text/javascript">
  </script>

                                

<script>
  <!--
  var oms_site = 'disp_tzk_mad_dnn-online.de_sd';
  var oms_zone = 'sports/news';
  window.isMobile = false;
  window.serverType = 'sdg';
  window.adServer = '';
  window.portal = 'DNN';
  window.adUnitValue = 'sports/news.';

  window.adUnitDevice = 'M';
  if (!isMobile) {
    window.adUnitDevice = 'D';
  }
  window.adPageType = 'article';
  window.slotPrefix = '/' +  window.adServer + '/' + window.portal + '_' + window.adUnitDevice + '/' + window.adUnitValue;
  window.counter_rectangle_300x25 = 0;
  window.counter_rectangle = 1; // Mobile relevant
  window.counter_rectangle_468x6 = 1;
  window.nativeCounter = 1;
  window.clientWidth = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth);
  window.clientHeight = (window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight);

  var targetingData = {};
                              targetingData.pagetype = 'article';
                                      targetingData.sitetyp = 'article';
                                      targetingData.pageid = '24571713';
                                      targetingData.site_id = '24571713';
                                      targetingData.ezid = '24571713';
                                      targetingData.pagepath = '1-2-6267396-6647820-10205997-10206012';
                                      targetingData.ezpath = '1-2-6267396-6647820-10205997-10206012';
                                      targetingData.pagetags = ['dpa','Radsport','Bahn','WM','Keirin','Emma Hinze','Deutschland','Berlin'];
                                      targetingData.tag = ['dpa','Radsport','Bahn','WM','Keirin','Emma Hinze','Deutschland','Berlin'];
                                      targetingData.oms_format = 'poster';
                                      targetingData.wall = '0';
                                      targetingData.login = 'out';
                  
  targetingData.pagearea = 'sports/news'.split('/');
  targetingData.ad_var_2 = 'sports/news';
  targetingData.usersegment = Math.random() > 0.1 ? 'a' : 'b';

  
      targetingData.bundesland = 'SN';
  
  
  //-->
</script>

    
    <script>
      <!--
      function moveAdDeclarationToBottom(slotId) {
        slotId.addEventListener('metaTagSlotDone', function (eventObject) {
          eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);
        });
      }

      function sdgInit() {
        if (!window.SDG) {
          window.setTimeout(sdgInit, 100);
          return;
        }

          window.SDG.Publisher.setZone('sports/news');
          
          SDG.Publisher.addKeywords(['dpa','Radsport','Bahn','WM','Keirin','Emma Hinze','Deutschland','Berlin']);
                  SDG.Publisher.registerSlot('banner', 'oms_gpt_superbanner').setTargeting(targetingData).load();

        window.removeSizes = [];
        switch(true){
          case (window.clientWidth < 727):
            window.removeSizes = [[120, 600], [160, 600], [200, 600], [300, 600], [300, 1050]];
            break;
          case (window.clientWidth < 977):
            window.removeSizes = [[200, 600], [300, 600], [300, 1050]];
            break;
          case (window.clientWidth < 1100):
            window.removeSizes = [[120, 600], [160, 600], [200, 600], [300, 600], [300, 1050]];
            break;
          case (window.clientWidth < 1134):
            window.removeSizes = [[160, 600], [200, 600], [300, 600], [300, 1050]];
            break;
          case (window.clientWidth < 1277):
            window.removeSizes = [[300, 600], [300, 1050]];
            break;
          default:
            break;
        }
        if (window.removeSizes.length > 0) {
          SDG.Publisher.registerSlot('sky', 'oms_gpt_skyscraper').setTargeting(targetingData).removeSizes(window.removeSizes).load();
        } else {
          SDG.Publisher.registerSlot('sky', 'oms_gpt_skyscraper').setTargeting(targetingData).load();
        }

        SDG.Publisher.registerSlot('out-of-page', 'oms_gpt_outofpage').setTargeting(targetingData).load();
        SDG.Publisher.finalizeSlots();
      }
      sdgInit();

      function isScrolledIntoView(uuid) {
        var offsetLoad = 450,
          offsetTop = 0 - offsetLoad,
          offsetBottom = window.innerHeight + offsetLoad,
          el = document.querySelector('#' + window[ uuid + 'CurrId']),
          box = el.getBoundingClientRect(),
          isVisible = (box.bottom >= offsetTop && box.top <= offsetBottom);
        if (isVisible) {
          // have to wait and asee what we do with topmobile naming
          window.digitalAd.registerSlot('topmobile' + window[ uuid + 'CurrCounter'], window[uuid + 'CurrId']);
          window.removeEventListener('scroll', window[uuid + 'IsScrolledIntoView']);
        }
      }
      //-->
    </script>


                <script src="https://script.ioam.de/iam.js"></script>
            
                                            
        <script>
          gtmFailed = false;
          try {
            userType = 1;
            contentType = 0;
            articleType = 2;
            userId = '';
            currentTime = 1583084215;
          } catch (e) {
            gtmFailed = true;
          }
        </script>
    
    
         
                        <script>
               if (window.localStorage) {
                 window.localStorage.setItem('entitlement',
                   JSON.stringify({ "user_entitlement": "_na", "timestamp": Date.now() }));
               }
             </script>
         
    <script>
      var dl = {
    "event": "Page Meta",
    "pagePublishPortal": "dnn.de",
    "pagePublishDate": "2020-03-01T16:57:50+00:00",
    "pageVersionNumber": "21",
    "pagePostSource": "DPA",
    "pageType": "article",
    "pageMainCategory": "Sportbuzzer",
    "pageCategory-1": "Sportmix",
    "pageCategory-2": "Radsport",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 4663,
    "pagePostAuthor": "undefined",
    "pagePostID": "32093157",
    "pagePaywallStatus": "0",
    "pagePaywallUser": "0",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "disp_tzk_mad_dnn-online.de_sd",
    "adunit-2": "sports",
    "adunit-3": "news",
    "adunit-4": "undefined",
    "pageIVWCat": "dnn_tgz_sports_news",
    "pageIVWSite": "haz",
    "pageArticleId": "24571713",
    "pageMasterArticleId": "24571713",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "dpa,Radsport,Bahn,WM,Keirin,Emma Hinze,Deutschland,Berlin",
    "paywallContacts": "undefined",
    "userId": "undefined",
    "userType": "undefined",
    "userLoginState": "undefined",
    "pcType": "undefined",
    "pcViewability": "undefined",
    "pcStatus": "undefined",
    "pcCategory": "undefined",
    "ad_var_2": "sports/news",
    "userEntitlement": "_na"
};
      dataLayer = [];
      if (!gtmFailed) {
        dataLayer.push((function (dl, d) {
          var r = dl,
            categories = [];

          r.visitorLoginState = (d.userType <= 2) ? '0' : '1';
          r['visitorType-1'] = (d.userType <= 2) ? 'Nicht angemeldet' : 'Angemeldet';
          r.userLoginState = (d.userType <= 2) ? 'nicht eingeloggt' : 'eingeloggt';
          r.userType = (d.userType <= 2) ? 'Anonymous' : 'Logged in';
          r.pcType = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcViewability = (d.articleType === 2) ? 'lesbar' : 'nicht lesbar';
          r.userId = d.userId || '_unbekannt';
          r.pcStatus = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcCategory = '';

          r.userType += (d.userType === 2 || d.userType === 4) ? ' metered' : '';
          r.userType += (d.userType === 5) ? ' premium' : '';

          if (d.articleType === 2 && d.free.until !== false && d.free.current < d.free.until) {
            r.pcStatus = 'noch frei';
          } else if (d.articleType === 2 && d.free.after !== false && d.free.current > d.free.after) {
            r.pcStatus = 'wieder frei';
          }

          if (d.isPaidPermanent) categories.push('evergreen');
          if (d.isPaidBoost) categories.push('abo-turbo');

          r.pcCategory = categories.length === 0 ? 'standard' : categories.join('|');
          r.userEntitlement = d.userEntitlement;

          return r;
        })(dl, {
          "userType": userType,
          "contentType": contentType,
          "articleType": articleType,
          "userId": userId,
          "isPaidContent": false,
          "free": {
            "until": 1583085470,
            "after": 1585501070,
            "current": currentTime
          },
          "isPaidPermanent": false,
          "isPaidBoost": false,
          "userEntitlement": ((window.localStorage) && (window.localStorage.getItem('entitlement') !== null) ?
            JSON.parse(window.localStorage.getItem('entitlement')).user_entitlement : '_na'),
        }));
      } else {
        dataLayer.push(dl);
      }
    </script>

    <style>.async-hide { opacity: 0 !important} </style>
<script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-54P2Q78':true});
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-43411972-7', 'auto', {allowLinker: true});
    ga('require', 'GTM-54P2Q78');
    ga('set', 'anonymizeIp', true);
</script>

                            <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        article:'auto'
      });
      !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/madsack-dnn/loader.js',
          'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>

                <script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65733;
  _sf_async_config.domain = 'dnn.de';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = false;
  _sf_async_config.path = window.location.href.replace("https://m.", "https://www.");
  _sf_async_config.useCanonicalDomain = false;
  /** CONFIGURATION END **/
  var _cbq = window._cbq = (window._cbq || []);

  var userType = 0;
  
  try {
    userType = 1;

  } catch (e) {}
  

  _cbq.push(['_acct', (userType === 5 ? 'paid' : (userType === 3 || userType === 4 ? 'lgdin' : 'anon'))]);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    </head>
    <body id="top" data-pageleave="body"  class="">
        


        
  
                                      <!-- SZM VERSION="2.0" -->
<script>
    var iam_data = {
        "st":"haz",
        "cp":"dnn_tgz_sports_news",
        "sc":"yes",
        "sv":"i2"
      };
      if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->      
                        <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N95N44"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N95N44');
    </script>

                    

                <div id="oms_gpt_outofpage" style="position:absolute">
    </div>
    <div id="oms_gpt_skyscraper">
    </div>
    <script>
        var omsv_centered=true;

                                      var oms_sbwp_top=121;
                var oms_scroll_top=75;
                    
        function checkSkyPosition() {
          if (document.body.clientWidth <= 1449) {
            var adlWallPaperLeft = 978;
          } else {
            var adlWallPaperLeft = 1138;
          }
          document.getElementById('oms_gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
          document.getElementById('oms_gpt_skyscraper').style.setProperty('top', oms_sbwp_top + 'px');
          document.getElementById('oms_gpt_skyscraper').addEventListener('metaTagSlotCalling', function (eventObject) {
            var event = new Event('GPT_Loaded');
            window.dispatchEvent(event);
          });
        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                        <script type='text/javascript'> (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'sportbuzzer,sportmix,radsport,article,dnn.de';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>

        <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        

    <a href="/" title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/dnn/article_navi_logo.png"
             >
        </img>
    </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        

    <a href="/" title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/dnn/logo.svg"
             data-js-header-logo-img>
        </img>
    </a>
    </div>

        
        <div class="pdb-navbar-login" data-js-tap-hover>
            <a href="/security/login" data-paidcontent-autologin-url="https://login-user.dnn.de/v3/hub/oauth?client_id=madsack-lvz-dnn-portal&response_type=code&redirect_uri=https://www.dnn.de/security/sso" data-paidcontent-autologin-cookie="madsack-lvz-dnn-sso-hub-present" data-paidcontent-login-redirect>Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Kleinanzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tiere
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-Info/Ihr-Kontakt-zur-DNN" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Kontakt
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Abo-bestellen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Tickets" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Ticketgalerie
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.dnn-shop.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    DNN-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Leserreisen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserreisen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://lvz-online.aboladen.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leser werben Leser
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.dnn.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Digital-Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/E-Paper/E-Paper-lesen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Abo-bestellen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://osc.lvz.de/sap/bc/gui/sap/its/zeviva010/!?~Theme=63&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=0040&amp;GS_WS00009-BEZEICHN=DNN&amp;GS_WS00009-PORTAL_ID=DNN" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/AboPlus" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/DNN-Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Sportbuzzer/Sportmix/Radsport">Radsport</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Hinze krönt sich zur Bahnrad-Königin: WM-Triple wie Vogel</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Start" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Start</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Promis" target="_self">Promis</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien-TV" target="_self">Medien &amp; TV</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Digital" target="_self">Digital</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Dresden" class="pdb-navigation-main-link-headline" target="_self">Dresden</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Dresden/Lokales" target="_self">Lokales</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Dresden/Polizeiticker" target="_self">Polizeiticker</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Dresden/Stadtpolitik" target="_self">Stadtpolitik</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Region" class="pdb-navigation-main-link-headline" target="_self">Region</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Umland" target="_self">Umland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Mitteldeutschland" target="_self">Mitteldeutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Polizeiticker" target="_self">Polizeiticker</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_self">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer3/Fussball" target="_blank" rel="noopener">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sport-Regional" target="_self">Sport Regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer3/Dynamo-Dresden" target="_blank" rel="noopener">Dynamo Dresden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer3/Sportbuzzer-Dresden" target="_blank" rel="noopener">Sportbuzzer Dresden</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">Thema</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Specials" target="_self">Specials</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2020" target="_blank" rel="noopener">Top Places 2020</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Reisenews" target="_self">Reisenews</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Deine-Tierwelt" target="_self">Deine Tierwelt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Garten" target="_self">Garten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele" target="_self">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/RSS" target="_self">RSS</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-Trinken" target="_self">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Familie" target="_self">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Recht" target="_self">Recht</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Jobs" target="_blank" rel="noopener">Jobs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kleinanzeigen" target="_self">Kleinanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiere" target="_blank" rel="noopener">Tiere</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online-Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_self">Anzeigen-Info</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Abo-Shop" target="_blank" rel="noopener">Abo-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Tickets" target="_blank" rel="noopener">Tickets</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/DNN-Shop" target="_blank" rel="noopener">DNN-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leserreisen" target="_self">Leserreisen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leser-werben-Leser" target="_blank" rel="noopener">Leser werben Leser</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_self">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen" target="_blank" rel="noopener">E-Paper lesen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Digital-Abo-bestellen" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_self">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus" target="_blank" rel="noopener">AboPlus</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/DNN-Newsletter" target="_self">DNN Newsletter</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.dnn.de/",
                    "name": "DNN"
                    }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.dnn.de/Sportbuzzer",
                    "name": "Sportbuzzer"
                    }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.dnn.de/Sportbuzzer/Sportmix",
                    "name": "Sportmix"
                    }
                },{
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.dnn.de/Sportbuzzer/Sportmix/Radsport",
                    "name": "Radsport"
                    }
                },{
                "@type": "ListItem",
                "position": 5,
                "item": {
                    "@id": "https://www.dnn.de/Sportbuzzer/Sportmix/Radsport/Bahnrad-WM-Hinze-kroent-sich-zur-Dreifach-Weltmeisterin",
                    "name": "Hinze krönt sich zur Bahnrad-Königin: WM-Triple wie Vogel"
                    }
                }]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Sportbuzzer">Sportbuzzer</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Sportbuzzer/Sportmix">Sportmix</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Sportbuzzer/Sportmix/Radsport">Radsport</a>
                                    </span>
                                                                                                            <span class="pdb-breadcrumb-item">Hinze krönt sich zur Bahnrad-Königin: WM-Triple wie Vogel</span>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                        <div id="oms_gpt_superbanner">
    </div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
             >
                                                                                                                            






<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24571713"
         data-vars-trk-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="facebook | 24571713"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.dnn.de/Sportbuzzer/Sportmix/Radsport/Bahnrad-WM-Hinze-kroent-sich-zur-Dreifach-Weltmeisterin"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="twitter | 24571713"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Radsport%20-%20Hinze%20kr%C3%B6nt%20sich%20zur%20Bahnrad-K%C3%B6nigin%3A%20WM-Triple%20wie%20Vogel&amp;url=https://www.dnn.de/Sportbuzzer/Sportmix/Radsport/Bahnrad-WM-Hinze-kroent-sich-zur-Dreifach-Weltmeisterin&amp;via=dnn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24571713"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.dnn.de%2FSportbuzzer%2FSportmix%2FRadsport%2FBahnrad-WM-Hinze-kroent-sich-zur-Dreifach-Weltmeisterin"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font" href=""></a>
            </div>
                                    </div>
</div>

        <script type="application/ld+json">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</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">18:05</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">01.03.2020</span>
                </div>
                            
    

                

    
                                

    
                

    <div class="pdb-article-teaser"
         data-component="linkblock"        >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                                                                                                <a class="pdb-article-teaser-breadcrumb-frontpage" href="/Sportbuzzer/Sportmix/Radsport">Radsport</a>
                                            
                                            <span class="pdb-article-teaser-breadcrumb-separator"></span>
                    
                    <h1 class="pdb-article-teaser-breadcrumb-headline">
                                                    <span class="pdb-article-teaser-breadcrumb-headline-shorttitle">Radsport</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-article-teaser-breadcrumb-headline-title">Hinze krönt sich zur Bahnrad-Königin: WM-Triple wie Vogel                        </span>
                                    </h1>
            </div>
                                            <div class="pdb-article-teaser-intro">
                                            <div     class="pdb-richtext-field"><p>Schnell, schneller, Emma Hinze. In Kristina-Vogel-Manier dominiert die erst 22 Jahre alte Sprinterin die Konkurrenz und holt sich das WM-Triple. Roger Kluge und Theo Reinhardt verhindern eine Nullnummer bei den Männern.</p>
</div>
                                    </div>
                    
            </div>
                                                                            
                                    <div class="pdb-image pdb-article-image">
                    <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/dnn/sportbuzzer/sportmix/radsport/bahnrad-wm-hinze-kroent-sich-zur-dreifach-weltmeisterin/740575769-21-ger-DE/Hinze-kroent-sich-zur-Bahnrad-Koenigin-WM-Triple-wie-Vogel_big_teaser_article.jpg"
                            style="width:100%; height: 100%;"
                            alt="Emma Hinze stemmt nach ihrem Sieg im Keirin ihr Rad."
                            title="Emma Hinze stemmt nach ihrem Sieg im Keirin ihr Rad."
                            data-copyright="Sebastian Gollnow/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/dnn\/sportbuzzer\/sportmix\/radsport\/bahnrad-wm-hinze-kroent-sich-zur-dreifach-weltmeisterin\/740575769-21-ger-DE\/Hinze-kroent-sich-zur-Bahnrad-Koenigin-WM-Triple-wie-Vogel_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Emma Hinze stemmt nach ihrem Sieg im Keirin ihr Rad.&quot;,&quot;alt&quot;:&quot;Emma Hinze stemmt nach ihrem Sieg im Keirin ihr Rad.&quot;,&quot;copyright&quot;:&quot;Sebastian Gollnow\/dpa&quot;,&quot;caption&quot;:&quot;Emma Hinze stemmt nach ihrem Sieg im Keirin ihr Rad.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                            </div>
            <div class="pdb-article-caption">
                            <input class="pdb-article-caption-toggle" type="checkbox" id="caption">
                <label class="pdb-article-caption-toggle-arrow" for="caption"></label>
                        <div class="pdb-article-caption-content pdb-article-caption-content_hidden">
                                    Emma Hinze stemmt nach ihrem Sieg im Keirin ihr Rad.
                                                    <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Sebastian Gollnow/dpa</span>
                            </div>
        </div>
                            
                    
                            <div class="pdb-article-body">
                            
                    <div class="pdb-digital-placard pdb-digital-placard-article">
                                
                        
    
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">

                        
                        <div class="pdb-digital-placard-container-wrapper-inner"
                             data-js-prebid-type="rectangle"
                             data-js-ad-type="300x25"
                             id="ad5e5bec37ac4ea">

                                                        
                                                              <script>
        var ad5e5bec37ac4eaInnerContainer = document.getElementById('ad5e5bec37ac4ea');
    var ad5e5bec37ac4eaAdType = ad5e5bec37ac4eaInnerContainer.getAttribute('data-js-ad-type');
    var ad5e5bec37ac4eaCurrCounter = window['counter_rectangle_' + ad5e5bec37ac4eaAdType]++;
    var ad5e5bec37ac4eaSlotType = 'rectangle';
    window.ad5e5bec37ac4eaCurrId = 'oms_gpt_rectangle_' + ad5e5bec37ac4eaAdType + ad5e5bec37ac4eaCurrCounter;
    var ad5e5bec37ac4eaSlotSizes = [300,250];

    if (typeof targetingData == 'undefined') {
      var targetingData = {};
    }

    ad5e5bec37ac4eaInnerContainer.id = ad5e5bec37ac4eaCurrId;

    if (ad5e5bec37ac4eaCurrId == 'oms_gpt_rectangle_300x250' || ad5e5bec37ac4eaCurrId == 'oms_gpt_rectangle_300x251') {
            if (ad5e5bec37ac4eaCurrCounter == 1){
        ad5e5bec37ac4eaSlotType = 'rectangle2';
      };

        if ((typeof pageType != 'undefined' && pageType != "article") && ad5e5bec37ac4eaSlotType != 'rectangle'){
                    SDG.Publisher.registerSlot(ad5e5bec37ac4eaSlotType, ad5e5bec37ac4eaCurrId).removeSizes([300,600]).setTargeting(targetingData).load();
        } else {
          SDG.Publisher.registerSlot(ad5e5bec37ac4eaSlotType, ad5e5bec37ac4eaCurrId).setTargeting(targetingData).load();
        }

          document.getElementById(ad5e5bec37ac4eaCurrId).addEventListener('metaTagSlotDone', function (eventObject) {
                        eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);
            if (
                    eventObject.detail.placement.getIdsForSystem('doubleclick').size == '300x600' ||
                    (typeof (eventObject.detail.placement.getIdsForSystem('doubleclick').realSize) != 'undefined' &&
                     eventObject.detail.placement.getIdsForSystem('doubleclick').realSize == '300x600')
            ) {
              var newsticker = document.querySelector('[data-newstickerurl]');
              if (newsticker != null) {
                var newstickerUrl = newsticker.dataset.newstickerurl;

                // change newsticker content
                var setNewTickerContent = function (html) {
                  newsticker.innerHTML = html;
                  newsticker.style.display = 'block';
                }

                // get data from server
                var xhttp = new XMLHttpRequest();

                xhttp.onreadystatechange = function () {
                  /**
                   * { XMLHttpRequest } this
                   */
                  setNewTickerContent(this.responseText);
                };
                xhttp.open('GET', newstickerUrl, true);
                xhttp.send();
              }
            }
          });
      } else {
        if (ad5e5bec37ac4eaCurrCounter > 1) {
            ad5e5bec37ac4eaSlotSizes = [300, (250 + (ad5e5bec37ac4eaCurrCounter - 1))];
        }

        ad5e5bec37ac4eaSlotType = ad5e5bec37ac4eaSlotType + ad5e5bec37ac4eaCurrCounter;

                document.getElementById(ad5e5bec37ac4eaCurrId).addEventListener('metaTagSlotDone', function (eventObject) {
          eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);
        });

        window.addEventListener('scroll', ad5e5bec37ac4eaIsScrolledIntoView);
        ad5e5bec37ac4eaIsScrolledIntoView();
      }
  
  
  function ad5e5bec37ac4eaIsScrolledIntoView() {
      var offsetLoad = 450,
        offsetTop = 0 - offsetLoad,
        offsetBottom = window.innerHeight + offsetLoad,
        el = document.querySelector('#'+window.ad5e5bec37ac4eaCurrId),
        box = el.getBoundingClientRect(),
        isVisible = (box.bottom >= offsetTop && box.top <= offsetBottom);
      if(isVisible) {
        SDG.Publisher.registerModularSlot(ad5e5bec37ac4eaSlotType, ad5e5bec37ac4eaCurrId, ad5e5bec37ac4eaSlotSizes[0][1], ad5e5bec37ac4eaSlotSizes[0][1], ad5e5bec37ac4eaSlotSizes, false).setTargeting(targetingData).load();
        window.removeEventListener('scroll', ad5e5bec37ac4eaIsScrolledIntoView);
      }
  }
</script>
                                                    </div>
                    </div>
                </div>
            </div>
                                </div>
                                            <span class="pdb-article-body-locationlabel">Berlin</span>
                                                                <div     class="pdb-richtext-field"><p><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Emma Hinze">Emma Hinze</span> stemmte vor lauter Freude ihre Rennmaschine in die Luft und schüttelte ungläubig den Kopf. Die erst 22 Jahre alte Sprinterin hat sich in einem Finale furioso zur Bahnrad-Königin von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Berlin">Berlin</span> gekrönt und das historische WM-Triple von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Kristina Vogel">Kristina Vogel</span> aus dem Jahr 2014 wiederholt.</p><p><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Emma Hinze">Hinze</span> holte sich unter großem Jubel im Kampfsprint Keirin ihren dritten Weltmeister-Titel, nachdem sie zuvor schon Gold mit der Mannschaft und im Sprint gewonnen hatte. Damit katapultierte sich <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Emma Hinze">Hinze</span> auch in die Rolle der Topfavoritin für die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Olympische Spiele">Olympischen Spiele</span> in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Tokio">Tokio</span>.</p><div id="oms_intext_container"><p></p></div><div id="sdg_poster_holder"></div><p>"Wie im Traum" wähnte sich <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Emma Hinze">Hinze</span> nach ihren Gala-Vorstellungen in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Berlin">Berlin</span>. "Das hätte ich nicht für möglich gehalten, wenn mir das einer vor der WM gesagt hätte. Ich brauche da noch ein paar Tage, um das zu realisieren. Die WM so abzuschließen, ist supercool", kommentierte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Emma Hinze">Hinze</span>, die während der gesamten WM all ihre Läufe souverän gewonnen hatte. So auch im Keirin-Finale vor Hyejin Lee aus <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Südkorea">Südkorea</span> und der Australierin <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Stephanie Morton">Stephanie Morton</span>.</p><p>"Grandios, überragend", schwärmte Bundestrainer <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Detlef Uibel">Detlef Uibel</span> über seine neue Vorzeigefahrerin und zog symbolisch den Hut. Auch <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Kristina Vogel">Vogel</span>, die seit ihrem schlimmen Trainingsunfall im Jahre 2018 querschnittsgelähmt ist, war voll des Lobes: "Sie ist ein supergroßes Talent. Ich hoffe, es ist der Beginn einer wunderschönen Karriere." <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Kristina Vogel">Vogel</span> gewann einst elf Titel, <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Emma Hinze">Hinze</span> steht nun bei drei. "Ich vergleich mich nicht, wir sind unterschiedliche Personen. Jeder braucht seine Zeit", sagte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Emma Hinze">Hinze</span>.</p><div id="teads_intext_container"></div><p>Frauen-Power war angesagt im deutschen Lager. Sieben der acht Medaillen gingen auf das Konto von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Emma Hinze">Hinze</span> und Co. Den einzigen Podestplatz bei den Männern erkämpften sich am Schlusstag <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Roger Kluge">Roger Kluge</span> und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Theo Reinhardt">Theo Reinhardt</span> mit Bronze im Madison. Damit verpasste das Erfolgsduo allerdings den dritten Titel in Serie nach 2018 und 2019, was ein Novum in dieser Disziplin gewesen wäre.</p><p>So standen im Velodrom mal wieder die Sprinterinnen im Blickpunkt. Und im Windschatten von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Emma Hinze">Hinze</span> brillierten auch die Kolleginnen. Die noch zwei Jahre jüngere <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Lea Sophie Friedrich">Lea Sophie Friedrich</span> belegte im Keirin Platz sechs. Zuvor hatte sie schon jeweils Gold im Teamsprint und im 500-Meter-Zeitfahren geholt, wodurch sie zur jüngsten Siegerin in dieser Disziplin aufgestiegen war. Dazu überzeugte auch <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Pauline Grabosch">Pauline Grabosch</span>. "Der Bundestrainer hat eine schwere Entscheidung zu treffen mit uns drei", sagte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Lea Sophie Friedrich">Friedrich</span> mit Blick auf <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Olympia">Olympia</span>, wo nur zwei Fahrerinnen starten dürfen. "Dass dieses Trio so schnell die Lücke schließen konnte, die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Kristina Vogel">Vogel</span> und Welte gerissen haben, war phänomenal", bilanzierte der deutsche Sportdirektor <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Patrick Moster">Patrick Moster</span>.</p><p>Ähnlich gut sah es bei den Verfolgern aus. <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Lisa Brennauer">Lisa Brennauer</span> (<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Durach">Durach</span>), <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Franziska Brauße">Franziska Brauße</span> (<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Öschelbronn">Öschelbronn</span>) und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Lisa Klein">Lisa Klein</span> (<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Erfurt">Erfurt</span>) belegten die Plätze zwei bis vier in der 3000-Meter-Einerverfolgung. Angesichts dieser starken Vorstellung wäre im Vierer noch mehr drin gewesen als Bronze. "Es ist noch nicht vollendet", sagte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Lisa Klein">Klein</span> im Hinblick auf <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Olympia">Olympia</span>. Der Männer-Vierer wartet dagegen weiter seit 2002 auf eine Medaille - trotz eines Deutschen Rekordes in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Berlin">Berlin</span>.</p><p>So gab es das Kontrastprogramm bei den deutschen Männern, wenigsten verhinderten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Roger Kluge">Kluge</span> und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Theo Reinhardt">Reinhardt</span> eine Nullnummer. Den Titel holten sich am Sonntag ausgerechnet die Dänen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Michael Mørkøv">Michael Mørkøv</span> und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Lasse Norman Hansen">Lasse Norman Hansen</span>. Um <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Michael Mørkøv">Mørkøv</span> hatte es im Vorfeld große Aufregung gegeben. Der 34-Jährige hatte sich nach seiner Ankunft in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Berlin">Berlin</span> am Donnerstag zunächst isoliert in seinem Hotelzimmer in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Berlin">Berlin</span> befunden, da er zuvor bei der UAE-Tour teilgenommen hatte. Die Rundfahrt war wegen der möglichen Erkrankung zweier italienischer Mitglieder eines Teams am neuartigen Coronavirus abgebrochen worden. Nachdem aber alle Tests negativ waren, konnte der Däne starten.</p><p>Sorgen bereiten die deutschen Sprinter, die den Kontakt zur Weltspitze verloren haben. "Bei den Männern geht jeder seinen eigenen Weg. Da ist ein gewisses Egomanentum eingetreten", kritisierte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Detlef Uibel">Uibel</span>. So war auch bei der Entscheidung in der Königsdisziplin Sprint kein deutscher Fahrer mehr in den Medaillenläufen vertreten. In einem rein niederländischen Finale holte sich Harrie Lavreysen den Titel.</p><p>dpa</p></div>

                
                    </div>
    </div>
    
                





<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24571713"
         data-vars-trk-event-action="Impression">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a data-vars-trk-event-category="Social-Bar-Article"
                       data-vars-trk-event-action="Klick"
                       data-vars-trk-event-label="facebook | 24571713"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook"
                       target="_blank"
                       rel="noopener"
                       href="https://www.facebook.com/dnn.de/"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a data-vars-trk-event-category="Social-Bar-Article"
                       data-vars-trk-event-action="Klick"
                       data-vars-trk-event-label="twitter | 24571713"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter"
                       target="_blank"
                       rel="noopener"
                       href="https://twitter.com/dnn_online"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24571713"
                   class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.dnn.de%2FSportbuzzer%2FSportmix%2FRadsport%2FBahnrad-WM-Hinze-kroent-sich-zur-Dreifach-Weltmeisterin"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                                    <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
      <div id="nativendo-under-article"></div>
<script>
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

        <div class="pdb-recommendation" id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
          mode: 'thumbnails-a',
          container: 'taboola-below-article-thumbnails',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
    </script>
                                <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Sportbuzzer/Sportmix/Radsport" title="Radsport" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Radsport </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                            
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                        <!--googleoff: index-->                            <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/dnn/sportbuzzer/sportmix/radsport/kluge-und-reinhardt-holen-bronze-im-madison-bei/740572126-6-ger-DE/Kluge-und-Reinhardt-holen-Bronze-im-Madison_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Dritte im Keirin: Roger Kluge und Theo Reinhardt aus Deutschland auf der Bahn."
                            title="Dritte im Keirin: Roger Kluge und Theo Reinhardt aus Deutschland auf der Bahn."
                            data-copyright="Sebastian Gollnow/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/dnn\/sportbuzzer\/sportmix\/radsport\/kluge-und-reinhardt-holen-bronze-im-madison-bei\/740572126-6-ger-DE\/Kluge-und-Reinhardt-holen-Bronze-im-Madison_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Dritte im Keirin: Roger Kluge und Theo Reinhardt aus Deutschland auf der Bahn.&quot;,&quot;alt&quot;:&quot;Dritte im Keirin: Roger Kluge und Theo Reinhardt aus Deutschland auf der Bahn.&quot;,&quot;copyright&quot;:&quot;Sebastian Gollnow\/dpa&quot;,&quot;caption&quot;:&quot;Dritte im Keirin: Roger Kluge und Theo Reinhardt aus Deutschland auf der Bahn.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                





<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24571713"
         data-vars-trk-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="facebook | 24571713"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.dnn.de/Sportbuzzer/Sportmix/Radsport/Kluge-und-Reinhardt-holen-Bronze-im-Madison-bei"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="twitter | 24571713"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Radsport%20-%20Kluge%20und%20Reinhardt%20holen%20Bronze%20im%20Madison&amp;url=https://www.dnn.de/Sportbuzzer/Sportmix/Radsport/Kluge-und-Reinhardt-holen-Bronze-im-Madison-bei&amp;via=dnn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24571713"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.dnn.de%2FSportbuzzer%2FSportmix%2FRadsport%2FKluge-und-Reinhardt-holen-Bronze-im-Madison-bei"></a>
            </div>
                                            </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                    <!--googleon: index-->                    
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                                                <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Sportbuzzer/Sportmix/Radsport">Radsport</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Radsport</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Sportbuzzer/Sportmix/Radsport/Kluge-und-Reinhardt-holen-Bronze-im-Madison-bei"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Sportbuzzer&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%Kluge und Reinhardt holen Bronze im Madison&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Kluge und Reinhardt holen Bronze im Madison</a>                        </span>
                                    </span>
            </div>
                            <!--googleoff: index-->                <div class="pdb-teaser3-teaser-intro">
                                            <div     class="pdb-richtext-field"><p>Roger Kluge und Theo Reinhardt haben bei der Bahnrad-WM in Berlin die Bronzemedaille im Madison gewonnen. Den Titel holten sich am Sonntag ausgerechnet die Dänen Michael Mørkøv und Lasse Norman Hansen.</p>
</div>
                                    </div>
            <!--googleon: index-->        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    16:57 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                        <!--googleoff: index-->                            <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/dnn/sportbuzzer/sportmix/radsport/kristina-vogel-erhaelt-ehrenpreis-des-radsport-weltverbandes/740562767-2-ger-DE/Vogel-erhaelt-UCI-Ehrenpreis-UCI-Chef-Neue-World-League_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="UCI-Präsident David Lappartient übergibt Kristina Vogel den Ehrenpreis."
                            title="UCI-Präsident David Lappartient übergibt Kristina Vogel den Ehrenpreis."
                            data-copyright="Sebastian Gollnow/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/dnn\/sportbuzzer\/sportmix\/radsport\/kristina-vogel-erhaelt-ehrenpreis-des-radsport-weltverbandes\/740562767-2-ger-DE\/Vogel-erhaelt-UCI-Ehrenpreis-UCI-Chef-Neue-World-League_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;UCI-Pr\u00e4sident David Lappartient \u00fcbergibt Kristina Vogel den Ehrenpreis.&quot;,&quot;alt&quot;:&quot;UCI-Pr\u00e4sident David Lappartient \u00fcbergibt Kristina Vogel den Ehrenpreis.&quot;,&quot;copyright&quot;:&quot;Sebastian Gollnow\/dpa&quot;,&quot;caption&quot;:&quot;UCI-Pr\u00e4sident David Lappartient \u00fcbergibt Kristina Vogel den Ehrenpreis.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                





<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24571713"
         data-vars-trk-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="facebook | 24571713"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.dnn.de/Sportbuzzer/Sportmix/Radsport/Kristina-Vogel-erhaelt-Ehrenpreis-des-Radsport-Weltverbandes"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="twitter | 24571713"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Radsport%20-%20Vogel%20erh%C3%A4lt%20UCI-Ehrenpreis%20-%20UCI-Chef%3A%20Neue%20World%20League&amp;url=https://www.dnn.de/Sportbuzzer/Sportmix/Radsport/Kristina-Vogel-erhaelt-Ehrenpreis-des-Radsport-Weltverbandes&amp;via=dnn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24571713"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.dnn.de%2FSportbuzzer%2FSportmix%2FRadsport%2FKristina-Vogel-erhaelt-Ehrenpreis-des-Radsport-Weltverbandes"></a>
            </div>
                                            </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                    <!--googleon: index-->                    
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                                                <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Sportbuzzer/Sportmix/Radsport">Radsport</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Radsport</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Sportbuzzer/Sportmix/Radsport/Kristina-Vogel-erhaelt-Ehrenpreis-des-Radsport-Weltverbandes"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Sportbuzzer&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%Vogel erh\u00e4lt UCI-Ehrenpreis - UCI-Chef: Neue World League&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Vogel erhält UCI-Ehrenpreis - UCI-Chef: Neue World League</a>                        </span>
                                    </span>
            </div>
                            <!--googleoff: index-->                <div class="pdb-teaser3-teaser-intro">
                                            <div     class="pdb-richtext-field"><p>Mit Ovationen ist Kristina Vogel am Schlusstag der Bahnrad-Weltmeisterschaften für ihre außergewöhnlichen Leistungen mit dem Ehrenpreis des Weltverbandes UCI ausgezeichnet worden.</p>
</div>
                                    </div>
            <!--googleon: index-->        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    14:53 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                        <!--googleoff: index-->                            <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/dnn/sportbuzzer/sportmix/radsport/friedrichs-500-meter-sieg-luxusproblem-fuer-den-bundestrainer/740541993-5-ger-DE/Friedrichs-500-Meter-Sieg-Luxusproblem-fuer-den-Bundestrainer_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Gewann WM-Gold über 500 Meter: Lea Sophie Friedrich."
                            title="Gewann WM-Gold über 500 Meter: Lea Sophie Friedrich."
                            data-copyright="Sebastian Gollnow/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/dnn\/sportbuzzer\/sportmix\/radsport\/friedrichs-500-meter-sieg-luxusproblem-fuer-den-bundestrainer\/740541993-5-ger-DE\/Friedrichs-500-Meter-Sieg-Luxusproblem-fuer-den-Bundestrainer_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Gewann WM-Gold \u00fcber 500 Meter: Lea Sophie Friedrich.&quot;,&quot;alt&quot;:&quot;Gewann WM-Gold \u00fcber 500 Meter: Lea Sophie Friedrich.&quot;,&quot;copyright&quot;:&quot;Sebastian Gollnow\/dpa&quot;,&quot;caption&quot;:&quot;Gewann WM-Gold \u00fcber 500 Meter: Lea Sophie Friedrich.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                





<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24571713"
         data-vars-trk-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="facebook | 24571713"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.dnn.de/Sportbuzzer/Sportmix/Radsport/Friedrichs-500-Meter-Sieg-Luxusproblem-fuer-den-Bundestrainer"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="twitter | 24571713"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Radsport%20-%20Friedrichs%20500-Meter-Sieg%20Luxusproblem%20f%C3%BCr%20den%20Bundestrainer&amp;url=https://www.dnn.de/Sportbuzzer/Sportmix/Radsport/Friedrichs-500-Meter-Sieg-Luxusproblem-fuer-den-Bundestrainer&amp;via=dnn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24571713"
                   class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.dnn.de%2FSportbuzzer%2FSportmix%2FRadsport%2FFriedrichs-500-Meter-Sieg-Luxusproblem-fuer-den-Bundestrainer"></a>
            </div>
                                            </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                    <!--googleon: index-->                    
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                                                <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Sportbuzzer/Sportmix/Radsport">Radsport</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Radsport</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Sportbuzzer/Sportmix/Radsport/Friedrichs-500-Meter-Sieg-Luxusproblem-fuer-den-Bundestrainer"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Sportbuzzer&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Friedrichs 500-Meter-Sieg Luxusproblem f\u00fcr den Bundestrainer&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Friedrichs 500-Meter-Sieg Luxusproblem für den Bundestrainer</a>                        </span>
                                    </span>
            </div>
                            <!--googleoff: index-->                <div class="pdb-teaser3-teaser-intro">
                                            <div     class="pdb-richtext-field"><p>Die erst 20-jährige Lea Sophie Friedrich krönt sich zur jüngsten 500-Meter-Weltmeisterin. Bei Olympia bekommt der Bundestrainer ein Luxusproblem. Denn neben Friedrich kämpfen auch Emma Hinze und Pauline Grabosch um zwei Startplätze.</p>
</div>
                                    </div>
            <!--googleon: index-->        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    07:19 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniI7zD2IPeQ653jjo7x1TqPKiGGWfzw24rTkbEz8zYV9OiR+dAW1aJkHADlKDvRa5tWWMlP3YLqp2VFFIyFYMRk7C7aiNG2V6x1Mq6Eq4EnZkT/vXdPQNkoteciURMjAgGj3IthJ13XWel+fEEHaFnocp4UhS4Vh38KG2T+qHLmHkEDJo5oJWqc71IFoTSfL6NmM0EfcDCEsTc57WQucY6RazNNQsoQNIVVsAwiTMP1dwse3pfF5Td6FNma2Vce7zdi7nBc2Y0IvldKJ9Yo/6ob8iPZ7U5tH+NmFm3CQAijvFf0GjY+s9o/IQYTZVylrDhkhh57Uju2XDjFyNohAweEj4HMczk7bTXGDhxq6QHwGqg8SK84YB87vRh84izM8tOxgdUto2eovuEjCIDK2qT1T0JgDN5S3LOxFXxRPBCv88TEZlFg4vDyhD5UwPFylIxQ==" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

                                        <div class="pdb-div-gpt-footerad row">
        <div id="div-gpt-footerad" class="footerad">
                            <script>
                  var mmg_site = "dnn.de";
                  var footerAdPubPerformVisible = false;
                  function footerAdIsScrolledIntoView() {
                    if(!footerAdPubPerformVisible) {
                      var el = document.querySelector('#div-gpt-footerad'),
                        elemTop = el.getBoundingClientRect().top,
                        elemBottom = el.getBoundingClientRect().bottom,
                        isVisible = (elemTop >= 0) && (elemBottom <= window.innerHeight);
                      if(isVisible) {
                        googletag.cmd.push(function() {
                          googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
                          googletag.display('div-gpt-footerad');
                        });
                        footerAdPubPerformVisible = true;
                      }
                    }
                  }

                  window.addEventListener('scroll', footerAdIsScrolledIntoView);
                </script>
                    </div>
    </div>

            
            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/dnn.de/" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/dnn_online" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-google">
        <a class="pdb-social-btn-link pdb-social-btn-google-link" href="https://plus.google.com/117339474721946511826" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        

    <a href="/" title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/dnn/logo.svg"
             >
        </img>
    </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="https://www.dnn.de/Sportbuzzer/Sportmix/Radsport/Bahnrad-WM-Hinze-kroent-sich-zur-Dreifach-Weltmeisterin">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Start" class="pdb-navigation-headline_footer" target="_self">Start</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Promis" class="pdb-navigation-link_footer" target="_self">Promis</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien-TV" class="pdb-navigation-link_footer" target="_self">Medien &amp; TV</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Digital" class="pdb-navigation-link_footer" target="_self">Digital</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Dresden" class="pdb-navigation-headline_footer" target="_self">Dresden</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Dresden/Lokales" class="pdb-navigation-link_footer" target="_self">Lokales</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Dresden/Polizeiticker" class="pdb-navigation-link_footer" target="_self">Polizeiticker</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Dresden/Stadtpolitik" class="pdb-navigation-link_footer" target="_self">Stadtpolitik</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Region" class="pdb-navigation-headline_footer" target="_self">Region</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Umland" class="pdb-navigation-link_footer" target="_self">Umland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Mitteldeutschland" class="pdb-navigation-link_footer" target="_self">Mitteldeutschland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Polizeiticker" class="pdb-navigation-link_footer" target="_self">Polizeiticker</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_self">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer3/Fussball" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sport-Regional" class="pdb-navigation-link_footer" target="_self">Sport Regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer3/Dynamo-Dresden" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Dynamo Dresden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer3/Sportbuzzer-Dresden" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Sportbuzzer Dresden</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Specials" class="pdb-navigation-link_footer" target="_self">Specials</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2020" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2020</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Reisenews" class="pdb-navigation-link_footer" target="_self">Reisenews</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Deine-Tierwelt" class="pdb-navigation-link_footer" target="_self">Deine Tierwelt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Garten" class="pdb-navigation-link_footer" target="_self">Garten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer" target="_self">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/RSS" class="pdb-navigation-link_footer" target="_self">RSS</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-Trinken" class="pdb-navigation-link_footer" target="_self">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Familie" class="pdb-navigation-link_footer" target="_self">Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Recht" class="pdb-navigation-link_footer" target="_self">Recht</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Jobs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navigation-link_footer" target="_self">Kleinanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tiere</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online-Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_self">Anzeigen-Info</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Abo-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Tickets" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tickets</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/DNN-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">DNN-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leserreisen" class="pdb-navigation-link_footer" target="_self">Leserreisen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leser-werben-Leser" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leser werben Leser</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_self">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">E-Paper lesen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Digital-Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_self">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboPlus</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/DNN-Newsletter" class="pdb-navigation-link_footer" target="_self">DNN Newsletter</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Erklaerung-zum-Datenschutz"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Leserservices/AGB"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Nutzungsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://formulare.dnn.de/kontakt"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >© Verlag Dresdner Nachrichten GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.dnn.de"
                           target="_self"
                           rel="nofollow"
                        >Dresdner Neueste Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Doebeln"
                           target="_self"
                           rel="nofollow"
                        >Döbelner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Oschatz"
                           target="_self"
                           rel="nofollow"
                        >Oschatzer Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Altenburg"
                           target="_self"
                           rel="nofollow"
                        >Osterländer Volkszeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/leipzig/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/dresden/"
                           target="_self"
                           rel="nofollow"
                        >DNN Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.schlingel-leipzig.de/startseite/"
                           target="_self"
                           rel="nofollow"
                        >Schlingel Leipzig</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/Leipzig/Blogs"
                           target="_self"
                           rel="nofollow"
                        >Blogs</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Mehr/Spiele"
                           target="_self"
                           rel="nofollow"
                        >Gewinnspiele</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz-post.de/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Post</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.dhd24.com/"
                           target="_blank"
                           rel="nofollow"
                        >DeineAnzeigenwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.deine-tierwelt.de/"
                           target="_blank"
                           rel="nofollow"
                        >DeineTierwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.fyndoo.de/"
                           target="_blank"
                           rel="nofollow"
                        >Fyndoo</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

        
            <script>
      var disableStr = 'ga-disable-UA-43411972-4';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.dnn.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43411972-4']);
      _gaq.push(['_gat._anonymizeIp']);
      _gaq.push(['_setAllowLinker', true]);
                                  _gaq.push(['_trackPageview']);
            
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>

        

                            
                          <script src="//a.teads.tv/page/62457/tag"></script>
                                  <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push(
        {flush: true}
      );
    </script>
            </body>
</html>
