<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                                                                    
            
    
    



<meta property="og:title" content="Wie gefährlich sind Krampfadern - und wie beuge ich vor?"/>
<title>Krampfadern: Wie gefährlich sind sie und wie beuge ich vor?</title>
<meta name="description" content="Krampfadern werden oftmals nicht nur als unschön empfunden, sie können auch zu einem gesundheitlichen Problem werden. Der Gefäßmediziner Bernd Krabbe von der Deutschen Gesellschaft für Angiologie erklärt im RND-Interview, wer schwerpunktmäßig betroffen ist und was tatsächlich gegen die auffälligen Äderchen hilft." />
<meta property="og:description" content="Krampfadern werden oftmals nicht nur als unschön empfunden, sie können auch zu einem gesundheitlichen Problem werden. Der Gefäßmediziner Bernd Krabbe von der Deutschen Gesellschaft für Angiologie erklärt im RND-Interview, wer schwerpunktmäßig betroffen ist und was tatsächlich gegen die auffälligen Äderchen hilft." />

<meta name="keywords" content="Medizin,Ratgeber,RND-Interview" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="noindex,follow,noodp,noydir" />

<meta property="og:site_name" content="DNN - Dresdner Neueste Nachrichten"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.dnn.de/Mehr/Gesundheit/Krampfadern-Wie-gefaehrlich-sind-sie-und-wie-beuge-ich-vor" />

<meta property="og:image" content="https://mar.prod.image.rndtech.de/var/storage/images/rnd/nachrichten/gesundheit/krampfadern-wie-gefaehrlich-sind-sie-und-wie-beuge-ich-vor/790671387-3-ger-DE/Wie-gefaehrlich-sind-Krampfadern-und-wie-beuge-ich-vor_reference_2_1.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />
<meta name="twitter:title" content="Krampfadern: Wie gefährlich sind sie und wie beuge ich vor?">
    <meta name="twitter:image" content="https://mar.prod.image.rndtech.de/var/storage/images/rnd/nachrichten/gesundheit/krampfadern-wie-gefaehrlich-sind-sie-und-wie-beuge-ich-vor/790671387-3-ger-DE/Wie-gefaehrlich-sind-Krampfadern-und-wie-beuge-ich-vor_reference_2_1.jpg">
    <meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="932865896734284" />
<meta property="fb:pages" content="106149589427609" />
    
<meta property="ablida:image" content="https://mar.prod.image.rndtech.de/var/storage/images/rnd/nachrichten/gesundheit/krampfadern-wie-gefaehrlich-sind-sie-und-wie-beuge-ich-vor/790671387-3-ger-DE/Wie-gefaehrlich-sind-Krampfadern-und-wie-beuge-ich-vor_block_module.jpg">

    <meta property="paidcontent" content="false" />


<link rel="canonical" href="https://www.dnn.de/Mehr/Gesundheit/Krampfadern-Wie-gefaehrlich-sind-sie-und-wie-beuge-ich-vor" />

<link rel="Home" href="/" title="Startseite – DNN - Dresdner Neueste Nachrichten" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – DNN - Dresdner Neueste Nachrichten" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/dnn/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/dnn/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Nachrichten" href="https://www.dnn.de/rss/feed/dnn_nachrichten" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Dresden" href="https://www.dnn.de/rss/feed/dnn_dresden" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Region" href="https://www.dnn.de/rss/feed/dnn_region" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Mitteldeutschland" href="https://www.dnn.de/rss/feed/dnn_mitteldeutschland" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Kultur" href="https://www.dnn.de/rss/feed/dnn_kultur" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Sport" href="https://www.dnn.de/rss/feed/dnn_sport" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Ratgeber" href="https://www.dnn.de/rss/feed/dnn_ratgeber" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Reise" href="https://www.dnn.de/rss/feed/dnn_reise" />
<link rel="amphtml" href="https://m.dnn.de/amp/news/Mehr/Gesundheit/Krampfadern-Wie-gefaehrlich-sind-sie-und-wie-beuge-ich-vor">


        
<link rel="preload" href="https://static.rndtech.de/cmp/1.x.x.js" as="script">
<link rel="preload" href="https://cmp-sp.dnn.de/wrapperMessagingWithoutDetection.js" as="script">
<link rel="preload" href="/bundles/molasset/static/ads.release.2021-08-23.js" as="script">
<link rel="preload" href="/bundles/molasset/fonts/all/iconfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-300.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" as="image" href="https://mar.prod.image.rndtech.de/var/storage/images/rnd/nachrichten/gesundheit/krampfadern-wie-gefaehrlich-sind-sie-und-wie-beuge-ich-vor/790671387-3-ger-DE/Wie-gefaehrlich-sind-Krampfadern-und-wie-beuge-ich-vor_big_teaser_article_webp.jpg" />

        <link rel="stylesheet" type="text/css" href="/css/desktop/dnn/style-release-9.107.0.css">
        <script src="/js/desktop/dnn/script-release-9.107.0.js" async></script>
          
<script type="text/javascript">
    var adHandler = adHandler || {cmd: []};
        if (navigator.userAgent.indexOf('Firefox/') !== -1) {
        adHandler.disable = ['amazon'];
    }
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="cmp-managed" data-vendor-id="610022f41e5fb727951f0370" data-vendor-name="AdRockTV SAS">
    if (Math.random() >= .90) {
        var script = document.createElement('script');
        script.async = true;
        script.crossorigin = 'anonymous';
        script.type = 'text/javascript';
        script.src = "https://boot.pbstck.com/v1/tag/8d50f068-c9a3-440d-b1d5-d9633cf29a6c";
        document.head.appendChild(script);
    }
</script>

  <script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript" src="https://static.rndtech.de/cmp/1.x.x.js"></script>
<script type="text/javascript">
    window.start_time = Date.now();
    window.cmpDomain = 'dnn.de';
    window.disabledCMP = false;

    const cmpConfig = {
        startTime: window.start_time || Date.now(),
        enableEmbedConsent: true,
        privacyManagerId: 193538,
        sp: {
            config: {
                baseEndpoint: 'https://cmp-sp.' + cmpDomain
            },
        },
        allowList: ["730"],
    };

    RND.CMP.initialize(cmpConfig);
</script>
<script type="text/javascript" src="https://cmp-sp.dnn.de/wrapperMessagingWithoutDetection.js"></script>
  <script>
        window.devMode = (-1 !== window.location.search.indexOf("rnd_debug\x3dtrue"));
      window.galleryImageCount = 0;
  </script>
    <script src="/bundles/molasset/static/ads.release.2021-08-23.js" type="text/javascript"></script>
<script type='text/javascript' src="//data-60d896f23d.dnn.de/iomm/latest/bootstrap/stub.js"></script>

                                                            

<script>
                                    var skyTop = 460;
                var scrollTop = 222;
                    
        var oms_site = 'DNN_D';
        var oms_zone = 'health';
        window.isMobile = false;
        window.serverType = 'prebid';
        window.adServer = '65121655';
        window.portal = 'DNN';

        window.adUnitDevice = 'M';
        if (!isMobile) {
        window.adUnitDevice = 'D';
        }
        window.adPageType = 'article';
        window.slotPrefix = '/' +  window.adServer + '/' + window.portal + '_' + window.adUnitDevice + '_' + window.adPageType + '_';
        window.clientWidth = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth);
        window.clientHeight = (window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight);
        window.lazyElements = [];
        window.seedingNativeDone = false;
    </script>
    
        <script>
            try {
                window.viewability = (2 === 2) ? 'lesbar' : 'nicht lesbar';
            } catch (e) {
                window.viewability = 'nicht lesbar';
            }
        </script>
    
    <script>
        var targetingData = {};
                                                targetingData.pagetype = 'article';
                                                      targetingData.sitetyp = 'article';
                                                      targetingData.pageid = '26126594';
                                                      targetingData.site_id = '26126594';
                                                      targetingData.ezid = '26126594';
                                                      targetingData.pagepath = '1-2-6267396-6647967-6648909';
                                                      targetingData.ezpath = '1-2-6267396-6647967-6648909';
                                                      targetingData.pagetags = ['Medizin','Ratgeber','RND-Interview'];
                                                      targetingData.tag = ['Medizin','Ratgeber','RND-Interview'];
                                                      targetingData.oms_format = 'poster';
                                                      targetingData.wall = '0';
                                                      targetingData.login = 'out';
                                
            targetingData.canonical = 'https://www.dnn.de/Mehr/Gesundheit/Krampfadern-Wie-gefaehrlich-sind-sie-und-wie-beuge-ich-vor';
            targetingData.pagearea = 'health'.split('/');
            targetingData.ad_var_2 = 'health';
            targetingData.usersegment = Math.random() > 0.1 ? 'a' : 'b';
                    targetingData.article_visibility = window.viewability || 'unknown';
        
        
                    targetingData.bundesland = 'SN';
        
            </script>
    
        
                
            
        <script>
            targetingData.usertype = 'nicht eingeloggt'
        </script>
    
    

                <script>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</script>


    
                


        
  
                                      <!-- SZM VERSION="2.0" -->
<script type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline" data-block-until-interaction>
    (function (w, d, i) {
        var s = 'script',
            firstScript = d.getElementsByTagName(s)[0],
            newScript = d.createElement(s);
        newScript.async = true;
        newScript.src = 'https://script.ioam.de/iam.js?m=1';
        firstScript.parentNode.insertBefore(newScript, firstScript);
        newScript.onload = function () {
            if (w.iom instanceof Object && typeof w.iom.c === 'function') {
                iom.c(i, 1);
            }
        };
    })(window, document, {
        'st': 'haz',
        'cp': 'dnn_tgz_health',
        'sc': 'yes',
        'sv': 'i2'
    });
</script>
<!--/SZM -->

<script type='text/javascript'>
    IOMm('configure', { st: 'haz', dn: 'data-60d896f23d.dnn.de' });
    IOMm('pageview', { cp: 'dnn_tgz_health' });
    IOMm('3p', 'qds', 'in');
</script>
<script type='text/javascript' src='//data-60d896f23d.dnn.de/iomm/latest/manager/base/es5/bundle.js'></script>
      
            
                                            
        <script>
          gtmFailed = false;
          try {
            userType = 1;
            contentType = 0;
            articleType = 2;
            userId = '';
            currentTime = 1651576881;
          } catch (e) {
            gtmFailed = true;
          }
        </script>
    
    
         
                        <script>
               if (window.localStorage) {
                 window.localStorage.setItem('entitlement',
                   JSON.stringify({ "user_entitlement": "_na", "timestamp": Date.now() }));
               }
             </script>
         
    <script>
      var dl = {
    "event": "Page Meta",
    "pagePublishPortal": "dnn.de",
    "pagePublishDate": "2022-05-03T09:47:49+00:00",
    "pageVersionNumber": "3",
    "pagePostSource": "RND",
    "pageType": "article",
    "pageMainCategory": "Mehr",
    "pageCategory-1": "Gesundheit",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "Nachrichten",
    "pageCategoryRND-1": "Gesundheit",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 8373,
    "pagePostAuthor": "undefined",
    "pagePostID": "35885466",
    "pagePaywallStatus": "0",
    "pagePaywallUser": "0",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "DNN_D",
    "adunit-2": "health",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageIVWCat": "dnn_tgz_health",
    "pageIVWSite": "haz",
    "pageArticleId": "26126594",
    "pageMasterArticleId": "26126594",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "Medizin,Ratgeber,RND-Interview",
    "paywallContacts": "undefined",
    "userId": "undefined",
    "userType": "undefined",
    "userLoginState": "undefined",
    "pcType": "undefined",
    "pcViewability": "undefined",
    "pcStatus": "undefined",
    "pcCategory": "undefined",
    "ad_var_2": "health",
    "userEntitlement": "_na"
};
      dataLayer = [];
      if (!gtmFailed) {
        dataLayer.push((function (dl, d) {
          var r = dl,
            categories = [];

          r.visitorLoginState = (d.userType <= 2) ? '0' : '1';
          r['visitorType-1'] = (d.userType <= 2) ? 'Nicht angemeldet' : 'Angemeldet';
          r.userLoginState = (d.userType <= 2) ? 'nicht eingeloggt' : 'eingeloggt';
          r.userType = (d.userType <= 2) ? 'Anonymous' : 'Logged in';
          r.pcType = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcViewability = (d.articleType === 2) ? 'lesbar' : 'nicht lesbar';
          r.userId = d.userId || '_unbekannt';
          r.pcStatus = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcCategory = '';

          r.userType += (d.userType === 2 || d.userType === 4) ? ' metered' : '';
          r.userType += (d.userType === 5) ? ' premium' : '';

          if (d.articleType === 2 && d.free.until !== false && d.free.current < d.free.until) {
            r.pcStatus = 'noch frei';
          } else if (d.articleType === 2 && d.free.after !== false && d.free.current > d.free.after) {
            r.pcStatus = 'wieder frei';
          }

          if (d.isPaidPermanent) categories.push('evergreen');
          if (d.isPaidBoost) categories.push('abo-turbo');

          r.pcCategory = categories.length === 0 ? 'standard' : categories.join('|');
          r.userEntitlement = d.userEntitlement;

          return r;
        })(dl, {
          "userType": userType,
          "contentType": contentType,
          "articleType": articleType,
          "userId": userId,
          "isPaidContent": false,
          "free": {
            "until": 1651574869,
            "after": false,
            "current": currentTime
          },
          "isPaidPermanent": false,
          "isPaidBoost": false,
          "userEntitlement": ((window.localStorage) && (window.localStorage.getItem('entitlement') !== null) ?
            JSON.parse(window.localStorage.getItem('entitlement')).user_entitlement : '_na'),
        }));
      } else {
        dataLayer.push(dl);
      }
    </script>

    <style>.async-hide { opacity: 0 !important} </style>
<script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
        {'GTM-54P2Q78':true});
</script>
    <script type="cmp-managed" data-vendor-id="5eb2856cbb0c9a4439bfe303" data-vendor-name="Google Optimize">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-43411972-7', 'auto', {allowLinker: true});
    ga('require', 'GTM-54P2Q78');
    ga('set', 'anonymizeIp', true);
</script>

        <script type="cmp-managed" async="async" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65733;
  _sf_async_config.domain = 'dnn.de';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = false;
  _sf_async_config.path = 'dnn.de' + window.location.pathname;
  _sf_async_config.useCanonicalDomain = false;
  /** CONFIGURATION END **/
</script>

  <script>
    var userType = 0;
    var _cbq = window._cbq = (window._cbq || []);
    try {
      userType = 1;

    } catch (e) {}
    _cbq.push(['_acct', (userType === 5 ? 'paid' : (userType === 3 || userType === 4 ? 'lgdin' : 'anon'))]);
  </script>

<script type="cmp-managed"
        async="async"
        data-vendor-id="5ea172e36ede87504f7b4590"
        data-vendor-name="Chartbeat"
        src="//static.chartbeat.com/js/chartbeat_mab.js">
</script>
    </head>
    <body id="top" data-pageleave="body"  class="">
                    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N95N44"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N95N44');
    </script>

                    

                    <div id="gpt_outofpage" style="position:absolute">
    </div>
    <div id="gpt_skyscraper" style="min-height: 600px">
    </div>
    <script>
        if (typeof skyTop === 'undefined') {
            var skyTop = 121;
        }
        var omsv_centered = true;
        var oms_sbwp_top = skyTop;
        var oms_scroll_top = typeof scrollTop !== 'undefined' ? scrollTop : 75;

        function checkSkyPosition() {
            if (document.body.clientWidth <= 1449) {
                var adlWallPaperLeft = 978;
            } else {
                var adlWallPaperLeft = 1138;
            }
            document.getElementById('gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
            document.getElementById('gpt_skyscraper').style.setProperty('top', skyTop + 'px');
            adHandler.cmd.push(function () {
                googletag.cmd.push(function () {
                    if (googletag.pubadsReady) {
                        var event = new Event('GPT_Loaded');
                        window.dispatchEvent(event);
                    }
                });
            });

        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                            <script type="cmp-managed" async="async" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat">
     (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'mehr,gesundheit,article,dnn.de';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>

        <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation style="min-height: 46px">
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        
    <a href="/" title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/dnn/article_navi_logo.png"
             >

            </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        
    <a href="/" title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/dnn/logo.svg"
             data-js-header-logo-img>

            </a>
    </div>

        
        <div class="pdb-navbar-login" data-js-tap-hover>
            <a href="/security/login" data-paidcontent-autologin-url="https://login-user.dnn.de/v3/hub/oauth?client_id=madsack-lvz-dnn-portal&response_type=code&redirect_uri=https://www.dnn.de/security/sso" data-paidcontent-autologin-cookie="madsack-lvz-dnn-sso-hub-present" data-paidcontent-login-redirect>Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-Info/Ihr-Kontakt-zur-DNN" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Kontakt
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Abo-bestellen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Tickets" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Ticketgalerie
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.dnn-shop.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    DNN-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Leserreisen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserreisen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://lvz-online.aboladen.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leser werben Leser
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.dnn.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Digital-Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/E-Paper/E-Paper-lesen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Abo-bestellen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://service.lvz.de/DNN" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/AboVorteil" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboVorteil
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/DNN-kompakt" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Mehr/Gesundheit">Gesundheit</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Wie gefährlich sind Krampfadern - und wie beuge ich vor?</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Start" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Start</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Promis" target="_self">Promis</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien-TV" target="_self">Medien &amp; TV</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Digital" target="_self">Digital</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Dresden" class="pdb-navigation-main-link-headline" target="_self">Dresden</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Dresden/Lokales" target="_self">Lokales</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Dresden/Polizeiticker" target="_self">Polizeiticker</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Dresden/Stadtpolitik" target="_self">Stadtpolitik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Dresden/Essen-in-Dresden" target="_self">Essen in Dresden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Dresden/Kultur-in-Dresden" target="_blank" rel="noopener">Kultur in Dresden</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Region" class="pdb-navigation-main-link-headline" target="_self">Region</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Umland" target="_self">Umland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Mitteldeutschland" target="_self">Mitteldeutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Der-Osten" target="_self">Der Osten </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Polizeiticker" target="_self">Polizeiticker</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_self">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Dynamo-Dresden" target="_blank" rel="noopener">Dynamo Dresden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball" target="_blank" rel="noopener">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportbuzzer-Dresden" target="_blank" rel="noopener">Sportbuzzer Dresden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sport-Regional" target="_self">Sport Regional</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">Thema</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Specials" target="_self">Specials</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2020" target="_blank" rel="noopener">Top Places 2020</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Reisenews" target="_self">Reisenews</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Garten" target="_self">Garten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/RSS" target="_self">RSS</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-Trinken" target="_self">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Familie" target="_self">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Recht" target="_self">Recht</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online-Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_self">Anzeigen-Info</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Abo-Shop" target="_blank" rel="noopener">Abo-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Tickets" target="_blank" rel="noopener">Tickets</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/DNN-Shop" target="_blank" rel="noopener">DNN-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leserreisen" target="_self">Leserreisen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leser-werben-Leser" target="_blank" rel="noopener">Leser werben Leser</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen" target="_blank" rel="noopener">E-Paper lesen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Digital-Abo-bestellen" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Newsletter" target="_self">Newsletter</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_self">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboVorteil" target="_blank" rel="noopener">AboVorteil</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Archiv" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Archiv</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            
            
    
        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.dnn.de/",
                    "name": "DNN"
                    }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.dnn.de/Mehr",
                    "name": "Mehr"
                    }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.dnn.de/Mehr/Gesundheit",
                    "name": "Gesundheit"
                    }
                },{
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.dnn.de/Mehr/Gesundheit/Krampfadern-Wie-gefaehrlich-sind-sie-und-wie-beuge-ich-vor",
                    "name": "Krampfadern: Wie gefährlich sind sie und wie beuge ich vor?"
                    }
                }]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small" style="min-height: 15px;">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Mehr">Mehr</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Mehr/Gesundheit">Gesundheit</a>
                                    </span>
                                                                                                                                                                        <h1 class="pdb-breadcrumb-item pdb-breadcrumb-item_headline">Krampfadern: Wie gefährlich sind sie und wie beuge ich vor?</h1>
                    </div>
                <div class="pdb-reference" style="min-height: 52px">
        <a class="pdb-reference-link" href="http://www.rnd.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd_logo_label.svg">
        </a>
    </div>
    

    

    
<div class="pdb-specialheader pdb-specialheader_article row">
    
    <div class="pdb-specialheader-image">
        <img src="https://mar.prod.image.rndtech.de/var/storage/images/dnn/mehr/gesundheit/684382154-5-ger-DE/Gesundheit_special_header.jpg" alt="" title="">
    </div>

    <div class="pdb-specialheader-navigation" data-js-specialnavi-container>
        <ul class="pdb-specialheader-navigation-container pdb-specialheader-navigation-container_visible" data-js-specialnavi>
                                            <li class="pdb-specialheader-navigation-container-item">
                    <a class="pdb-specialheader-navigation-container-item-link" href="/Mehr/Gesundheit" >Startseite</a>

                                    </li>
                        <li class="pdb-specialheader-navigation-container-item pdb-specialheader-navigation-container-item_more" data-js-specialnavi-more-button>
                <span class="pdb-specialheader-navigation-container-item-submenu-item-link">weitere</span>
                <ul class="pdb-specialheader-navigation-container pdb-specialheader-navigation-container_hidden" data-js-specialnavi-more></ul>
            </li>
        </ul>
    </div>
</div>




                                
    <div id="gpt_superbanner" style="min-height: 90px"></div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
             >
                                                                                                                            







<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container"
         data-vars-event-category="Social-Bar-Article"
         data-vars-event-label="facebook | twitter | whatsapp | email | 26126594"
         data-vars-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="facebook | 26126594"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.dnn.de/Mehr/Gesundheit/Krampfadern-Wie-gefaehrlich-sind-sie-und-wie-beuge-ich-vor"></a>
            </div>
                                                                                                                                                                        <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="twitter | 26126594"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=RND-Interview%20-%20Wie%20gef%C3%A4hrlich%20sind%20Krampfadern%20-%20und%20wie%20beuge%20ich%20vor%3F&amp;url=https://www.dnn.de/Mehr/Gesundheit/Krampfadern-Wie-gefaehrlich-sind-sie-und-wie-beuge-ich-vor&amp;via=dnn_online" data-share-twitter></a>
            </div>
                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="email | 26126594"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.dnn.de%2FMehr%2FGesundheit%2FKrampfadern-Wie-gefaehrlich-sind-sie-und-wie-beuge-ich-vor"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <span class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font"></span>
            </div>
                                    </div>
</div>

        <script type="application/ld+json">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</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">11:47</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">03.05.2022</span>
                </div>
                            
    

                

    
                                

    
                

        <div data-teaser-lid="35885466" data-teaser-cid="26126594" data-teaser-rlid="a0028440d345450828369d5400d75956" data-teaser-rcid="E2NMTC5VL5DRPKLPXXZPGV5WYI"></div>
    <div class="pdb-article-teaser"          data-component="linkblock"
            >
        
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                                                                                                                                                                        <a class="pdb-article-teaser-breadcrumb-frontpage" href="/Mehr/Gesundheit">Gesundheit</a>
                                            
                                            <span class="pdb-article-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-article-teaser-breadcrumb-headline">
                                                    <span class="pdb-article-teaser-breadcrumb-headline-shorttitle">RND-Interview</span>
                        
                        
                                        
                                                                <span class="pdb-article-teaser-breadcrumb-headline-title">Wie gefährlich sind Krampfadern - und wie beuge ich vor?                        </span>
                                    </span>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Krampfadern werden oftmals nicht nur als unschön empfunden, sie können auch zu einem gesundheitlichen Problem werden. Der Gefäßmediziner Bernd Krabbe von der Deutschen Gesellschaft für Angiologie erklärt im RND-Interview, wer schwerpunktmäßig betroffen ist und was tatsächlich gegen die auffälligen Äderchen hilft.</p>
</div>
                            </div>
        
            </div>
                                                                            
                                

    <div class="pdb-image pdb-article-image"
     style="min-height: 380px" >
                                <div class="pdb-article-image-picture" style="min-height: 380px">
                    <picture>
                    <source srcset="https://mar.prod.image.rndtech.de/var/storage/images/rnd/nachrichten/gesundheit/krampfadern-wie-gefaehrlich-sind-sie-und-wie-beuge-ich-vor/790671387-3-ger-DE/Wie-gefaehrlich-sind-Krampfadern-und-wie-beuge-ich-vor_big_teaser_article_webp.jpg" type="image/webp">
                <source srcset="https://mar.prod.image.rndtech.de/var/storage/images/rnd/nachrichten/gesundheit/krampfadern-wie-gefaehrlich-sind-sie-und-wie-beuge-ich-vor/790671387-3-ger-DE/Wie-gefaehrlich-sind-Krampfadern-und-wie-beuge-ich-vor_big_teaser_article.jpg" type="image/jpeg">
        <img
            src="https://mar.prod.image.rndtech.de/var/storage/images/rnd/nachrichten/gesundheit/krampfadern-wie-gefaehrlich-sind-sie-und-wie-beuge-ich-vor/790671387-3-ger-DE/Wie-gefaehrlich-sind-Krampfadern-und-wie-beuge-ich-vor_big_teaser_article.jpg"
            width="100%"
            height="100%"
            alt="Besenreißer sind meist harmlos. Sie können aber auch ein Hinweis auf tieferliegende Krampfadern sein. Aufschluss kann ein Ultraschallbild geben."
            title="Besenreißer sind meist harmlos. Sie können aber auch ein Hinweis auf tieferliegende Krampfadern sein. Aufschluss kann ein Ultraschallbild geben."
            data-copyright="dpa-tmn" />
    </picture>
</div>        
                            
                            </div>
            <div class="pdb-article-caption">
                            <input class="pdb-article-caption-toggle" type="checkbox" id="caption">
                <label class="pdb-article-caption-toggle-arrow" for="caption"></label>
                        <div class="pdb-article-caption-content pdb-article-caption-content_hidden">
                                    Besenreißer sind meist harmlos. Sie können aber auch ein Hinweis auf tieferliegende Krampfadern sein. Aufschluss kann ein Ultraschallbild geben.
                                                    <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;dpa-tmn</span>
                            </div>
        </div>
                            
                    
                            <div class="pdb-article-body">
                            
                    <div class="pdb-digital-placard pdb-digital-placard-article">
                                
                                
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">

                                                    <div class="pdb-ad-container-declaration" id="ad6270fabf04a3e-label">Anzeige</div>
                        
                        <div class="pdb-digital-placard-container-wrapper-inner"
                             data-js-prebid-type="rectangle"
                             data-js-ad-type="300x25"
                             style="min-height: 250px"
                             id="ad6270fabf04a3e">

                                                        
                                                                
    <script>
      var innerContainer = document.getElementById('ad6270fabf04a3e');
      var adDeclaration = document.getElementById('ad6270fabf04a3e-label');
      var adType = innerContainer.getAttribute('data-js-ad-type');
      var prebidType = window.ad6270fabf04a3ePrebidType = innerContainer.getAttribute('data-js-prebid-type');
      var ad6270fabf04a3eCurrCounter = window['counter_rectangle_' + adType]++;
      var currId = window.ad6270fabf04a3eCurrId = 'gpt_' + prebidType + '-' + ad6270fabf04a3eCurrCounter;
      innerContainer.id = currId;
      adDeclaration.id = currId + '-label';
      innerContainer.parentElement.appendChild(adDeclaration);

              if ((ad6270fabf04a3eCurrCounter > 1 && window.ad6270fabf04a3ePrebidType === 'rectangle') ||
          window.ad6270fabf04a3ePrebidType === 'banner')  {
          prepareLazy(window.ad6270fabf04a3eCurrId);
        }
          </script>
                                                    </div>
                    </div>
                </div>
            </div>
                                </div>
                                                                <div     class="pdb-richtext-field"><p><em>Bläuliche Venen direkt unter der Haut empfinden viele Menschen als unschön und störend. Solche Krampfadern sind aber nicht bloß ein kosmetisches Problem, sondern verursachen oft handfeste Beschwerden: Geschwollene Beine und offene Wunden können die Folgen sein, außerdem ist das Risiko für Venenentzündungen und Thrombosen erhöht. Immerhin kann man einiges tun, um Krampfadern vorzubeugen. Der Gefäßmediziner Bernd Krabbe von der Deutschen Gesellschaft für Angiologie erklärt, was am besten hilft.</em></p><p><strong>Herr Dr. Krabbe, kann man Krampfadern als eine Art Volksleiden bezeichnen?</strong></p><p>Ja, das hat die Bonner Venenstudie vor ein paar Jahren bestätigt. Demnach haben 60 Prozent aller Menschen kleine Krampfadern, also sogenannte Besenreiser. 30 Prozent haben größere Krampfadern. Jede fünfte Frau und jeder sechste Mann haben eine venöse Insuffizienz, bei der es zu einem Blutrückstau kommt. Bei vier Prozent kommt es am Ende zu schweren Hautveränderungen oder einem offenen Bein.</p><p><strong>Stimmt es, dass solche Beschwerden immer häufiger werden?</strong></p><p>Tendenziell schon. Das liegt daran, dass vor allem die Risikofaktoren Bewegungsmangel und Adipositas, also starkes Übergewicht, zunehmen.</p><p><strong>In welchem Alter macht sich das Problem bemerkbar?</strong></p><p>Bei den meisten geht es zwischen dem 20. und 35. Lebensjahr los. Oft zeigen sich zunächst Besenreiser, kleine erweiterte Äderchen in der obersten Hautschicht<em>. </em>Sie sind bloß ein kosmetisches Problem, weisen aber auf eine mögliche Venenschwäche hin. Mit dem Alter steigt die Wahrscheinlichkeit, Krampfadern zu entwickeln. Fast jeder, der über 70 ist, hat zumindest kleine Krampfadern.</p><p><strong>Kann man also schon als junger Mensch an deutlichen Krampfadern leiden?</strong></p><p>Es gibt durchaus junge Menschen, bei denen das Problem relativ ausgeprägt ist, manchmal sogar so stark, dass sie therapiebedürftig sind. Sie haben dann meistens eine erbliche Veranlagung. Wenn ein Elternteil Krampfadern hat, hat man selbst ein verdoppeltes Risiko. Sind beide Eltern betroffen, ist das Risiko sogar drei- bis vierfach erhöht.</p><p><strong>Frauen sind etwas häufiger betroffen. Warum?</strong></p><p>Das liegt unter anderem daran, dass Schwangerschaften zu den Risikofaktoren für Krampfadern zählen. Die Schwangerschaftshormone Progesteron und Östrogen weiten die Blutgefäße. Hat eine Frau zudem ein schwaches Bindegewebe, kommt es zu einer verstärkten Krampfaderbildung. Außerdem muss auch mehr Blut transportiert werden, was das Risiko noch weiter erhöht. Es ist sowieso schon eine wahnsinnige Leistung, die unsere Venen erbringen: Sie müssen jeden Tag ungefähr 7000 Liter Blut transportieren, und das gegen die Schwerkraft<em>.</em> Manchmal bilden sich die Krampfadern nach der Schwangerschaft zwar zurück, bei vielen Frauen bleiben sie aber auch bestehen.</p><div class="pdb-article-quote pdb-article-quote-right">
    <span class="pdb-article-quote-icon"></span>
            <div class="pdb-article-quote-content"><p>„Allgemein gilt als Merkspruch: „L“ wie Laufen oder Liegen ist gut, „S“ wie Sitzen oder Stehen schlecht.“</p></div>
                                    <div class="pdb-article-quote-social">
            <div class="pdb-article-quote-social-icon pdb-article-quote-social-icon_facebook">
                <a class="pdb-article-quote-social-icon-link pdb-article-quote-social-icon-link_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.dnn.de/Mehr/Gesundheit/Krampfadern-Wie-gefaehrlich-sind-sie-und-wie-beuge-ich-vor" rel="nofollow noopener" target="_blank"></a>
            </div>
            <div class="pdb-article-quote-social-icon pdb-article-quote-social-icon_twitter">
                <a class="pdb-article-quote-social-icon-link pdb-article-quote-social-icon-link_twitter" href="https://twitter.com/intent/tweet?status=https://www.dnn.de/Mehr/Gesundheit/Krampfadern-Wie-gefaehrlich-sind-sie-und-wie-beuge-ich-vor" rel="nofollow noopener" target="_blank"></a>
            </div>
        </div>
    </div><p><strong>Wie kann man am besten vorbeugen?</strong></p><p>Bewegung ist sehr wichtig. Wenn man einen Beruf hat, in dem man viel sitzen muss, sollte man zwischendurch mal aufstehen und ein paar Schritte gehen. Oder man bewegt im Sitzen die Sprunggelenke und wippt auf den Zehenspitzen. Alles, was die Wadenmuskelpumpe in Gang setzt, führt dazu, dass das Venensystem entlastet wird.</p><p>Das Herz pumpt das Blut bis in den Fuß. Der Rückfluss funktioniert über andere Mechanismen, nämlich hauptsächlich darüber, dass die Muskulatur in der Wade bei Anspannung die Venen zusammendrückt und dann im Prinzip das Blut dort auspresst. Kleine Klappen in den Venen, die wie Ventile funktionieren, sorgen dafür, dass das Blut in Richtung Herz strömt. Wenn möglich, ist es außerdem gut, die Beine hochzulegen. Dann kann das Blut zurückfließen. Allgemein gilt als Merkspruch: „L“ wie Laufen oder Liegen ist gut, „S“ wie Sitzen oder Stehen schlecht.</p><p><strong>Im Handel gibt es spezielle Venenwippen. Sind sie sinnvoll?</strong></p><p>Ja, viele Patienten, die etwas für sich tun wollen, stellen sich unter den Schreibtisch eine solche Wippe. Das hilft, das Sprunggelenk zu bewegen und so den Rückfluss zu verbessern.</p><div class="pdb-article-factbox pdb-article-factbox-center">
<h3 class="pdb-article-factbox-title">Mehr zum Thema</h3>
<div class="pdb-article-factbox-content">
<p><a href="https://www.rnd.de/gesundheit/hepatitis-faelle-bei-kindern-in-grossbritannien-und-deutschland-hat-das-mit-corona-zu-tun-MFCTIDAC7VDXNB4IMSVKFDL7VQ.html" title="" class="pdb-article-link">Rätselhafte Hepatitisfälle bei Kindern: Hat das mit Corona zu tun?</a></p>
<p><a href="https://www.rnd.de/gesundheit/periode-bleibt-aus-trotzdem-nicht-schwanger-das-koennen-gruende-sein-HQOBINMRQZHINMO5IZDIJDQK7E.html" title="" class="pdb-article-link">Nicht schwanger: Warum die Periode trotzdem manchmal länger ausbleibt</a></p>
<p><a href="https://www.rnd.de/gesundheit/bewohner-aermerer-viertel-haben-eine-hoeheres-risiko-an-demenz-zu-erkranken-VOHDCBXCAJFPRA43WWRL3QBJAE.html" title="" class="pdb-article-link">Bis zu 40 Prozent aller Fälle vermeidbar? Demenzrisiko hängt von der Nachbarschaft ab</a></p>
</div>
</div><p><strong>Welche Sportarten sind empfehlenswert?</strong></p><p>Im Prinzip alle. Besonders gut geeignet ist Schwimmen. Zum einen liegt man dabei eher, zum anderen bewirkt der Wasserdruck eine Kompression, sodass der Rückfluss noch einmal verbessert wird.</p><p><strong>Sollte das Wasser eher kalt sein?</strong></p><p>Ja. Wärme ist ein Problem, da sie die Gefäße weiter stellt. Saunagänge sind daher eher problematisch. Macht man es trotzdem, sollte man nicht übertreiben und die Beine kalt abduschen.</p><p><strong>Wirken sich Fußbodenheizungen negativ aus?</strong></p><p>Das wird oft berichtet. Moderne Fußbodenheizungen erreichen aber nicht mehr solche Temperaturen, dass sie ein relevantes Problem wären. Das war in den 70er und 80er Jahren noch anders.</p><div class="pdb-article-factbox pdb-article-factbox-center">
<h3 class="pdb-article-factbox-title">Mehr zum Thema</h3>
<div class="pdb-article-factbox-content">
<p><a href="https://www.rnd.de/gesundheit/corona-spaetfolgen-nur-jeder-vierte-genesene-fuehlt-sich-nach-einem-jahr-vollstaendig-gesund-FW4MXGU4EVGRRI356IMYBNQ6DI.html" title="" class="pdb-article-link">Studie zu Corona-Spätfolgen: Nur jeder vierte Genesene fühlt sich nach einem Jahr vollständig gesund</a></p>
<p><a href="https://www.rnd.de/gesundheit/tuebinger-notaerztin-lisa-federle-im-interview-zu-fehlender-corona-strategie-H6O4SCGWZNEYLMSM3EPXJIZHCI.html" title="" class="pdb-article-link">Notärztin Lisa Federle über Corona-Politik: „Man hofft immer noch, dass jetzt endlich alles vorbei ist“</a></p>
<p><a href="https://www.rnd.de/gesundheit/corona-expertenrat-und-sach-verstaendigen-ausschuss-wozu-braucht-es-sie-noch-AEYHC5XMGBFQHDXR7L4MTNWEW4.html" title="" class="pdb-article-link">Corona-Sach­verständigen­ausschuss und Expertenrat: Wozu braucht es die beiden Gremien noch?</a></p>
</div>
</div><p><strong>Ist es wichtig, viel zu trinken?</strong></p><p>Man sollte ausreichend trinken. Krampfadern können ein Risikofaktor für Thrombosen sein. Das sind Gerinnsel in den Venen, die immer dann entstehen, wenn das Blut besonders dick ist oder besonders langsam fließt. In Krampfadern fließt es langsam, weil die Venenklappen da nicht richtig funktionieren und das Blut dann stockt. Wenn man zudem noch wenig trinkt, kann es sein, dass das Blut dicker ist und man eher eine Thrombose entwickelt.</p><p><strong>Sollte man früh mit Kompressionsstrümpfen anfangen?</strong></p><p>Ja. Man kann auch als venengesunder Mensch Kompressionsstrümpfe tragen. Das kann die Entstehung von Krampfadern verhindern oder zumindest verlangsamen. Wer einer Risikosituation ausgesetzt ist, also zum Beispiel beruflich viel stehen muss, ist mit Kompressionsstrümpfen gut beraten. Die heutigen Modelle sind nicht mehr mit dem alten Gummistrumpf vergleichbar, den viele noch aus Großmutters Zeiten vor Augen haben. Vom Stoff her fallen sie kaum auf. Man sieht jetzt auch immer öfter, dass auch Leistungssportler Kompressionsstrümpfe tragen, weil dies das Kreislaufsystem unterstützt. Man hat dann abends keine schweren Beine und entlastet sein Venensystem.</p><p><strong>Was bringen pflanzliche Präparate?</strong></p><p>Es gibt viele pflanzliche Mittel, aber nur für Rosskastanie und rotes Weinlaub ist durch Studien nachgewiesen, dass sie wirklich etwas bringen. Wenn man sie über einen längeren Zeitraum einnimmt oder anwendet, führt das dazu, dass sich die Gefäßwände, vor allem die ganz kleinen, besser abdichten und weniger Flüssigkeit ins Gewebe eindringt. Gleichzeitig wird auch eine Entzündungsreaktion unterdrückt, die normalerweise bei Flüssigkeitsaustritt stattfindet. Das kann Krampfaderbeschwerden lindern. Da das aber nicht bei jedem funktioniert, muss man es einfach ausprobieren. Außerdem kann man ein schweres Krampfaderleiden so natürlich nicht heilen. Vielmehr handelt es sich um eine Ergänzung zu einer stadiengerechten Therapie.</p><p><strong>Cremes oder Tabletten: Wie wirken Weinlaub und Kastanie besser?</strong></p><p>Das ist nicht abschließend untersucht. Es gibt Hinweise, dass die Tabletten etwas wirksamer sind. Auch hier gilt: Man muss es einfach ausprobieren.</p><p><strong>Wann sollte man zum Arzt zu gehen?</strong></p><p>Wenn man bei sich eine Krampfaderbildung feststellt, sollte man sich von einem Gefäßspezialisten untersuchen lassen - auch wenn es zunächst nur Besenreiser sind. Das kann ein Hinweis auf tieferliegende Krampfadern sein, die von außen noch nicht sichtbar sind. Mit dem Ultraschall lässt sich unkompliziert und schonend feststellen, ob das tiefe Venensystem in Ordnung ist und der Patient oder die Patientin kann entsprechend darüber beraten werden, was er oder sie selbst tun kann.</p><p>___________</p><p><em>Zur Person: Bernd Krabbe (40) ist Chefarzt des Bereichs Angiologie am Marienhospital Steinfurt. Seit vergangenem Jahr gehört er dem Beirat der Deutschen Gesellschaft für Angiologie an.</em></p><p><em>Von Angela Stoll/RND</em></p>
</div>

                
                                                            </div>
    </div>
    
                






<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container"
         data-vars-event-category="Social-Bar-Article"
         data-vars-event-label="facebook | twitter | whatsapp | email | 26126594"
         data-vars-event-action="Impression">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a data-vars-event-category="Social-Bar-Article"
                       data-vars-event-action="Klick"
                       data-vars-event-label="facebook | 26126594"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook"
                       target="_blank"
                       rel="noopener"
                       href="https://www.facebook.com/dnn.de/"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a data-vars-event-category="Social-Bar-Article"
                       data-vars-event-action="Klick"
                       data-vars-event-label="twitter | 26126594"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter"
                       target="_blank"
                       rel="noopener"
                       href="https://twitter.com/dnn_online"></a>
                </div>
                                                                        <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="email | 26126594"
                   class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.dnn.de%2FMehr%2FGesundheit%2FKrampfadern-Wie-gefaehrlich-sind-sie-und-wie-beuge-ich-vor"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                                    <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
                
    
    <div class="OUTBRAIN" data-src="https://www.dnn.de/Mehr/Gesundheit/Krampfadern-Wie-gefaehrlich-sind-sie-und-wie-beuge-ich-vor" data-widget-id="AR_1"></div>
    <script type="cmp-managed" async="async" data-block-until-interaction data-vendor-id="164" data-vendor-name="Outbrain" src="https://widgets.outbrain.com/outbrain.js"></script>
                <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Mehr/Gesundheit" title="Gesundheit" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Gesundheit </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

        <div data-teaser-lid="35882438" data-teaser-cid="26125441" data-teaser-rlid="3aa5c4e19aae1d3c4ce05487a975e411" data-teaser-rcid="NKRTBQOHHZCVFNIEUVJCKQULHA"></div>
    <div class="pdb-teaser3-teaser"          data-component="linkblock"
            >
                                                                                                                                                                

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/rnd/nachrichten/gesundheit/corona-schnelltest-positiv-pcr-test-negativ-woran-kann-es-liegen/790631591-3-ger-DE/Corona-Schnelltest-positiv-PCR-Test-negativ-Wie-kann-das-sein_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Corona-Tests können falsch-negative und falsch-positive Ergebnisse liefern."
                            title="Corona-Tests können falsch-negative und falsch-positive Ergebnisse liefern."
                            data-copyright="Hauke-Christian Dittrich/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/rnd\/nachrichten\/gesundheit\/corona-schnelltest-positiv-pcr-test-negativ-woran-kann-es-liegen\/790631591-3-ger-DE\/Corona-Schnelltest-positiv-PCR-Test-negativ-Wie-kann-das-sein_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;Corona-Tests k\u00f6nnen falsch-negative und falsch-positive Ergebnisse liefern.&quot;,&quot;alt&quot;:&quot;Corona-Tests k\u00f6nnen falsch-negative und falsch-positive Ergebnisse liefern.&quot;,&quot;copyright&quot;:&quot;Hauke-Christian Dittrich\/dpa&quot;,&quot;caption&quot;:&quot;Corona-Tests k\u00f6nnen falsch-negative und falsch-positive Ergebnisse liefern.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                                                                <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Mehr/Gesundheit">Gesundheit</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Coronavirus</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Mehr/Gesundheit/Corona-Schnelltest-positiv-PCR-Test-negativ-Woran-kann-es-liegen"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Mehr&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%Corona-Schnelltest positiv, PCR-Test negativ: Wie kann das sein?&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Corona-Schnelltest positiv, PCR-Test negativ: Wie kann das sein?  </a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    10:32 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

        <div data-teaser-lid="35884452" data-teaser-cid="26126223" data-teaser-rlid="3cd534a31c8ecd4d9e5a205d392dd5c2" data-teaser-rcid="INHSIETO3CNVJ5ZEM4I7BVJKDA"></div>
    <div class="pdb-teaser3-teaser"          data-component="linkblock"
            >
                                                                                                                                                                

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/rnd/nachrichten/gesundheit/aktuelle-corona-zahlen-vom-rki-113.522-neuinfektionen-inzidenz-sinkt-weiter/790657857-3-ger-DE/RKI-meldet-113.522-Corona-Neuinfektionen-Inzidenz-sinkt-weiter_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Ein Helfer verarbeitet eine Probe für einen Corona-Schnelltest. Es wird weniger getestet, das lässt auch die Neuinfektionen zumindest statistisch geringer ausfallen."
                            title="Ein Helfer verarbeitet eine Probe für einen Corona-Schnelltest. Es wird weniger getestet, das lässt auch die Neuinfektionen zumindest statistisch geringer ausfallen."
                            data-copyright="Martin Schutt/dpa-Zentralbild/dp" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/rnd\/nachrichten\/gesundheit\/aktuelle-corona-zahlen-vom-rki-113.522-neuinfektionen-inzidenz-sinkt-weiter\/790657857-3-ger-DE\/RKI-meldet-113.522-Corona-Neuinfektionen-Inzidenz-sinkt-weiter_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;Ein Helfer verarbeitet eine Probe f\u00fcr einen Corona-Schnelltest. Es wird weniger getestet, das l\u00e4sst auch die Neuinfektionen zumindest statistisch geringer ausfallen.&quot;,&quot;alt&quot;:&quot;Ein Helfer verarbeitet eine Probe f\u00fcr einen Corona-Schnelltest. Es wird weniger getestet, das l\u00e4sst auch die Neuinfektionen zumindest statistisch geringer ausfallen.&quot;,&quot;copyright&quot;:&quot;Martin Schutt\/dpa-Zentralbild\/dp&quot;,&quot;caption&quot;:&quot;Ein Helfer verarbeitet eine Probe f\u00fcr einen Corona-Schnelltest. Es wird weniger getestet, das l\u00e4sst auch die Neuinfektionen zumindest statistisch geringer ausfallen.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                                                                <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Mehr/Gesundheit">Gesundheit</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Robert Koch-Institut</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Mehr/Gesundheit/Aktuelle-Corona-Zahlen-vom-RKI-113.522-Neuinfektionen-Inzidenz-sinkt-weiter"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Mehr&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%RKI meldet 113.522 Corona-Neuinfektionen - Inzidenz sinkt weiter&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >RKI meldet 113.522 Corona-Neuinfektionen - Inzidenz sinkt weiter</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    07:50 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

        <div data-teaser-lid="31890693" data-teaser-cid="24470753" data-teaser-rlid="6a7a72b9a1654869ce200f5d6d9d48fc" data-teaser-rcid="ZF7G5L2KOREUFDX5XF4HGGXDFI"></div>
    <div class="pdb-teaser3-teaser"          data-component="linkblock"
            >
                                                                                                                                                                

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/rnd/nachrichten/gesundheit/corona-lage-am-03.05.2022-zahlen-karten-grafiken-fuer-deutschland-und-die-welt/737752751-2841-ger-DE/Aktuelle-Zahlen-zum-Coronavirus-Grafiken-Karten-Tabellen_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Das Corona-Virus und seine Ausbreitung: Das RND zeigt mithilfe verschiedener Grafiken, wie sich die Zahlen zu Infizierten, Todesfällen und Genesungen im Inland, Europa und der Welt verändern."
                            title="Das Corona-Virus und seine Ausbreitung: Das RND zeigt mithilfe verschiedener Grafiken, wie sich die Zahlen zu Infizierten, Todesfällen und Genesungen im Inland, Europa und der Welt verändern."
                            data-copyright="imago/Shotshop/BMG/RKI/RND-Montage Behrens" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/rnd\/nachrichten\/gesundheit\/corona-lage-am-03.05.2022-zahlen-karten-grafiken-fuer-deutschland-und-die-welt\/737752751-2841-ger-DE\/Aktuelle-Zahlen-zum-Coronavirus-Grafiken-Karten-Tabellen_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;Das Corona-Virus und seine Ausbreitung: Das RND zeigt mithilfe verschiedener Grafiken, wie sich die Zahlen zu Infizierten, Todesf\u00e4llen und Genesungen im Inland, Europa und der Welt ver\u00e4ndern.&quot;,&quot;alt&quot;:&quot;Das Corona-Virus und seine Ausbreitung: Das RND zeigt mithilfe verschiedener Grafiken, wie sich die Zahlen zu Infizierten, Todesf\u00e4llen und Genesungen im Inland, Europa und der Welt ver\u00e4ndern.&quot;,&quot;copyright&quot;:&quot;imago\/Shotshop\/BMG\/RKI\/RND-Montage Behrens&quot;,&quot;caption&quot;:&quot;Das Corona-Virus und seine Ausbreitung: Das RND zeigt mithilfe verschiedener Grafiken, wie sich die Zahlen zu Infizierten, Todesf\u00e4llen und Genesungen im Inland, Europa und der Welt ver\u00e4ndern.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                                                                <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Mehr/Gesundheit">Gesundheit</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Coronavirus</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Mehr/Gesundheit/Corona-Lage-am-03.05.2022-Zahlen-Karten-Grafiken-fuer-Deutschland-und-die-Welt"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Mehr&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Aktuelle Zahlen zum Coronavirus: Grafiken, Karten, Tabellen&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Aktuelle Zahlen zum Coronavirus: Grafiken, Karten, Tabellen</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    07:04 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniI7zD2IPeQ653jjo7x1TqPJI4naoq0eK80R2DP+F0WpYuyl17oE0xxhPZjTkPLEVpVQCOHzDtPeoBSnrhv/vsprV+eZJlnaxcr5SCM19pIJUyxVBWEARfAw1CzOHt+tfsSqsSyao8zFSf/LOK6TbiVfME8e+khoHIvf1m1qSBiFmuTn73LsACP1ANArwLYe+pj+jujWHQQ7Q520MSL/QQUI2p1sm2KYKLLGoHZ/ouXavrrdPB/TRCFpvnOYV9KeZB0XJFcx20X35L7vW7AybIAjJU+q3wlaK4+Hp2hpwWTnJq7N2HVb1/rLA1a8L44HjE5iuQEqzvE+PHMxH3V3VqIdkTA9BsLgyhLtqAE0gK7LyaXrsRefbvOYsYeM2pjJ71JVAVvG/djAM9fmqaUvRzN4=" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/dnn.de/" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/dnn_online" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        
    <a href="/" title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/dnn/logo.svg"
             >

            </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="https://www.dnn.de/Mehr/Gesundheit/Krampfadern-Wie-gefaehrlich-sind-sie-und-wie-beuge-ich-vor">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Start" class="pdb-navigation-headline_footer" target="_self">Start</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Promis" class="pdb-navigation-link_footer" target="_self">Promis</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien-TV" class="pdb-navigation-link_footer" target="_self">Medien &amp; TV</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Digital" class="pdb-navigation-link_footer" target="_self">Digital</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Dresden" class="pdb-navigation-headline_footer" target="_self">Dresden</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Dresden/Lokales" class="pdb-navigation-link_footer" target="_self">Lokales</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Dresden/Polizeiticker" class="pdb-navigation-link_footer" target="_self">Polizeiticker</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Dresden/Stadtpolitik" class="pdb-navigation-link_footer" target="_self">Stadtpolitik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Dresden/Essen-in-Dresden" class="pdb-navigation-link_footer" target="_self">Essen in Dresden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Dresden/Kultur-in-Dresden" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Kultur in Dresden</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Region" class="pdb-navigation-headline_footer" target="_self">Region</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Umland" class="pdb-navigation-link_footer" target="_self">Umland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Mitteldeutschland" class="pdb-navigation-link_footer" target="_self">Mitteldeutschland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Der-Osten" class="pdb-navigation-link_footer" target="_self">Der Osten </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Polizeiticker" class="pdb-navigation-link_footer" target="_self">Polizeiticker</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_self">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Dynamo-Dresden" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Dynamo Dresden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportbuzzer-Dresden" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Sportbuzzer Dresden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sport-Regional" class="pdb-navigation-link_footer" target="_self">Sport Regional</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Specials" class="pdb-navigation-link_footer" target="_self">Specials</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2020" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2020</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Reisenews" class="pdb-navigation-link_footer" target="_self">Reisenews</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Garten" class="pdb-navigation-link_footer" target="_self">Garten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/RSS" class="pdb-navigation-link_footer" target="_self">RSS</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-Trinken" class="pdb-navigation-link_footer" target="_self">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Familie" class="pdb-navigation-link_footer" target="_self">Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Recht" class="pdb-navigation-link_footer" target="_self">Recht</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online-Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_self">Anzeigen-Info</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Abo-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Tickets" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tickets</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/DNN-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">DNN-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leserreisen" class="pdb-navigation-link_footer" target="_self">Leserreisen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leser-werben-Leser" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leser werben Leser</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">E-Paper lesen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Digital-Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Newsletter" class="pdb-navigation-link_footer" target="_self">Newsletter</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_self">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboVorteil" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboVorteil</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Archiv" class="pdb-navigation-headline_footer" target="_self">Archiv</a>
                                    
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Datenschutzhinweise"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Leserservices/AGB"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Nutzungsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://formulare.dnn.de/kontakt"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >© Verlag Dresdner Nachrichten GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.dnn.de"
                           target="_self"
                           rel="nofollow"
                        >Dresdner Neueste Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Doebeln"
                           target="_self"
                           rel="nofollow"
                        >Döbelner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Oschatz"
                           target="_self"
                           rel="nofollow"
                        >Oschatzer Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Altenburg"
                           target="_self"
                           rel="nofollow"
                        >Osterländer Volkszeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/leipzig/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/dresden/"
                           target="_self"
                           rel="nofollow"
                        >DNN Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.schlingel-leipzig.de/startseite/"
                           target="_self"
                           rel="nofollow"
                        >Schlingel Leipzig</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/Leipzig/Blogs"
                           target="_self"
                           rel="nofollow"
                        >Blogs</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Mehr/Spiele"
                           target="_self"
                           rel="nofollow"
                        >Gewinnspiele</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz-post.de/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Post</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

            <script type="cmp-managed" data-vendor-id="5e542b3a4cd8884eb41b5a72" data-vendor-name="Google Analytics">
      var disableStr = 'ga-disable-UA-43411972-4';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.dnn.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43411972-4']);
      _gaq.push(['_gat._anonymizeIp']);
      _gaq.push(['_setAllowLinker', true]);
                                  _gaq.push(['_trackPageview']);
            
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>

            <script type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq" data-block-until-interaction src="//dyn.emetriq.de/loader/22352/default.js"></script>

  <script>
    window.userId = '_unbekannt';
  </script>

<script>
    if (window.localStorage) {
        window.localStorage.setItem('userId', window.userId);
    }
</script>


                    <script type="cmp-managed"
        data-vendor-id="5ea797944e5aa15059ff5a28"
        data-vendor-name="Piano Inc.">
        (function(src) {
            var a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = src;
            a.defer = true;
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b)
        })("//experience-eu.piano.io/xbuilder/experience/load?aid=WywUljtjpe");
</script>
        
            </body>
</html>
