<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                        
            
    
    



<meta property="og:title" content="„Endlich können wir wieder in den Zoo!“"/>
<title>Wiedereröffnung in Dresden: „Endlich können wir wieder in den Zoo!“</title>
<meta name="description" content="Keine Schlange am frühen Morgen, doch dann trudeln stetig die Besucher im Dresdner Zoo ein – nach fast sieben Wochen Schließzeit. Der Online-Ticket-Verkauf läuft gut. Doch warum sind die Spielplätze geschlossen, während sie in der ganzen Stadt wieder öffnen dürfen?" />
<meta property="og:description" content="Keine Schlange am frühen Morgen, doch dann trudeln stetig die Besucher im Dresdner Zoo ein – nach fast sieben Wochen Schließzeit. Der Online-Ticket-Verkauf läuft gut. Doch warum sind die Spielplätze geschlossen, während sie in der ganzen Stadt wieder öffnen dürfen?" />

<meta name="keywords" content="Dresden,Pinguin-Café,Schließung,tcf:Nachricht,tct:Menschen,Tiere,Tierpark,Wiedereröffnung,Zoo,Zoo DResden,Zoo-Shop" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir,noarchive" />

<meta property="og:site_name" content="DNN - Dresdner Neueste Nachrichten"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.dnn.de/Dresden/Lokales/Wiedereroeffnung-in-Dresden-Endlich-koennen-wir-wieder-in-den-Zoo" />

<meta property="og:image" content="https://www.dnn.de/var/storage/images/dnn/dresden/lokales/wiedereroeffnung-in-dresden-endlich-koennen-wir-wieder-in-den-zoo/744593813-2-ger-DE/Endlich-koennen-wir-wieder-in-den-Zoo_plus_reference_dnn.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />
<meta name="twitter:title" content="Wiedereröffnung in Dresden - „Endlich können wir wieder in den Zoo!“ – DNN - Dresdner Neueste Nachrichten">
    <meta name="twitter:image" content="https://www.dnn.de/var/storage/images/dnn/dresden/lokales/wiedereroeffnung-in-dresden-endlich-koennen-wir-wieder-in-den-zoo/744593813-2-ger-DE/Endlich-koennen-wir-wieder-in-den-Zoo_twitter_reference_dnn.jpg">
    <meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="932865896734284" />
<meta property="fb:pages" content="106149589427609" />
    
<meta property="ablida:image" content="https://www.dnn.de/var/storage/images/dnn/dresden/lokales/wiedereroeffnung-in-dresden-endlich-koennen-wir-wieder-in-den-zoo/744593813-2-ger-DE/Endlich-koennen-wir-wieder-in-den-Zoo_block_module.jpg">

    <meta property="paidcontent" content="true" />


<link rel="canonical" href="https://www.dnn.de/Dresden/Lokales/Wiedereroeffnung-in-Dresden-Endlich-koennen-wir-wieder-in-den-Zoo" />

<link rel="Home" href="/" title="Startseite – DNN - Dresdner Neueste Nachrichten" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – DNN - Dresdner Neueste Nachrichten" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/dnn/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/dnn/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Nachrichten" href="https://www.dnn.de/rss/feed/dnn_nachrichten" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Dresden" href="https://www.dnn.de/rss/feed/dnn_dresden" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Region" href="https://www.dnn.de/rss/feed/dnn_region" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Mitteldeutschland" href="https://www.dnn.de/rss/feed/dnn_mitteldeutschland" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Kultur" href="https://www.dnn.de/rss/feed/dnn_kultur" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Sport" href="https://www.dnn.de/rss/feed/dnn_sport" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Ratgeber" href="https://www.dnn.de/rss/feed/dnn_ratgeber" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Reise" href="https://www.dnn.de/rss/feed/dnn_reise" />
<link rel="amphtml" href="https://m.dnn.de/amp/news/Dresden/Lokales/Wiedereroeffnung-in-Dresden-Endlich-koennen-wir-wieder-in-den-Zoo">


        <link rel="stylesheet" type="text/css" href="/css/desktop/dnn/style-6.5.0.css">
        <script src="/js/desktop/dnn/script-6.5.0.js"></script>
          <script src="/bundles/molasset/static/cookie_consent.js"></script>
  <script>
    window.addEventListener("load", function(){
      window.cookieconsent.initialise({
        "palette": {
          "popup": {
            "background": "#fff",
          }
        },
        "theme": "classic",
        "position": "bottom-left",
        "content": {
          "message": "Diese Website verwendet Cookies. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren ",
          "dismiss": "VERSTANDEN",
          "link": "Datenschutzhinweisen.",
          "href": "https://www.dnn.de/datenschutz"
        }
      })});
  </script>
  <script>
        window.devMode = (-1 !== window.location.search.indexOf("rnd_debug\x3dtrue"));
    </script>
  <script src="/bundles/molasset/static/ads.release.js" type="text/javascript"></script>

                                                    

<script>
  <!--
  var oms_site = 'DNN_D';
  var oms_zone = 'localnews/dresdencitynews';
  window.isMobile = false;
  window.serverType = 'prebid';
  window.adServer = '65121655';
  window.portal = 'DNN';

  window.adUnitDevice = 'M';
  if (!isMobile) {
    window.adUnitDevice = 'D';
  }
  window.adPageType = 'article';
  window.slotPrefix = '/' +  window.adServer + '/' + window.portal + '_' + window.adUnitDevice + '_' + window.adPageType + '_';
  window.counter_rectangle_300x25 = 0;
  window.counter_rectangle = 1; // Mobile relevant
  window.counter_rectangle_468x6 = 1;
  window.nativeCounter = 1;
  window.clientWidth = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth);
  window.clientHeight = (window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight);

  var targetingData = {};
                              targetingData.pagetype = 'article';
                                      targetingData.sitetyp = 'article';
                                      targetingData.pageid = '24696783';
                                      targetingData.site_id = '24696783';
                                      targetingData.ezid = '24696783';
                                      targetingData.pagepath = '1-2-6267396-6641784-6646524';
                                      targetingData.ezpath = '1-2-6267396-6641784-6646524';
                                      targetingData.pagetags = ['Dresden','Pinguin-Café','Schließung','tcf:Nachricht','tct:Menschen','Tiere','Tierpark','Wiedereröffnung','Zoo','Zoo DResden','Zoo-Shop'];
                                      targetingData.tag = ['Dresden','Pinguin-Café','Schließung','tcf:Nachricht','tct:Menschen','Tiere','Tierpark','Wiedereröffnung','Zoo','Zoo DResden','Zoo-Shop'];
                                      targetingData.oms_format = 'no_intext';
                                      targetingData.wall = '0';
                                      targetingData.login = 'out';
                  
  targetingData.pagearea = 'localnews/dresdencitynews'.split('/');
  targetingData.ad_var_2 = 'localnews/dresdencitynews';
  targetingData.usersegment = Math.random() > 0.1 ? 'a' : 'b';

  
      targetingData.bundesland = 'SN';
  
  
  //-->
</script>

      
  <script>
      try {
          window.blockArticleRectangle = (1 === 1 && window.adPageType === 'article');
      } catch (e) {
      }
  </script>

<script>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</script>


                <script src="https://script.ioam.de/iam.js"></script>
            
                                            
        <script>
          gtmFailed = false;
          try {
            userType = 1;
            contentType = 2;
            articleType = 1;
            userId = '';
            currentTime = 1588613369;
          } catch (e) {
            gtmFailed = true;
          }
        </script>
    
    
         
                        <script>
               if (window.localStorage) {
                 window.localStorage.setItem('entitlement',
                   JSON.stringify({ "user_entitlement": "_na", "timestamp": Date.now() }));
               }
             </script>
         
    <script>
      var dl = {
    "event": "Page Meta",
    "pagePublishPortal": "dnn.de",
    "pagePublishDate": "2020-05-04T16:15:12+00:00",
    "pageVersionNumber": "2",
    "pagePostSource": "DNN",
    "pageType": "article",
    "pageMainCategory": "Dresden",
    "pageCategory-1": "Lokales",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 9367,
    "pagePostAuthor": "undefined",
    "pagePostID": "32386260",
    "pagePaywallStatus": "1",
    "pagePaywallUser": "1",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "DNN_D",
    "adunit-2": "localnews",
    "adunit-3": "dresdencitynews",
    "adunit-4": "undefined",
    "pageIVWCat": "dnn_tgz_localnews_dresdencitynews",
    "pageIVWSite": "haz",
    "pageArticleId": "24696783",
    "pageMasterArticleId": "24696783",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "Dresden,Pinguin-Café,Schließung,tcf:Nachricht,tct:Menschen,Tiere,Tierpark,Wiedereröffnung,Zoo,Zoo DResden,Zoo-Shop",
    "paywallContacts": "undefined",
    "userId": "undefined",
    "userType": "undefined",
    "userLoginState": "undefined",
    "pcType": "undefined",
    "pcViewability": "undefined",
    "pcStatus": "undefined",
    "pcCategory": "undefined",
    "ad_var_2": "localnews/dresdencitynews",
    "userEntitlement": "_na"
};
      dataLayer = [];
      if (!gtmFailed) {
        dataLayer.push((function (dl, d) {
          var r = dl,
            categories = [];

          r.visitorLoginState = (d.userType <= 2) ? '0' : '1';
          r['visitorType-1'] = (d.userType <= 2) ? 'Nicht angemeldet' : 'Angemeldet';
          r.userLoginState = (d.userType <= 2) ? 'nicht eingeloggt' : 'eingeloggt';
          r.userType = (d.userType <= 2) ? 'Anonymous' : 'Logged in';
          r.pcType = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcViewability = (d.articleType === 2) ? 'lesbar' : 'nicht lesbar';
          r.userId = d.userId || '_unbekannt';
          r.pcStatus = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcCategory = '';

          r.userType += (d.userType === 2 || d.userType === 4) ? ' metered' : '';
          r.userType += (d.userType === 5) ? ' premium' : '';

          if (d.articleType === 2 && d.free.until !== false && d.free.current < d.free.until) {
            r.pcStatus = 'noch frei';
          } else if (d.articleType === 2 && d.free.after !== false && d.free.current > d.free.after) {
            r.pcStatus = 'wieder frei';
          }

          if (d.isPaidPermanent) categories.push('evergreen');
          if (d.isPaidBoost) categories.push('abo-turbo');

          r.pcCategory = categories.length === 0 ? 'standard' : categories.join('|');
          r.userEntitlement = d.userEntitlement;

          return r;
        })(dl, {
          "userType": userType,
          "contentType": contentType,
          "articleType": articleType,
          "userId": userId,
          "isPaidContent": true,
          "free": {
            "until": 1588612512,
            "after": 1591028112,
            "current": currentTime
          },
          "isPaidPermanent": false,
          "isPaidBoost": true,
          "userEntitlement": ((window.localStorage) && (window.localStorage.getItem('entitlement') !== null) ?
            JSON.parse(window.localStorage.getItem('entitlement')).user_entitlement : '_na'),
        }));
      } else {
        dataLayer.push(dl);
      }
    </script>

    <style>.async-hide { opacity: 0 !important} </style>
<script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-54P2Q78':true});
</script>
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-43411972-7', 'auto', {allowLinker: true});
    ga('require', 'GTM-54P2Q78');
    ga('set', 'anonymizeIp', true);
</script>

        <script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65733;
  _sf_async_config.domain = 'dnn.de';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = false;
  _sf_async_config.path = 'dnn.de' + window.location.pathname;
  _sf_async_config.useCanonicalDomain = false;
  /** CONFIGURATION END **/
  var _cbq = window._cbq = (window._cbq || []);

  var userType = 0;

  
  try {
    userType = 1;

  } catch (e) {}
  

  _cbq.push(['_acct', (userType === 5 ? 'paid' : (userType === 3 || userType === 4 ? 'lgdin' : 'anon'))]);
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    </head>
    <body id="top" data-pageleave="body"  class="">
        


        
  
                                      <!-- SZM VERSION="2.0" -->
<script>
    var iam_data = {
        "st":"haz",
        "cp":"dnn_tgz_localnews_dresdencitynews",
        "sc":"yes",
        "sv":"i2"
      };
      if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->      
                        <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N95N44"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N95N44');
    </script>

                    

                    <div id="gpt_outofpage" style="position:absolute">
    </div>
    <div id="gpt_skyscraper">
    </div>
    <script>
        var omsv_centered=true;

                                      var oms_sbwp_top=121;
                var oms_scroll_top=75;
                    
        function checkSkyPosition() {
            if (document.body.clientWidth <= 1449) {
                var adlWallPaperLeft = 978;
            } else {
                var adlWallPaperLeft = 1138;
            }
            document.getElementById('gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
            document.getElementById('gpt_skyscraper').style.setProperty('top', oms_sbwp_top + 'px');
            pbjs.onEvent('auctionEnd', function() {
                var event = new Event('GPT_Loaded');
                window.dispatchEvent(event);
            });
        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                        <script type='text/javascript'> (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'dresden,lokales,article,dnn.de';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>

        <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        

    <a href="/" title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/dnn/article_navi_logo.png"
             >
        </img>
    </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        

    <a href="/" title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/dnn/logo.svg"
             data-js-header-logo-img>
        </img>
    </a>
    </div>

        
        <div class="pdb-navbar-login" data-js-tap-hover>
            <a href="/security/login" data-paidcontent-autologin-url="https://login-user.dnn.de/v3/hub/oauth?client_id=madsack-lvz-dnn-portal&response_type=code&redirect_uri=https://www.dnn.de/security/sso" data-paidcontent-autologin-cookie="madsack-lvz-dnn-sso-hub-present" data-paidcontent-login-redirect>Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Kleinanzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tiere
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-Info/Ihr-Kontakt-zur-DNN" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Kontakt
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Abo-bestellen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Tickets" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Ticketgalerie
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.dnn-shop.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    DNN-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Leserreisen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserreisen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://lvz-online.aboladen.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leser werben Leser
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.dnn.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Digital-Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/E-Paper/E-Paper-lesen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Abo-bestellen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://osc.lvz.de/sap/bc/gui/sap/its/zeviva010/!?~Theme=63&amp;~OkCode=F00009START&amp;GS_WS00009-BUKRS=0040&amp;GS_WS00009-BEZEICHN=DNN&amp;GS_WS00009-PORTAL_ID=DNN" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/AboPlus" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/DNN-Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Dresden/Lokales">Lokales</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">„Endlich können wir wieder in den Zoo!“</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Start" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Start</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Promis" target="_self">Promis</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien-TV" target="_self">Medien &amp; TV</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Digital" target="_self">Digital</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Dresden" class="pdb-navigation-main-link-headline" target="_self">Dresden</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Dresden/Lokales" target="_self">Lokales</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Dresden/Polizeiticker" target="_self">Polizeiticker</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Dresden/Stadtpolitik" target="_self">Stadtpolitik</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Region" class="pdb-navigation-main-link-headline" target="_self">Region</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Umland" target="_self">Umland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Mitteldeutschland" target="_self">Mitteldeutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Polizeiticker" target="_self">Polizeiticker</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_self">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer3/Fussball" target="_blank" rel="noopener">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sport-Regional" target="_self">Sport Regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer3/Dynamo-Dresden" target="_blank" rel="noopener">Dynamo Dresden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer3/Sportbuzzer-Dresden" target="_blank" rel="noopener">Sportbuzzer Dresden</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">Thema</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Specials" target="_self">Specials</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2020" target="_blank" rel="noopener">Top Places 2020</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Reisenews" target="_self">Reisenews</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Deine-Tierwelt" target="_self">Deine Tierwelt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Garten" target="_self">Garten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele" target="_self">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/RSS" target="_self">RSS</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-Trinken" target="_self">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Familie" target="_self">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Recht" target="_self">Recht</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kleinanzeigen" target="_self">Kleinanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiere" target="_blank" rel="noopener">Tiere</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online-Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_self">Anzeigen-Info</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Abo-Shop" target="_blank" rel="noopener">Abo-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Tickets" target="_blank" rel="noopener">Tickets</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/DNN-Shop" target="_blank" rel="noopener">DNN-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leserreisen" target="_self">Leserreisen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leser-werben-Leser" target="_blank" rel="noopener">Leser werben Leser</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_self">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen" target="_blank" rel="noopener">E-Paper lesen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Digital-Abo-bestellen" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_self">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus" target="_blank" rel="noopener">AboPlus</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/DNN-Newsletter" target="_self">DNN Newsletter</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.dnn.de/",
                    "name": "DNN"
                    }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.dnn.de/Dresden",
                    "name": "Dresden"
                    }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.dnn.de/Dresden/Lokales",
                    "name": "Lokales"
                    }
                },{
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.dnn.de/Dresden/Lokales/Wiedereroeffnung-in-Dresden-Endlich-koennen-wir-wieder-in-den-Zoo",
                    "name": "„Endlich können wir wieder in den Zoo!“"
                    }
                }]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Dresden">Dresden</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Dresden/Lokales">Lokales</a>
                                    </span>
                                                                                                            <span class="pdb-breadcrumb-item">„Endlich können wir wieder in den Zoo!“</span>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                                    <div id="gpt_superbanner">
    </div>

            
                            
            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
             >
                                                                                                                            







<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24696783"
         data-vars-trk-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="facebook | 24696783"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.dnn.de/Dresden/Lokales/Wiedereroeffnung-in-Dresden-Endlich-koennen-wir-wieder-in-den-Zoo"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="twitter | 24696783"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Wiederer%C3%B6ffnung%20in%20Dresden%20-%20%E2%80%9EEndlich%20k%C3%B6nnen%20wir%20wieder%20in%20den%20Zoo%21%E2%80%9C&amp;url=https://www.dnn.de/Dresden/Lokales/Wiedereroeffnung-in-Dresden-Endlich-koennen-wir-wieder-in-den-Zoo&amp;via=dnn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24696783"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.dnn.de%2FDresden%2FLokales%2FWiedereroeffnung-in-Dresden-Endlich-koennen-wir-wieder-in-den-Zoo"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <span class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font"></span>
            </div>
                                    </div>
</div>

        <script type="application/ld+json">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</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">18:20</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">04.05.2020</span>
                </div>
                            
    

                

    
                                

    
                

    <div class="pdb-article-teaser"
         data-component="linkblock"        >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                            <h1 class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_article pdb-parts-paidcontent-freeuntilbadge_close">
                            Wiedereröffnung in Dresden
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-article-teaser-breadcrumb-headline-title">„Endlich können wir wieder in den Zoo!“                        </span>
                                    </h1>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Keine Schlange am frühen Morgen, doch dann trudeln stetig die Besucher im Dresdner Zoo ein – nach fast sieben Wochen Schließzeit. Der Online-Ticket-Verkauf läuft gut. Doch warum sind die Spielplätze geschlossen, während sie in der ganzen Stadt wieder öffnen dürfen?</p><span><!-- Methode uuid: "2deef06a-8deb-11ea-8eef-d2ef68bdbb43"--></span>
</div>
                            </div>
        
            </div>
                                                                            
                                
    <div class="pdb-image pdb-article-image">
                    <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/dnn/dresden/lokales/wiedereroeffnung-in-dresden-endlich-koennen-wir-wieder-in-den-zoo/744593813-2-ger-DE/Endlich-koennen-wir-wieder-in-den-Zoo_big_teaser_article.jpg"
                            style="width:100%; height: 100%;"
                            alt="Die beiden Geparden schauen neugierig in die Runde. Sie sind auf ihrem Felsen ein tolles Fotomotiv für die ersten Besucher."
                            title="Die beiden Geparden schauen neugierig in die Runde. Sie sind auf ihrem Felsen ein tolles Fotomotiv für die ersten Besucher."
                            data-copyright="" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/dnn\/dresden\/lokales\/wiedereroeffnung-in-dresden-endlich-koennen-wir-wieder-in-den-zoo\/744593813-2-ger-DE\/Endlich-koennen-wir-wieder-in-den-Zoo_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Die beiden Geparden schauen neugierig in die Runde. Sie sind auf ihrem Felsen ein tolles Fotomotiv f\u00fcr die ersten Besucher.&quot;,&quot;alt&quot;:&quot;Die beiden Geparden schauen neugierig in die Runde. Sie sind auf ihrem Felsen ein tolles Fotomotiv f\u00fcr die ersten Besucher.&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Die beiden Geparden schauen neugierig in die Runde. Sie sind auf ihrem Felsen ein tolles Fotomotiv f\u00fcr die ersten Besucher.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
        
                            </div>
            <div class="pdb-article-caption">
                            <input class="pdb-article-caption-toggle" type="checkbox" id="caption">
                <label class="pdb-article-caption-toggle-arrow" for="caption"></label>
                        <div class="pdb-article-caption-content pdb-article-caption-content_hidden">
                                    Die beiden Geparden schauen neugierig in die Runde. Sie sind auf ihrem Felsen ein tolles Fotomotiv für die ersten Besucher.
                                            </div>
        </div>
                            
                    
                            <div class="pdb-article-body">
                                <div style="display: none;">
        
    </div>

                                        <div class="pdb-article-body-paidcontentintro">
                        
                                                            <span class="pdb-article-body-locationlabel">Dresden</span>
                                                        <div class="pdb-richtext-field"><p>Die Pelikane im Dresdner Zoo sind total entspannt. Ausf&uuml;hrlich gibt sich die vielk&ouml;pfige gefiederte Truppe der Morgentoilette hin, und das unmittelbar...</p></div>
                        
                    </div>
                
                                                    
            
    <div class="pdb-article-paidcontent-registration" id="erasmo"></div>
    <script src="https://login-user.dnn.de/v3/resources/public/jsclient/erasmo2.hub.js"></script>
    <script type="application/javascript">
      var erasmoMethod = 'paygate';
      if (window.location.hash == '#fromamp') {
          erasmoMethod = 'register';
      }
      erasmo.initialize({
        baseURI: "https://login-user.dnn.de/v3",
        apiKey: "ks2DLw8HWNAFNnQ5hBfCttamFZG7lUrZvZ0XLoo7AsPrWOdHvr",
        analytics: {
          dataLayer: window.dataLayer,
          context: {
            conversionPageId: dl.pageArticleId || '_unbekannt'
          }
        }
      }).then(function (result) {
          erasmo[erasmoMethod]({
            domId: "erasmo",
            entitlement: "de.dnn.article.all",
            exitUri: "https://login-user.dnn.de/v3/hub/oauth?client_id=madsack-lvz-dnn-portal&response_type=code&redirect_uri=https://www.dnn.de/security/sso&state=aHR0cHM6Ly93d3cuZG5uLmRlL0RyZXNkZW4vTG9rYWxlcy9XaWVkZXJlcm9lZmZudW5nLWluLURyZXNkZW4tRW5kbGljaC1rb2VubmVuLXdpci13aWVkZXItaW4tZGVuLVpvbw%3D%3D"
          });
        },
        function (error)  {
          console.error(error);
        });
    </script>

                                                
                                    </div>
    </div>
    
                






<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container"
         data-vars-trk-event-category="Social-Bar-Article"
         data-vars-trk-event-label="facebook | twitter | whatsapp | email | 24696783"
         data-vars-trk-event-action="Impression">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a data-vars-trk-event-category="Social-Bar-Article"
                       data-vars-trk-event-action="Klick"
                       data-vars-trk-event-label="facebook | 24696783"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook"
                       target="_blank"
                       rel="noopener"
                       href="https://www.facebook.com/dnn.de/"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a data-vars-trk-event-category="Social-Bar-Article"
                       data-vars-trk-event-action="Klick"
                       data-vars-trk-event-label="twitter | 24696783"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter"
                       target="_blank"
                       rel="noopener"
                       href="https://twitter.com/dnn_online"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a data-vars-trk-event-category="Social-Bar-Article"
                   data-vars-trk-event-action="Klick"
                   data-vars-trk-event-label="email | 24696783"
                   class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.dnn.de%2FDresden%2FLokales%2FWiedereroeffnung-in-Dresden-Endlich-koennen-wir-wieder-in-den-Zoo"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                                    <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
                                    
    
    <div class="OUTBRAIN" data-src="https://www.dnn.de/Dresden/Lokales/Wiedereroeffnung-in-Dresden-Endlich-koennen-wir-wieder-in-den-Zoo"
         data-widget-id="AR_1"></div>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Dresden/Lokales" title="Lokales" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Lokales </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                            
        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/dnn/nachrichten/kultur/regional/jasper-kettner-fotos-in-der-bautzner-69-in-dresden/744543233-1-ger-DE/Jasper-Kettner-Fotos-in-der-bautzner-69-in-Dresden_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Servet Yılmaz, Bruder von Ayşe Yılmaz aus »Die Angehörigen«, Jasper Kettner &amp; Ibrahim Arslan, 2019"
                            title="Servet Yılmaz, Bruder von Ayşe Yılmaz aus »Die Angehörigen«, Jasper Kettner &amp; Ibrahim Arslan, 2019"
                            data-copyright="Jasper Kettner" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/dnn\/nachrichten\/kultur\/regional\/jasper-kettner-fotos-in-der-bautzner-69-in-dresden\/744543233-1-ger-DE\/Jasper-Kettner-Fotos-in-der-bautzner-69-in-Dresden_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Servet Y\u0131lmaz, Bruder von Ay\u015fe Y\u0131lmaz aus \u00bbDie Angeh\u00f6rigen\u00ab, Jasper Kettner &amp; Ibrahim Arslan, 2019&quot;,&quot;alt&quot;:&quot;Servet Y\u0131lmaz, Bruder von Ay\u015fe Y\u0131lmaz aus \u00bbDie Angeh\u00f6rigen\u00ab, Jasper Kettner &amp; Ibrahim Arslan, 2019&quot;,&quot;copyright&quot;:&quot;Jasper Kettner&quot;,&quot;caption&quot;:&quot;Servet Y\u0131lmaz, Bruder von Ay\u015fe Y\u0131lmaz aus \u00bbDie Angeh\u00f6rigen\u00ab, Jasper Kettner &amp; Ibrahim Arslan, 2019&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                                                <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Kultur/Regional">Regional</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Fotografie</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Kultur/Regional/Jasper-Kettner-Fotos-in-der-bautzner-69-in-Dresden"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%Jasper Kettner-Fotos in der bautzner 69 in Dresden&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Jasper Kettner-Fotos in der bautzner 69 in Dresden</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    18:06 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                            
        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/dnn/dresden/lokales/orte-fuer-grillplaetze-in-dresden-blasewitz-gesucht/744540884-1-ger-DE/Orte-fuer-Grillplaetze-in-Dresden-Blasewitz-gesucht_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Schilder der Stadt kennzeichnen die offiziellen Grillplätze."
                            title="Schilder der Stadt kennzeichnen die offiziellen Grillplätze."
                            data-copyright="ma/Archiv" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/dnn\/dresden\/lokales\/orte-fuer-grillplaetze-in-dresden-blasewitz-gesucht\/744540884-1-ger-DE\/Orte-fuer-Grillplaetze-in-Dresden-Blasewitz-gesucht_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Schilder der Stadt kennzeichnen die offiziellen Grillpl\u00e4tze.&quot;,&quot;alt&quot;:&quot;Schilder der Stadt kennzeichnen die offiziellen Grillpl\u00e4tze.&quot;,&quot;copyright&quot;:&quot;ma\/Archiv&quot;,&quot;caption&quot;:&quot;Schilder der Stadt kennzeichnen die offiziellen Grillpl\u00e4tze.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                                                <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Dresden/Lokales">Lokales</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Vorschläge</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Dresden/Lokales/Orte-fuer-Grillplaetze-in-Dresden-Blasewitz-gesucht"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Dresden&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%Orte f\u00fcr Grillpl\u00e4tze in Dresden-Blasewitz gesucht&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Orte für Grillplätze in Dresden-Blasewitz gesucht</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    16:16 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                            
        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/dnn/dresden/lokales/deshalb-verkehrt-bis-ende-mai-keine-faehre-zwischen-dresden-neustadt-und-johannstadt/744575875-1-ger-DE/Deshalb-verkehrt-bis-Ende-Mai-keine-Faehre-zwischen-Neustadt-und-Johannstadt_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Auf dem Neustädter Ufer wird der Ausleger der Fähre Neustadt-Johannstadt auf einen Sattelschlepper aufgeladen."
                            title="Auf dem Neustädter Ufer wird der Ausleger der Fähre Neustadt-Johannstadt auf einen Sattelschlepper aufgeladen."
                            data-copyright="Anja Schneider" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/dnn\/dresden\/lokales\/deshalb-verkehrt-bis-ende-mai-keine-faehre-zwischen-dresden-neustadt-und-johannstadt\/744575875-1-ger-DE\/Deshalb-verkehrt-bis-Ende-Mai-keine-Faehre-zwischen-Neustadt-und-Johannstadt_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Auf dem Neust\u00e4dter Ufer wird der Ausleger der F\u00e4hre Neustadt-Johannstadt auf einen Sattelschlepper aufgeladen.&quot;,&quot;alt&quot;:&quot;Auf dem Neust\u00e4dter Ufer wird der Ausleger der F\u00e4hre Neustadt-Johannstadt auf einen Sattelschlepper aufgeladen.&quot;,&quot;copyright&quot;:&quot;Anja Schneider&quot;,&quot;caption&quot;:&quot;Auf dem Neust\u00e4dter Ufer wird der Ausleger der F\u00e4hre Neustadt-Johannstadt auf einen Sattelschlepper aufgeladen.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Nahverkehr
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Dresden/Lokales/Deshalb-verkehrt-bis-Ende-Mai-keine-Faehre-zwischen-Dresden-Neustadt-und-Johannstadt"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Dresden&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Deshalb verkehrt bis Ende Mai keine F\u00e4hre zwischen Neustadt und Johannstadt&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Deshalb verkehrt bis Ende Mai keine Fähre zwischen Neustadt und Johannstadt</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    15:45 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniD6tcR/oAAUr/JdpUbPnZKYdPJJ5Rzvossp7QOno8ZwxOOUkr0fNcfnr7v1tkFGxwRl+1kTY50BDavz6OM3S3maHxtDrNer/yh2SJfn9tKz1wiQEqhSrxY9rCqKptd1n+oTGBaqP8N9IT7Du00GCizSxDbIhi8Q0iNchUvNJQyghPaU3DYWhKaUQNOQUbpRCQElrTZDEhMupBDHNOR6NbhbYHogDVIEol/oJGsBJaFK09o+1lHXPaQxaqnn7vSKqwQIx6f6em6BgFy8aw/+lhiXiSH6QKraMHzLplJpnasdu42evBxnZVaaXg8CTYyI4O/dptGn8dHEiTm+9gfIPdXqLMsSS1S24rNhhASIS6L0zr7qmOO1reyTeJGHccSxEGdovZVUL3XTx5U5tP2GxcuU=" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

                                        <div class="pdb-div-gpt-footerad row">
        <div id="div-gpt-footerad" class="footerad">
                                            <script>
                    var elemRect = document.getElementById('div-gpt-footerad').getBoundingClientRect();
                    prepareLazy('gpt_footer', elemRect.top);
                </script>
                    </div>
                    <div class="pdb-ad-container-declaration pdb-ad-container-declaration_footerad" id="div-gpt-footerad-label">Anzeige</div>
            </div>

            
            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/dnn.de/" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/dnn_online" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-google">
        <a class="pdb-social-btn-link pdb-social-btn-google-link" href="https://plus.google.com/117339474721946511826" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        

    <a href="/" title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/dnn/logo.svg"
             >
        </img>
    </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="https://www.dnn.de/Dresden/Lokales/Wiedereroeffnung-in-Dresden-Endlich-koennen-wir-wieder-in-den-Zoo">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Start" class="pdb-navigation-headline_footer" target="_self">Start</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Promis" class="pdb-navigation-link_footer" target="_self">Promis</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien-TV" class="pdb-navigation-link_footer" target="_self">Medien &amp; TV</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Digital" class="pdb-navigation-link_footer" target="_self">Digital</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Dresden" class="pdb-navigation-headline_footer" target="_self">Dresden</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Dresden/Lokales" class="pdb-navigation-link_footer" target="_self">Lokales</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Dresden/Polizeiticker" class="pdb-navigation-link_footer" target="_self">Polizeiticker</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Dresden/Stadtpolitik" class="pdb-navigation-link_footer" target="_self">Stadtpolitik</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Region" class="pdb-navigation-headline_footer" target="_self">Region</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Umland" class="pdb-navigation-link_footer" target="_self">Umland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Mitteldeutschland" class="pdb-navigation-link_footer" target="_self">Mitteldeutschland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Polizeiticker" class="pdb-navigation-link_footer" target="_self">Polizeiticker</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_self">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer3/Fussball" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sport-Regional" class="pdb-navigation-link_footer" target="_self">Sport Regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer3/Dynamo-Dresden" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Dynamo Dresden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer3/Sportbuzzer-Dresden" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Sportbuzzer Dresden</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Specials" class="pdb-navigation-link_footer" target="_self">Specials</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2020" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2020</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Reisenews" class="pdb-navigation-link_footer" target="_self">Reisenews</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Deine-Tierwelt" class="pdb-navigation-link_footer" target="_self">Deine Tierwelt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Garten" class="pdb-navigation-link_footer" target="_self">Garten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer" target="_self">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/RSS" class="pdb-navigation-link_footer" target="_self">RSS</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-Trinken" class="pdb-navigation-link_footer" target="_self">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Familie" class="pdb-navigation-link_footer" target="_self">Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Recht" class="pdb-navigation-link_footer" target="_self">Recht</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navigation-link_footer" target="_self">Kleinanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tiere</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online-Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_self">Anzeigen-Info</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Abo-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Tickets" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tickets</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/DNN-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">DNN-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leserreisen" class="pdb-navigation-link_footer" target="_self">Leserreisen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leser-werben-Leser" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leser werben Leser</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_self">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">E-Paper lesen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Digital-Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_self">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboPlus</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/DNN-Newsletter" class="pdb-navigation-link_footer" target="_self">DNN Newsletter</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Erklaerung-zum-Datenschutz"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Leserservices/AGB"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Nutzungsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://formulare.dnn.de/kontakt"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >© Verlag Dresdner Nachrichten GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.dnn.de"
                           target="_self"
                           rel="nofollow"
                        >Dresdner Neueste Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Doebeln"
                           target="_self"
                           rel="nofollow"
                        >Döbelner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Oschatz"
                           target="_self"
                           rel="nofollow"
                        >Oschatzer Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Altenburg"
                           target="_self"
                           rel="nofollow"
                        >Osterländer Volkszeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/leipzig/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/dresden/"
                           target="_self"
                           rel="nofollow"
                        >DNN Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.schlingel-leipzig.de/startseite/"
                           target="_self"
                           rel="nofollow"
                        >Schlingel Leipzig</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/Leipzig/Blogs"
                           target="_self"
                           rel="nofollow"
                        >Blogs</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Mehr/Spiele"
                           target="_self"
                           rel="nofollow"
                        >Gewinnspiele</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz-post.de/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Post</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.dhd24.com/"
                           target="_blank"
                           rel="nofollow"
                        >DeineAnzeigenwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.deine-tierwelt.de/"
                           target="_blank"
                           rel="nofollow"
                        >DeineTierwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.fyndoo.de/"
                           target="_blank"
                           rel="nofollow"
                        >Fyndoo</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

        
            <script>
      var disableStr = 'ga-disable-UA-43411972-4';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.dnn.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43411972-4']);
      _gaq.push(['_gat._anonymizeIp']);
      _gaq.push(['_setAllowLinker', true]);
                                  _gaq.push(['_trackPageview', window.location.pathname+'/PAIDCONTENT-1']);
            
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>

            <script type="text/javascript" src="//dyn.emetriq.de/loader/22352/default.js"></script>


            </body>
</html>
