<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
            
        
            
    
                
                                                                                                                                                                                                                                                                            
        
    
            <link rel="stylesheet" type="text/css" href="/css/dnn/style-1515588040.css" />

    <script type="text/javascript">
        /* <![CDATA[ */
        AC_FL_RunContent = 0;
        DetectFlashVer = 0;
        var image_path = "/extension/leoonline_design/design/leoonline/images/";

        // Flash: Globale Variablen
        // Erforderliche Hauptversion von Flash
        var requiredMajorVersion = 5;
        // Erforderliche Unterversion von Flash
        var requiredMinorVersion = 0;
        // Erforderliche Flash-Revision
        var requiredRevision = 58;
                var meteredClassidentifier = 'article';
                /* ]]> */
    </script>

    <script type="text/javascript"  charset="utf-8" src="/script/dnn/script-1516367947.js"></script>


<script>(function(){ var d = document.createElement('script'); d.src = '/extension/moldesign/design/moldesign/javascript/advertisement.js';document.head.appendChild(d); })();</script>

                                                                                                                                                                                                                                                    
            <!-- IVW HEAD START -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- IVW HEAD END -->    
    
    
                    

                
            
            <meta name="title" content="Kein Grund für Ferrari-Euphorie - Mercedes gegen Red Bull? – DNN - Dresdner Neueste Nachrichten" />
	        <meta property="og:title" content="Kein Grund für Ferrari-Euphorie - Mercedes gegen Red Bull?"/>
        <title>Kein Grund für Ferrari-Euphorie - Mercedes gegen Red Bull? – DNN - Dresdner Neueste Nachrichten</title>
        
        
        
<meta name="author" content="DNN-Online" />
<meta name="copyright" content="Verlag Dresdner Nachrichten GmbH & Co. KG" />

<meta property="fb:app_id" content="932865896734284" />
        
<meta name="description" content="Ferrari lässt die Konkurrenz rätseln. Kann Vettel im neuen Ferrari wirklich Titel Nummer fünf in seiner Karriere holen? Oder wird Red Bull zum Hauptherausfor..." />
<meta property="og:description" content="Ferrari lässt die Konkurrenz rätseln. Kann Vettel im neuen Ferrari wirklich Titel Nummer fünf in seiner Karriere holen? Oder wird Red Bull zum Hauptherausfor..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                    
                
        
                    
                    
                                                        
                    
            
    
<link rel="canonical" href="http://www.dnn.de/Sportbuzzer/Sportmix/Formel-1/Kein-Grund-fuer-Ferrari-Euphorie-Mercedes-gegen-Red-Bull" /><meta property="og:url" content="http://www.dnn.de/Sportbuzzer/Sportmix/Formel-1/Kein-Grund-fuer-Ferrari-Euphorie-Mercedes-gegen-Red-Bull" />
                                
                                                                                                                                                    <meta name="robots" content="index,follow,noodp,noydir" />
    
            

                <meta property="fb:pages" content="106149589427609" />
        <meta property="og:type" content="website"/>                    <meta property="og:image" content="http://www.dnn.de/var/storage/images/dnn/sportbuzzer/sportmix/formel-1/kein-grund-fuer-ferrari-euphorie-mercedes-gegen-red-bull/692553826-4-ger-DE/Kein-Grund-fuer-Ferrari-Euphorie-Mercedes-gegen-Red-Bull_ArtikelQuer.jpg" /><meta property="og:image:height" content="379" /><meta property="og:image:width" content="505" />    
<link rel="Home" href="/" title="DNN - Dresdner Neueste Nachrichten Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Kein Grund für Ferrari-Euphorie - Mercedes gegen Red Bull? – DNN - Dresdner Neueste Nachrichten" />
<link rel="Search" href="/content/advancedsearch" title="Suche DNN - Dresdner Neueste Nachrichten" />

<link rel="apple-touch-icon" href="/extension/pd2011/design/dnn/images/apple-touch-icon-120x120.png" />





            
	        	        <style type="text/css">
/* <!-- */
#adl_sb_table{width:940px;}/* --> */
</style>
<script type="text/javascript">
/* <![CDATA[ */
var oms_sbwp_top=282;var adlWallPaperLeft=940; /* ]]> */
 </script>        













<script language="JavaScript" type="text/javascript">
var oms_site = "oms.dnn-online.de";
var oms_zone = "sports/news";
var adIdArray = [];
window.listenerCalled = false;
</script>

<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>
<!--\\
googletag.cmd.push(function() {




googletag.defineSlot('/5766/oms.dnn-online.de/sports/news', [[728,90],[800,250]], 'oms_gpt_superbanner').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/5766/oms.dnn-online.de/sports/news', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads()).setCollapseEmptyDiv(true);



googletag.defineSlot('/5766/oms.dnn-online.de/sports/news', [[300, 250],[300,600]], 'oms_gpt_rectangle_300x250').addService(googletag.pubads()).setTargeting('hpa','1').setCollapseEmptyDiv(true);

googletag.defineSlot('/5766/oms.dnn-online.de/sports/news', [300, 251], 'oms_gpt_rectangle_300x251').addService(googletag.pubads()).setCollapseEmptyDiv(true);

googletag.defineOutOfPageSlot('/5766/oms.dnn-online.de/sports/news', 'oms_gpt_outofpage').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);


googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
     var id = event.slot.getSlotElementId();
     var element = document.getElementById(id);
     window.listenerCalled = true;

     if(!event.isEmpty)
     {
          if(String.prototype.indexOf.call(id, "oms_gpt_rectangle_300", 0) == 0 ||
             String.prototype.indexOf.call(id, "oms_gpt_rectangle_468x60", 0) == 0 ||
             String.prototype.indexOf.call(id, "oms_gpt_rectangle_468x120", 0) == 0 ||
             'oms_gpt_bottom_ad' === id)
          {
               displayAdDeclaration(id);
          }
     }
     else
     {
         if (element != 'undefined' && element != null)
         {
             //Old ad-dart stuff still used neuepresse
             var hasAdMediumClass = hasClass(element, 'ad-medium');
             if (hasAdMediumClass ) {
               var closestElem = getClosest(element, '.mbk');
               closestElem.style.display = 'none';
             }
             element.style.display = 'none';
         }
         var elementBorder = document.getElementById(event.slot.getSlotElementId() + '_adborder');
         if (elementBorder != 'undefined' && elementBorder != null)
         {
             elementBorder.style.display = 'none';
         }
     }
});

function hasClass( target, className ) {
    return new RegExp('(\\s|^)' + className + '(\\s|$)').test(target.className);
}

var getClosest = function ( elem, selector ) {
    // Element.matches() polyfill
    if (!Element.prototype.matches) {
        Element.prototype.matches =
            Element.prototype.matchesSelector ||
            Element.prototype.mozMatchesSelector ||
            Element.prototype.msMatchesSelector ||
            Element.prototype.oMatchesSelector ||
            Element.prototype.webkitMatchesSelector ||
            function(s) {
                var matches = (this.document || this.ownerDocument).querySelectorAll(s),
                    i = matches.length;
                while (--i >= 0 && matches.item(i) !== this) {}
                return i > -1;
            };
    }

    // Get closest match
    for ( ; elem && elem !== document; elem = elem.parentNode ) {
        if ( elem.matches( selector ) ) return elem;
    }

    return null;
};

function displayAdDeclaration(element) {
    	var elementSelector = document.getElementById(element);
	    if (elementSelector != 'undefined' && elementSelector != null)
	    {
		        elementSelector.style.border = "1px solid #dadada";
		        elementSelector.style.padding='12px 0';
		        elementSelector.style.margin='5px 0 0 0';
		        var elementDeclaration = document.getElementById(element + '_adtext');
		        if (elementDeclaration != 'undefined' && elementDeclaration != null )
		        {
			            elementDeclaration.style.display = 'block';
		        }
	    }
}


googletag.pubads().setTargeting('sitetyp', 'article');
googletag.pubads().setTargeting('ezid', '22816026');
googletag.pubads().setTargeting('ezpath', '1-2-6267396-6647820-10205997-10206107');


googletag.pubads().setTargeting('site_id', '22816026');

                                                                 

googletag.pubads().setTargeting('tag', ['dpa','Motorsport','Formel 1','Spanien']);
                              

googletag.pubads().setTargeting('wall', '0');

googletag.pubads().setTargeting('kategorie', 'dnn_tgz_sports-news');

googletag.pubads().setTargeting('login', 'out');

googletag.pubads().setTargeting('nielsen','7');

googletag.pubads().setTargeting('bundesland','SN');

googletag.enableServices();
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget)
{
    for (var i in OMSVad.WLRCMDGPT)
    {
        googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
    }
        OMSVad.isSetGTarget = true;
}
});
//-->
</script>
        
        
	    <script src="//www.twiago.com/scripts/madsack/twdnn_slider.js"></script>
    
            <!-- data_layer out -->    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "DNN.de",
"pagePublishDate": "2018-03-09T18:14:46+01:00",
"pageVersionNumber": "4",
"pagePostSource": "DPA",
"pageType": "article",
"pageMainCategory": "Sportbuzzer",
"pageCategory-1": "Sportmix",
"pageCategory-2": "Formel 1",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "undefined",
"pageCategoryRND-1": "undefined",
"pageCategoryRND-2": "undefined",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 3375,
"pagePostAuthor": 0,
"pagePostID": "28949131",
"pagePaywallStatus": "0",
"pagePaywallUser": "0",
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.dnn-online.de",
"adunit-2": "sports",
"adunit-3": "news",
"adunit-4": "undefined",
"pageIVWCat": "dnn_tgz_sports-news",
"pageIVWSite": "haz",
"pageArticleId": "22816026",
"pageMasterArticleId": "22816026",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "dpa|Motorsport|Formel 1|Spanien",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out -->    </head>
<body>            








<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"dnn_tgz_sports-news",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->            
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N95N44"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N95N44');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>    
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:940px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
<div id="seite" class="pda-page">

                        <div class="pda-marketlinks">
    <ul class="pda-marketlinks-list">
        <li class="pda-marketlinks-list-li">
              <a href="/Anzeigen/DNN-Immo" class="pda-marketlinks-link pda-marktlinks-immo" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;DNN Immo&quot;}">DNN Immo</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.dnn-job.de/" class="pda-marketlinks-link pda-marktlinks-job" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;DNN Job&quot;}">DNN Job</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.dnn-trauer.de/" class="pda-marketlinks-link pda-marktlinks-trauer" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;DNN Trauer&quot;}">DNN Trauer</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="https://abo.dnn.de/" class="pda-marketlinks-link pda-marktlinks-shop" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo-Shop&quot;}">Abo-Shop</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.ticketgalerie.de/" class="pda-marketlinks-link pda-marktlinks-ticket" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;DNN Ticket&quot;}">Ticketgalerie</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://epaper.dnn.de" class="pda-marketlinks-link pda-marktlinks-epaper" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;DNN E-Paper&quot;}">DNN E-Paper</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.my-mediastore.de/dresden/" class="pda-marketlinks-link pda-marktlinks-mediastore pda-last" target="_blank"data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;DNN Media Store&quot;}">DNN Media Store</a>
        </li>
    </ul>
</div>                            <div class="pda-pageheader">
            <div class="pda-pagedate">
    <script type="text/javascript">
    <!--\\
    var today=new Date();
    var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
    var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
    document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
    //-->
    </script>
    </div><!--Ende div datum-->        <div class="pda-servicebar">
            <div id="direktzugriff" class="pda-servicebar-servicelinks">
    <dfn class="dfn">Direktzugriff: <br /></dfn>
    <a href="/Abo-Leserservice" class="pda-servicebar-servicelinks-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo &amp; Leserservice&quot;}">Abo & Leserservice</a>
    <a href="/Anzeigen/Anzeigen-aufgeben" class="pda-servicebar-servicelinks-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen aufgeben&quot;}">Anzeigen aufgeben</a>
    <a onfocus="this.blur();" href="/Portalservice/Newsletter/DNN-Newsletter" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Newsletter&quot;}">Newsletter</a>                
    <span id="login-layer-span" class="pda-servicebar-login"><a href="/erasmo/login" class="pda-servicebar-login-link">Login</a></span>    </div>            <form action="/content/search" method="post" id="sucheformular">
<dfn class="dfn" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input class="sucheinput text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" /><input class="hidden" type="hidden" name="SubTreeArray[]" value="6267396" id="SubTreeArray" /><input class="suchesubmit submit" type="submit" name="Suchen" value="Suchen" title="Suchen" /><br />
</form>        </div><!--Ende div serviceleiste-->
        <div class="pda-pageheaderinner">
        
<div class="pda-weather pda-linkblock" data-module="weatherHeader" data-weather-city="1">    <div class="pda-weather-sponsor">
        <img src="/extension/pd2011/design/dnn/images/sponsor.png" class="pda-weather-sponsor-img" alt=""/>
    </div>    <div class="pda-weather-inner">
        <div class="pda-weather-link">zum Wetter</div>
        <a href="/Wetter" class="pda-linkurl"><img src="/extension/pd2011/design/portaldesign2011/images/weathersmall/g3.png" class="pda-weather-head-img" alt=""/></a>
        <div class="pda-weather-head-tempvalue">
            <span class="pda-weather-head-max-tempvalue">
                <span data-component="weather-temp-day">10</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-separatar">/</span>
            <span class="pda-weather-head-min-tempvalue">
                <span data-component="weather-temp-night">3</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-rainvalue">wolkig</span>
        </div>
    </div>
</div>        			            <div class="pda-pageheaderinner-reference">
                <a href="http://www.rnd-news.de/" target="_blank" class="pda-pageheaderinner-reference-content">
                    <img class="pda-pageheaderinner-reference-content-logo" src=/extension/pd2011/design/pda/images/rnd_logo.png>
                </a>
            </div>
			                
        <span id="logo" class="pda-pagelogo">
<strong>DNN - Dresdner Neueste Nachrichten</strong>
<a href="/" title="DNN | Ihre Zeitung aus Dresden" id="logo" class="pda-pagelogo-link"></a>
</span>
    </div>
</div><!--Ende div header-->        
        <hr class="hr" />
        <dfn class="dfn">Navigation:</dfn>

        <div class="pda-topmenu" data-module="topmenu"
                         data-sticky="1"
                         data-mainclass="pda-topmenu-main-item_active"
                         data-mainlclass="pda-topmenu-main-item-link_active"
                         data-subclass="pda-topmenu-main-item-sub_active"
                         data-sublclass="pda-topmenu-main-item-sub-link_active"
                         data-nodeinpath="6647820"
                         data-nodeinpathsub="10205997"
                         data-nodeid="28949131"><ul class="pda-topmenu-main" data-m="list"><li class="pda-topmenu-main-item pda-topmenu-main-item_first" data-m="main" data-nid="6267774"> <a class="pda-topmenu-main-item-link " href="/Nachrichten" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Nachrichten</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6641610"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Politik" data-m="subl">Politik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6641475"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wirtschaft" data-m="subl">Wirtschaft</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6646578"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Kultur" data-m="subl">Kultur</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6641817"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wissen" data-m="subl">Wissen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10205612"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Panorama" data-m="subl">Panorama</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10205597"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Medien" data-m="subl">Medien</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="6641784"> <a class="pda-topmenu-main-item-link " href="/Dresden" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Dresden</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6646524"><a class="pda-topmenu-main-item-sub-item-link" href="/Dresden/Lokales" data-m="subl">Lokales</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6646560"><a class="pda-topmenu-main-item-sub-item-link" href="/Dresden/Polizeiticker" data-m="subl">Polizeiticker</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6646563"><a class="pda-topmenu-main-item-sub-item-link" href="/Dresden/Stadtpolitik" data-m="subl">Stadtpolitik</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="6647019"> <a class="pda-topmenu-main-item-link " href="/Region" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Region</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6647634"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Umland" data-m="subl">Umland</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6647550"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Mitteldeutschland" data-m="subl">Mitteldeutschland</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6647556"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Polizeiticker" data-m="subl">Polizeiticker</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="6647820"> <a class="pda-topmenu-main-item-link " href="/Sportbuzzer" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Sportbuzzer</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="18889011"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.sportbuzzer.de" data-m="subl">Fußball</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10205997"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Sportmix" data-m="subl">Sportmix</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6647919"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Sport-Regional" data-m="subl">Sport Regional</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="22162223"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.sportbuzzer.de/verein/sg-dynamo-dresden-001/23-001/" data-m="subl">Dynamo Dresden</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10206602"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.sportbuzzer.de/dresden/" data-m="subl">Sportbuzzer Dresden</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="24849345"> <a class="pda-topmenu-main-item-link " href="/Thema" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Thema</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10207062"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/Specials" data-m="subl">Specials</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="6648111"> <a class="pda-topmenu-main-item-link " href="/Reisereporter" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Reisereporter</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6648117"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/Reisenews" data-m="subl">Reisenews</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="6647967"> <a class="pda-topmenu-main-item-link " href="/Mehr" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Mehr</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27056866"><a class="pda-topmenu-main-item-sub-item-link" href="/LVZ/Mehr" data-m="subl">Mehr aus dieser Rubrik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6649128"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.dnn.de/Foto/Bilderstrecken" data-m="subl">Foto</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6649035"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Deine-Tierwelt" data-m="subl">Deine Tierwelt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6648696"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Garten" data-m="subl">Garten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6648903"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Lifestyle" data-m="subl">Lifestyle</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6641835"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Wetter" data-m="subl">Wetter</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="14143764"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Spiele" data-m="subl">Spiele</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10205767"><a class="pda-topmenu-main-item-sub-item-link" href="/Abo/Servicetexte/RSS-Feeds" data-m="subl">RSS</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6648336"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Bauen-Wohnen" data-m="subl">Bauen &amp; Wohnen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20015421"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Termine/Uebersicht" data-m="subl">Termine</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20015431"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Kinoprogramm/Kinoprogramm" data-m="subl">Kinoprogramm</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6648216"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Auto-Verkehr" data-m="subl">Auto &amp; Verkehr</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6648891"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Familie" data-m="subl">Familie</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="6647709"> <a class="pda-topmenu-main-item-link " href="/Anzeigen-Maerkte" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Anzeigen &amp; Märkte</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6647727"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.dnn-job.de/" data-m="subl">Jobs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6647778"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Immobilien" data-m="subl">Immobilien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="16330296"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.dnn-trauer.de/" data-m="subl">Trauer</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="26735356"><a class="pda-topmenu-main-item-sub-item-link" href="https://www.fyndoo.de/vgm/index.php?version=desktop" data-m="subl">Kleinanzeigen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="15070839"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-m="subl">Tiere</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="26733926"><a class="pda-topmenu-main-item-sub-item-link" href="http://sonderthemen.lvz.de" data-m="subl">Anzeigenspezial</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10205972"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Mediadaten" data-m="subl">Mediadaten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11068812"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Online-Werbung" data-m="subl">Online-Werbung</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7430480"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben" data-m="subl">Anzeigen aufgeben</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="27051981"><a class="pda-topmenu-main-item-sub-item-link" href="https://www.azubify.de/ausbildung/ausbildungsstellen/dresden/" data-m="subl">azubify</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="26737006"> <a class="pda-topmenu-main-item-link " href="/Shops" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Shops</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10328822"><a class="pda-topmenu-main-item-sub-item-link" href="/Shops/Leserreisen" data-m="subl">Leserreisen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="26783536"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.my-mediastore.de/dresden/" data-m="subl">Media Store</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="26783561"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.ticketgalerie.de" data-m="subl">Ticketgalerie</a></li></ul></li></ul><div class="pda-topmenu-bg"></div></div>
    
                <div class="pda-topmenusocial">
    <span class="pda-topmenusocial-follow">Folgen: </span>
    <a href="https://www.facebook.com/dnn.de" class="pda-topmenusocial-facebook" rel="nofollow" target="_blank"><span>Facebook</span></a>
    <a href="https://twitter.com/dnn_online" class="pda-topmenusocial-twitter" rel="nofollow" target="_blank"><span>Twitter</span></a>
    <a href="https://plus.google.com/b/117339474721946511826/117339474721946511826/posts" class="pda-topmenusocial-googleplus" rel="nofollow" target="_blank"><span>Google+</span></a>
</div>
    
    <div class="pda-breadcrumb">    
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Sportbuzzer" itemprop="url"><span itemprop="title">Sportbuzzer</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Sportbuzzer/Sportmix" itemprop="url"><span itemprop="title">Sportmix</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Sportbuzzer/Sportmix/Formel-1" itemprop="url"><span itemprop="title">Formel 1</span></a>
                        </span>
                                                            
                                                                            <span><span class="pda-breadend">Kein Grund für Ferrari-Euphorie - Mercedes gegen Red Bull?</span></span>
            </div>
            <div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>

<script type="text/javascript">
<!--\\
var d = document.getElementById("oms_gpt_superbanner");
if (null !== d){
  var topPosSky = d.offsetTop;
  if (typeof oms_sbwp_top === 'undefined') {
    var oms_sbwp_top = topPosSky;
  }else{
    oms_sbwp_top = topPosSky;
  }
  if (null !== document.getElementById("oms_gpt_skyscraper")) {
    document.getElementById("oms_gpt_skyscraper").style.top = topPosSky + "px";
  }
}
//-->
</script>



                            









        
                                                                                                                                                        
                
                                                                                                                                                




                                                                                                                                                                                                                                                        
                                            



    
                                                        


<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=22816026&nid=28949131&path=/1/2/6267396/6647820/10205997/10206107/28949131/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>



        
<div itemscope itemtype="http://schema.org/NewsArticle" class="pda-article-wide pda-firstcol hnews hentry item">
    <div class="pda-center">
<meta itemprop="genre" content="News"/>

    <meta itemprop="thumbnailUrl " name="thumbnail" content="/var/storage/images/dnn/sportbuzzer/sportmix/formel-1/kein-grund-fuer-ferrari-euphorie-mercedes-gegen-red-bull/692553826-4-ger-DE/Kein-Grund-fuer-Ferrari-Euphorie-Mercedes-gegen-Red-Bull_ThumbeShopFallback.jpg">



                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                            <meta itemprop="name" content="logo.png">
                                        <meta itemprop="url" content="http://www.dnn.de/extension/pd2011/design/dnn/images/logo.png">
                    </div>
                    <meta itemprop="name" content="Dresdener Neuste Nachrichten">
            </div>

                                                                            <meta itemprop="author" content="DPA"/>
    

                                                            <meta itemprop="mainEntityOfPage" content="http://www.dnn.de/Sportbuzzer/Sportmix/Formel-1/Kein-Grund-fuer-Ferrari-Euphorie-Mercedes-gegen-Red-Bull"/>

        <!--  Start: Block Article -->
        <div class="pda-article pda-item pda-centerblock">
            <!-- Start: Block Artikel Toolbar -->
            <div id="articlesidebar" class="pda-article-sidebar pda-articlecomment">
                <ul class="pda-article-toolbar">
                    
                                            
                                                    <li class="pda-article-toolbar-li">
                                <a href="#comments" class="pda-article-toolbar-li-link pda-comment-link">
                                    Kommentieren
                                </a>
                            </li>
                                                                <li class="pda-article-toolbar-li">
                        <a href="javascript:window.print()" class="pda-article-toolbar-li-link pda-print-link">
                            Drucken
                        </a>
                    </li>
                    <li class="pda-article-toolbar-li">
                        <span class="pda-article-toolbar-text">Text</span>
                        <span class="pda-article-toolbar-fontsize">
                            <a class="pda-article-toolbar-bigger" title="Schrift vergrößern" onclick="Bigger();return false;" href="javascript:void(0);">
                                <span>kleiner</span>
                            </a><a class="pda-article-toolbar-smaller" title="Schrift verkleinern" onclick="Smaller();return false;" href="javascript:void(0);">
                                <span>größer</span>
                            </a>
                        </span>
                    </li>
                </ul>
            </div>
            <!-- End: Block Artikel Toolbar -->
                                    <h1 itemprop="headline" class="pda-entry-title entry-title"><span class="pda-article-kicker">
Nach Testfahrten</span><span style="display:none"> – </span>            
Kein Grund für Ferrari-Euphorie - Mercedes gegen Red Bull?</h1>
            <div class="pda-article-intro" itemprop="description">            <p class="pda-aintro-p">Ferrari lässt die Konkurrenz rätseln. Kann Vettel im neuen Ferrari wirklich Titel Nummer fünf in seiner Karriere holen? Oder wird Red Bull zum Hauptherausforderer von Mercedes? Die Silberpfeile scheinen zunächst wieder das Maß der Dinge zu sein. Hamilton ist entspannt.</p>            </div>                    <div class="pda-articledate-big">
                                            | <span class="pda-articledate-big-published">Artikel veröffentlicht: </span><span itemprop="datepublished" content="2018-03-09T18:14:46+01:00" class="dtstamp" title="2018-03-09T18:14:46+01:00">09. März 2018 18:14 Uhr</span>
            
                        </div>
                                                                            <div class="pda-hmedia pda-article-fullsize hmedia">
                    <div class="pda-article-image-container pda-article-image-container_big" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="height" content="900" />
                    <meta itemprop="width" content="318" />

                        <meta itemprop="description" content="Verfällt trotz guter Testergebnisse in Barcelona nicht in Euphorie: Ferrari-Pilot Sebastian Vettel." />
                            <meta itemprop="copyrightHolder" content="
Eric Alonso" />
                    <div class="pda-article-img-container pda-article-img-container_big">
                                                <img src="/var/storage/images/dnn/sportbuzzer/sportmix/formel-1/kein-grund-fuer-ferrari-euphorie-mercedes-gegen-red-bull/692553846-1-ger-DE/Kein-Grund-fuer-Ferrari-Euphorie-Mercedes-gegen-Red-Bull_pdaBigTeaser.jpg" width="900" height="318" class="photo" itemprop="url"  alt="Verfällt trotz guter Testergebnisse in Barcelona nicht in Euphorie: Ferrari-Pilot Sebastian Vettel. " title="Verfällt trotz guter Testergebnisse in Barcelona nicht in Euphorie: Ferrari-Pilot Sebastian Vettel. " />
                    
                    </div>
             <div class="pda-article-image-desc">
                            <p class="pda-textparagraph">Verfällt trotz guter Testergebnisse in Barcelona nicht in Euphorie: Ferrari-Pilot Sebastian Vettel. </p>
                                        <div class="pda-contributor pda-imagephotograph">Quelle: <span class="contributor imagephotograph" >
Eric Alonso</span></div>
                </div>
                    </div>
            </div>
            <div class="clearBoth"></div>
        </div>    </div>

<!-- ZONE CONTENT: START -->
    <div class="pda-article-body">
                                   
<script type="text/javascript">
/* <!-- */
jQuery(document).ready(function(){var socialinfotooltip = new gsjquerytooltip('socialinfo', '[data-module=tooltip]', { 'csclass' : 'pda-pctooltip', 'x' : 10, 'y' : 10, 'zIndex' : 999999, 'followMouse' : true });});
//-->
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="articlesocial" class="pda-article-socialmedia">
<div class="pda-article-socialmedia-twitter">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="de" data-url="http://www.dnn.de/Sportbuzzer/Sportmix/Formel-1/Kein-Grund-fuer-Ferrari-Euphorie-Mercedes-gegen-Red-Bull" data-text="Nach Testfahrten – Kein Grund für Ferrari-Euphorie - Mercedes gegen Red Bull?" data-via="dnn_online">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div><div class="pda-article-socialmedia-googleplus">
<div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div><script type="text/javascript">/*<!--*/window.___gcfg = {lang: "de", "href" : "http://www.dnn.de/Sportbuzzer/Sportmix/Formel-1/Kein-Grund-fuer-Ferrari-Euphorie-Mercedes-gegen-Red-Bull" };(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);  })();//--></script>
</div><div  class="pda-article-socialmedia-facebook">
    <div class="fb-share-button" data-href="http://www.dnn.de/Sportbuzzer/Sportmix/Formel-1/Kein-Grund-fuer-Ferrari-Euphorie-Mercedes-gegen-Red-Bull" data-layout="button"></div>
</div>

<div class="pda-article-socialmedia-facebook pda-article-socialmedia-facebook_recommend">
    <div class="fb-like" data-href="http://www.dnn.de/Sportbuzzer/Sportmix/Formel-1/Kein-Grund-fuer-Ferrari-Euphorie-Mercedes-gegen-Red-Bull" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div><div id="fbinfobtn" class="pda-fbinfobtn"><a href="/facebook-info" class="pda-rating-tooltip" data-module="tooltip" data-tooltipgroup="socialinfo" title="Wenn Sie diesen Empfehlen-Button klicken und als Facebook-Nutzer eingeloggt sind, wird Ihre IP-Adresse an Facebook übermittelt. Lesen Sie mehr zum Thema Datenschutz bei Facebook."></a></div></div>                    <script type="text/javascript">

  if(typeof(window.dataLayer) != 'undefined') {
    window.dataLayer.push({
      'pagePaywallUser': '0'
    })
  }

</script>            <!-- ARTIKEL -->
            <div id="articlecontent" class="pda-abody entry-content fb-quotable" itemprop="articlebody">
                <p class="pda-abody-p"><b>Barcelona</b>. Zu einer überschwänglichen Titelankündigung ließ sich Sebastian Vettel nach seiner letzten Testrunde im SF71H nicht hinreißen. Der Blick eher ernst, die Worte nüchtern sachlich, selbst nach seinem Abschluss als klarer Tagesbester.</p>    <p class="pda-abody-p"> &quot;Was soll man groß euphorisch sein, nur weil man mal vorn steht&quot;, sagte der 30 Jahre alte Heppenheimer auf dem Circuit de Catalunya. Er weiß: Mercedes mit Titelverteidiger Lewis Hamilton hinterließ an den Formel-1-Testtagen bei Barcelona einen bleibenden Eindruck. &quot;Sie sehen stark aus, egal wann&quot;, sagte Vettel.</p><div id="oms_intext_container"><p></p></div>    <p class="pda-abody-p"> Doch damit nicht genug. Neben dem bestens aufgelegten und tiefenentspannten Topfavoriten Hamilton und dessen Teamkollege Valtteri Bottas im zweiten Silberpfeil muss Vettel wohl auch noch seinen ehemaligen Arbeitgeber fürchten. &quot;Im Moment sieht es nach einem Kopf-an-Kopf-Rennen zwischen Red Bull und uns aus&quot;, sagte Mercedes-Teamoberaufseher Niki Lauda dem Magazin &quot;Auto, Motor und Sport&quot;. &quot;Red Bull könnte eine echte Bedrohung werden&quot;, stimmte Hamilton im Fahrerlager zu.</p><div id="teads_intext_container"></div>    <p class="pda-abody-p"> Vettels Zeit am Donnerstag von 1:17,182 Minuten auf den mit Abstand schnellsten, neuen hypersoften Reifen konnte dem 32 Jahre alten Hamilton jedenfalls keine Angst einjagen. Mercedes fuhr mit volleren Tanks, war schwerer und damit nicht auf die eine schnelle Runde aus. Ferrari schon, war aber auch nur eine Sekunde schneller als das von der Scuderia ausgerüstete amerikanische Haas-Team auf der deutlich langsameren supersoften Gummimischung auf Rang zwei.</p>    <p class="pda-abody-p"> Eine rote Topzeit mit geringem Wert? &quot;Auf die Zeitentabelle zu schauen, bringt die falschen Erkenntnisse&quot;, betonte Vettel: &quot;Es gibt mehr als eine schnelle Runde.&quot; Allerdings muss Ferrari gerade im Kampf um die Pole gegen Mercedes aufholen. Vettel schaffte es 2017 viermal auf Startplatz eins, dazu einmal Teamkollege Kimi Räikkönen, der sich die letzte Testbestzeit vor dem Grand-Prix-Start sicherte. Hamilton stand elfmal auf Pole, Bottas weitere viermal. Red Bull in 20 Saisonrennen gar nicht. Das könnte sich ändern.</p>    <p class="pda-abody-p"> &quot;Das Auto ist definitiv schneller als im vergangenen Jahr&quot;, betonte Max Verstappen. In einem schnellen Auto zählt der 20 Jahre alte Niederländer ohne Zweifel zu einem der Anwärter auf den WM-Titel. Verstappen hat den Biss, Verstappen hat das außergewöhnliche Talent.</p>    <p class="pda-abody-p"> Da schenken sich die viermaligen Weltmeister Hamilton und Vettel sowie der noch ungekrönte Verstappen rein gar nichts. Hinzu kommt dessen acht Jahre älterer Teamkollege Daniel Ricciardo im zweiten Red Bull. &quot;Ich bin sicher, dass wir um einiges näher drin sind als vergangenes Jahr&quot;, sagte Ricciardo Richtung Mercedes.</p>    <p class="pda-abody-p"> Für Ricciardo wird gleich der Auftakt in zwei Wochen ein Heimspiel. Für alle wird der Große Preis von Australien zum Rätsellöser. Spätestens nach der Qualifikation werden alle wissen, ob Mercedes tatsächlich die divenhaften Zickereinen des Vorgängermodells abgelegt und ein noch stärkeres Auto gebaut hat. Ob Vettel im Ferrari der erste Herausforderer von Hamilton ist oder womöglich einer der beiden Red-Bull-Piloten. Nach dem winterlich-beschwerlichen Testauftakt in der vergangenen Woche und den vielen Runden in dieser Woche kann sich jedenfalls noch keiner zurücklehnen. Vettel und Ferrari erst recht nicht. &quot;Es gibt noch Arbeit&quot;, sagte der Hesse in Diensten der Italiener: &quot;Wir müssen das Auto noch besser verstehen. Es gibt noch ein paar Rätsel.&quot;</p>    <p class="pda-abody-p">dpa</p>
                <div class="fb-quote" style="z-index: 1000; "></div>
            </div>
            <!-- /ARTIKEL -->
                                                    <div class="clearRight"></div>
                
                        
    <div class="pda-gwf-article-navigation" style="font-size: 16px;">
    <div class="pda-gwf-article-prev pda-gwf-article-right pda-gwf-half"> 
                    <a class="pda-gwf-article-prev-link" href="/Sportbuzzer/Sportmix/Formel-1/Ricciardo-mit-Bestzeit-Vettel-springt-fuer-Raeikkoenen-ein" title="Voriger Artikel: Ricciardo mit Bestzeit - Vettel springt für Räikkönen ein">
                <span class="pda-gwf-article-prev-link-span"></span> Voriger Artikel
            </a>
            </div>
    <div class="pda-gwf-article-next pda-gwf-article-right pda-gwf-half">
            </div>
    <div class="clearBoth"></div>
</div>
<div id="nativendo-under-article"></div>
<div id="nativendo-under-article-2"></div>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script src="//www.twiago.com/scripts/madsack/twdnn_reco.js"></script>
<a name="comments"></a>
<div id="modul_kommentare" class="pda-comments-detail-hook" data-module="molcomments" data-contentobjectid="22816026" data-commentclassname="kommentar" data-maxvisiblecomments="15">
    <div class="kommentare_service pda-comments-login" data-component="commentservice">
        <div class="pda-comments-login-container" id="loginCommentContainer" style="display:none" data-component="loginContainer">
            <span class="pda-comments-login-container-headline">Ihr Kommentar zum Thema</span>
            <a class="pda-comments-login-container-register" href="http://community.dnn.de/register/" data-component="registerButton">Jetzt registrieren</a>
            <input class="pda-comments-login-container-username" type="text" name="loginname" id="loginname" placeholder="E-Mail Adresse" data-component="loginName"/>
            <a class="pda-comments-login-container-loginbutton" id="login_Comment" data-component="loginButton">Anmelden</a>
            <span class="pda-comments-login-container-infomessage" id="login_Infomessage" data-component="logininfomessage" style="display:none"></span>
        </div>
                    <div class="pda-comments-logout" id="postCommentContainer" data-component="postContainer" style="display:none;">
                <div class="pda-comments-login-container">
                    <span class="pda-comments-login-container-headline">Ihr Kommentar zum Thema</span>
                    <a class="pda-comments-login-container-logout" data-component="logoutButton">Abmelden</a>
                    <input class="pda-comments-login-container-topic" type="text" name="subject" id="comment_subject" placeholder="Überschrift" data-component="commentSubject"/>
                    <textarea class="pda-comments-login-container-text" name="content" id="comment_content" placeholder="Ihr Text" data-component="commentContent"></textarea>
                    <span class="pda-comments-login-container-infomessage" id="comment_Infomessage" data-component="commentinfomessage" style="display:none"></span>
                </div>
                <a class="pda-comments-login-container-submit" id="add_Comment" data-component="commentButton">Kommentar abschicken</a>
            </div>
            </div>
</div>

<script type="text/html" data-template="molcomments">
<div class="<%=classname%> c<%=index%> <%=lastComment%> pda-comments-list" data-component="comment" data-index="<%=index%>">
<p class="<%=classname%>_number pda-comments-list-index<% if(moderator){%> pda-comments-list-index_moderator<%}%>">#<%=index%></p>
<span class="pda-comments-list-icon<% if(moderator){%> pda-comments-list-icon_moderator<%}%>"></span>
<p class="<%=classname%>_name pda-comments-list-user<% if(moderator){%> pda-comments-list-user_moderator<%}%>"><%=from%></p>
<div class="clearBoth_noheight"></div>
<p class="<%=classname%>_date pda-comments-list-date<% if(moderator){%> pda-comments-list-date_moderator<%}%>"><%=day%>.<%=month%>.<%=year%>, <%=hour%>:<%=minute%>:<%=second%></p>
<p class="pda-comments-list-topic"><%=subject%></p>
<p class="<%=classname%>_content pda-comments-list-text"><%=content%></p>
</div>
</script>




                    	                
                
                
                
                
                
                
            <div class="pda-articlecarousel" data-contentobject_id="22816026" data-itemcount="9" data-parent="10206107" data-module="articlecarousel" data-visible="3">
    <strong class="pda-articlecarousel-headline">Mehr  aus Formel 1</strong>
    <div class="pda-articlecarousel-nav">
        <button name="Previous Page" class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_prev" data-component="prevbtn"></button>
        <button name="Next Page" class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_next" data-component="nextbtn"></button>
    </div>
    <div class="pda-articlecarousel-carousel" data-component="slidercontainer">
        <ul class="pda-articlecarousel-carousel-slider" data-component="slider itemcontainer">
            <li class="pda-articlecarousel-carousel-slider-loader"></li>
        </ul>
    </div>
</div>
<script type="text/html" data-template="articlecarousel">
<li class="pda-articlecarousel-carousel-slider-item">
<img class="pda-articlecarousel-carousel-slider-item-img" src="<%=image%>" />
<a href="<%=url_alias%>" class="pda-articlecarousel-carousel-slider-item-link js-linkurl"><%=title%></a>
</li>
</script>
<!--  End: Block More from -->    </div></div>
<!-- ZONE CONTENT: END -->
                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                    <div class="pda-right pda-firstcol">
                                                
                                
                                                
            
                                                        
    <div class="pda-extra2w10links1column pda-linkblock pda-extra2w10links1column_right pda-extra2w10links1column_first">
          <div class="pda-extra2w10links1column-header">
                <strong class="pda-extra2w10links1column-header-strong"><a class="pda-linkurl pda-extra2w10links1column-header-link" href="http://www.sportbuzzer.de/dresden/" target="_blank" title="Das Fußballportal der DNN">
Das Fußballportal der DNN</a></strong>
        
        <div class="pda-ressort"></div>
      </div>
                <div class="pda-extra2w10links1column-imgbox">
                            
<img src="/var/storage/images/dnn/sport/links/extra2-links/das-fussballportal-der-dnn/259005252-3-ger-DE/Das-Fussballportal-der-DNN_pdaExtra.jpg" width="355" height="59" class="" alt="Sportbuzzer Dresden" title="Sportbuzzer Dresden" />
            </div>
        
                    </div>                                        
                                                            <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_rectangle_300x250_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_300x250" id="oms_gpt_rectangle_300x250">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                                    <!-- Start Block Type: MostViewed -->        <div class="block-view-MostViewed1 pda-right-mostviewed pda-rightblock"><!-- Beginn modul_most_viewed -->
            <div class="pda-head-rightblock">
                <strong class="pda-headline-rightblock">Meist gelesen in Sport</strong>
            </div>
            <ul class="pda-mostviewed-ul">
                                                            <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step1">1</div>
                        
<img src="/var/storage/images/dnn/sportbuzzer/sport-regional/bei-den-eisloewen-haengt-der-haussegen-schief/691787621-1-ger-DE/Bei-den-Eisloewen-haengt-der-Haussegen-schief_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Tadas Kumeliauskas bekam am Dienstag einen Schlag auf die Nase." title="Tadas Kumeliauskas bekam am Dienstag einen Schlag auf die Nase." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Sportbuzzer/Sport-Regional/Bei-den-Eisloewen-haengt-der-Haussegen-schief"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Eishockey</span> Bei den Eislöwen hängt der Haussegen schief</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step2">2</div>
                        
<img src="/var/storage/images/dnn/sportbuzzer/sport-regional/dresdner-eisloewen-droht-das-saison-aus/691386256-1-ger-DE/Dresdner-Eisloewen-droht-das-Saison-Aus_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Der Dresdner Steven Rupprich scheitert am reaktionsschnellen Heilbronner Keeper Marcel Melichercik." title="Der Dresdner Steven Rupprich scheitert am reaktionsschnellen Heilbronner Keeper Marcel Melichercik." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Sportbuzzer/Sport-Regional/Dresdner-Eisloewen-droht-das-Saison-Aus"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Eishockey</span> Dresdner Eislöwen droht das Saison-Aus</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step3">3</div>
                        
<img src="/var/storage/images/dnn/sportbuzzer/sportmix/formel-1/kein-grund-fuer-ferrari-euphorie-mercedes-gegen-red-bull/692553826-4-ger-DE/Kein-Grund-fuer-Ferrari-Euphorie-Mercedes-gegen-Red-Bull_ThumbeShopFallback.jpg" width="87" height="65" class="pda-mostviewd-img-rightblock" alt="Verfällt trotz guter Testergebnisse in Barcelona nicht in Euphorie: Ferrari-Pilot Sebastian Vettel. " title="Verfällt trotz guter Testergebnisse in Barcelona nicht in Euphorie: Ferrari-Pilot Sebastian Vettel. " />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/Sportbuzzer/Sportmix/Formel-1/Kein-Grund-fuer-Ferrari-Euphorie-Mercedes-gegen-Red-Bull"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Nach Testfahrten</span> Kein Grund für Ferrari-Euphorie - Mercedes gegen Red Bull?</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion pda-lastchild">
                <div class="pda-counter pda-counter-step4">4</div>
                        
<img src="/var/storage/images/dnn/sportbuzzer/sportmix/handball/thw-kiel-muss-heimrecht-in-champions-league-tauschen/692144341-7-ger-DE/Loewen-Frust-ueber-Verbaende-Roggisch-Mussten-Zeichen-setzen_ThumbeShopFallback.jpg" width="87" height="65" class="pda-mostviewd-img-rightblock" alt="Viktor Szilagyi ist über den Tausch des Heimrechts in der Champions League gegen Pick Szeged verstimmt. " title="Viktor Szilagyi ist über den Tausch des Heimrechts in der Champions League gegen Pick Szeged verstimmt. " />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/Sportbuzzer/Sportmix/Handball/THW-Kiel-muss-Heimrecht-in-Champions-League-tauschen"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Handball-Terminkollision</span> Löwen-Frust über Verbände - Roggisch: Mussten Zeichen setzen</a></div>
            </li>
                                                            </ul>
        </div><!--Ende modul_most_viewed --><!-- End Block Type: MostViewed -->                                                                                                                                                            <script type="text/javascript">
<!--
var bcApikey = 'BCpkADawqM364wzTwqsdjdbaFIfuFiandOQ2F9x168RBN8Wl-MJ-yuHqlPKdeYlHtxUf1CG914uTVMhoXhniOGzaJ2gUtikZU6E1_qjfcAyDJY9dPbf9V-j0RQ40HJuPW9FOzfCFMgO5CzFA';
var bcDir = '/mol/brightcove/GLOBALjs/';
var videoCenterUrl = 'http://www.dnn.de/Video';
var videoCenterPlayerId = '63347504001';
//-->
</script>
        <div class="pda-right-videoblock pda-rightblock rightblock" id="videobox823c6cb8c03bc4acc736e27038828d5d">
               
                <div class="pda-header-videoblock">                     <a class="pda-link-videoblock" href="/Videos?bclid=76502470001"><strong class="pda-name-videoblock">Sport Video</strong></a>                    <div class="pda-headlink-videoblock">
                    	<a class="pda-link-videoblock" href="/video">Alle Videos</a>
                    </div>
                </div>
                <div class="clearBoth"></div>
            <div class="pda-body-videoblock">
                <div class="videospotlightcontainer" id="videospotlight823c6cb8c03bc4acc736e27038828d5d">
                    <img class="videoplaybtn pda-playbtn-videoblock" src="/extension/pd2011/design/pda/images/playbutton.png" alt="play" />
                    <div class="videoimage pda-imagebox-videoblock">
                        <div class="videoteaser pda-teaser-videoblock">
                            <strong class="videotitle pda-teasertitle-videoblock"></strong>
                        </div>
                    </div>
                </div>
                <div class="videoboxcarousel" id="videocarousel823c6cb8c03bc4acc736e27038828d5d">
                    <ol class="pda-carousel"></ol>
                </div>
            </div>
        </div>
    
<script>
jQuery(document).ready(function() {videoBox823c6cb8c03bc4acc736e27038828d5d = new videoBox ('3165353001','823c6cb8c03bc4acc736e27038828d5d','76502470001','6','ryoAQv7Nf');});
</script>                                                                    <!-- Start Block Type: right_accordion -->
<!-- Begin right_extra_5 -->

                                                                            
    
                         
<div class="pda-accordion pda-rightblock">
    <div class="pda-accordion-header">
            <strong class="pda-accordion-header-strong"><a class="pda-accordion-header-headline" href="/Specials" target="_self" title="Specials">Specials</a></strong>
        </div>
    <div class="pda-accordion-container mbk-accordion-container">
        <ul class="pda-accordion-container-ul">
                                <li class="pda-accordion-container-li pda-linkblock">
                                    <a class="pda-accordion-container-link pda-linkurl" href="/Thema/Specials/Semperopernball" target="_self" title="Semperopernball">
Semperopernball</a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/dnn/specials/image-links/extra2-links/semperopernball/261534772-1-ger-DE/Semperopernball_pdaExtra.jpg" width="355" height="150" alt="Semperopernball" title="Semperopernball" />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    Alle Infos, alle Highlights, die schönsten Bilder - der Semperopernball in Dresden.
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                    <li class="pda-accordion-container-li pda-linkblock pda-lastchild">
                                    <a class="pda-accordion-container-link pda-linkurl" href="/Thema/Specials/13.-Februar" target="_self" title="13. Februar">
13. Februar</a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/dnn/specials/image-links/extra2-links/13.-februar/261537342-3-ger-DE/13.-Februar_pdaExtra.jpg" width="355" height="237" />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    Ob Gedenken, Täterspuren oder Menschenkette: Alle Infos finden sie in unserem Special zum 13. Februar in Dresden
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                       </ul>
    </div>
</div>
<!-- End right_extra_5 --><!-- End Block Type: right_accordion -->                                                                    <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_rectangle_300x251_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_300x251" id="oms_gpt_rectangle_300x251">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x251')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                        

<!-- mol5677201803091943373xy --></div>            
            
            
            
                
    
    
    
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
        <!-- Anfang Footer Widget -->
                <div id='div-gpt-footerad'>
	<script>
      var mmg_site = "dnn.de";
	  
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
        googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
        googletag.display('div-gpt-footerad'); });
	  
	</script>
</div>                <!-- Ende Footer Widget -->
    <div class="pda-footer">
        <div class="pda-footer-social">
    <a href="http://www.facebook.com/dnn.de" class="pda-footer-social-link facebook" title="Facebook" rel="nofollow" target="_blank">Facebook</a>
    <a href="http://twitter.com/dnn_online" class="pda-footer-social-link twitter" title="Twitter" rel="nofollow" target="_blank">Twitter</a>
    <a href="https://plus.google.com/b/117339474721946511826/117339474721946511826/posts" class="pda-footer-social-link google-plus" title="Google+" rel="nofollow" target="_blank">Google+</a>
</div>

<div class="pda-footer-logo">
    <img src="/extension/pd2011/design/dnn/images/logo_footer.png" alt="Dresdner Neue Nachrichten" />
</div>
<div class="pda-footertop">
    <a class="pda-footer-toplink" href="#seite">zum Seitenanfang</a>
</div>
                                
                    
                                                            
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                            
                        
                                                
                        
                                                
    

<div class="pda-footer-columnblock">
    <div class="pda-footer-col">
        <div class="pda-footer-col-negativ">            <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Nachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nachrichten&quot;}">Nachrichten</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Politik" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Politik&quot;}">Politik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wirtschaft" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft&quot;}">Wirtschaft</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Kultur" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kultur&quot;}">Kultur</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wissen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wissen&quot;}">Wissen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Panorama" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Panorama&quot;}">Panorama</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Medien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Medien&quot;}">Medien</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Dresden" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Dresden&quot;}">Dresden</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Dresden/Lokales" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lokales&quot;}">Lokales</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Dresden/Polizeiticker" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Polizeiticker&quot;}">Polizeiticker</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Dresden/Stadtpolitik" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Stadtpolitik&quot;}">Stadtpolitik</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Region" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Region&quot;}">Region</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Umland" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Umland&quot;}">Umland</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Mitteldeutschland" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mitteldeutschland&quot;}">Mitteldeutschland</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Polizeiticker" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Polizeiticker&quot;}">Polizeiticker</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Sportbuzzer" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportbuzzer&quot;}">Sportbuzzer</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.sportbuzzer.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Fu\u00dfball&quot;}">Fußball</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Sportmix" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportmix&quot;}">Sportmix</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Sport-Regional" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sport Regional&quot;}">Sport Regional</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.sportbuzzer.de/verein/sg-dynamo-dresden-001/23-001/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Dynamo Dresden&quot;}">Dynamo Dresden</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.sportbuzzer.de/dresden/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportbuzzer Dresden&quot;}">Sportbuzzer Dresden</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Thema" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Thema&quot;}">Thema</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/Specials" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Specials&quot;}">Specials</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Reisereporter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reisereporter&quot;}">Reisereporter</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/Reisenews" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reisenews&quot;}">Reisenews</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Mehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mehr&quot;}">Mehr</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/LVZ/Mehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mehr aus dieser Rubrik&quot;}">Mehr aus dieser Rubrik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.dnn.de/Foto/Bilderstrecken" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Foto&quot;}">Foto</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Deine-Tierwelt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Deine Tierwelt&quot;}">Deine Tierwelt</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Garten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Garten&quot;}">Garten</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Lifestyle" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lifestyle&quot;}">Lifestyle</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Wetter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter&quot;}">Wetter</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Spiele" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Spiele&quot;}">Spiele</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo/Servicetexte/RSS-Feeds" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RSS&quot;}">RSS</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Bauen-Wohnen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bauen &amp; Wohnen&quot;}">Bauen &amp; Wohnen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Termine/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Termine&quot;}">Termine</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Kinoprogramm/Kinoprogramm" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kinoprogramm&quot;}">Kinoprogramm</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Auto-Verkehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Auto &amp; Verkehr&quot;}">Auto &amp; Verkehr</a>
        </li>
                                                                                                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Familie" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Familie&quot;}">Familie</a>
        </li>
                                                                                                                        </ul>
                                    </div></div><div class="pda-footer-col last"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Anzeigen-Maerkte" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen &amp;amp; M\u00e4rkte&quot;}">Anzeigen &amp; Märkte</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.dnn-job.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jobs&quot;}">Jobs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte/Immobilien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immobilien&quot;}">Immobilien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.dnn-trauer.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="https://www.fyndoo.de/vgm/index.php?version=desktop" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kleinanzeigen&quot;}">Kleinanzeigen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tiere&quot;}">Tiere</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://sonderthemen.lvz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigenspezial&quot;}">Anzeigenspezial</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte/Mediadaten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte/Online-Werbung" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Online-Werbung&quot;}">Online-Werbung</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen aufgeben&quot;}">Anzeigen aufgeben</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="https://www.azubify.de/ausbildung/ausbildungsstellen/dresden/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;azubify&quot;}">azubify</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Shops" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Shops&quot;}">Shops</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Shops/Leserreisen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserreisen&quot;}">Leserreisen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.my-mediastore.de/dresden/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Media Store&quot;}">Media Store</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.ticketgalerie.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ticketgalerie&quot;}">Ticketgalerie</a>
        </li>
                                    </ul>
                </div>
    </div>
    <div class="clearBoth"></div>
</div>

                                    
        
        <!--Anfang Fuß Linkblock -->
<div class="pda-footerlinks">
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="/Service/Servicetexte/Datenschutz" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Datenschutz&quot;}">Datenschutz</a></li>
        <li class="pda-footerlinks-li"><a href="/mediadaten" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Leistungsschutzrecht" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leistungsschutzrecht&quot;}">Leistungsschutzrecht</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/AGB" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;AGB&quot;}">AGB</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Nutzungsbedingungen" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingungen f\u00fcr Leserkommentare&quot;}">Nutzungsbedingungen für Leserkommentare</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Impressum" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Impressum&quot;}">Impressum</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Kontakt" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Einkaufsbedingungen" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingte Onlinewerbung&quot;}">Nutzungsbedingte Onlinewerbung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first">&copy; <a target="_blank" href="/Service/Servicetexte/Impressum" rel="nofollow" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Verlag Dresdner Nachrichten GmbH &amp; Co. KG&quot;}">Verlag Dresdner Nachrichten GmbH & Co. KG</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.dnn.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Dresdner Neueste Nachrichten&quot;}">Dresdner Neueste Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Volkszeitung&quot;}">Leipziger Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/Region/Doebeln" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;D\u00f6belner Allgemeine Zeitung&quot;}">Döbelner Allgemeine Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/Region/Oschatz" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Oschatzer Allgemeine Zeitung&quot;}">Oschatzer Allgemeine Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/Region/Altenburg" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Osterl\u00e4nder Volkszeitung&quot;}">Osterländer Volkszeitung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.sportbuzzer.de/dresden/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DNN Sportbuzze&quot;}">DNN Sportbuzzer</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.sportbuzzer.de/leipzig/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Sportbuzzer&quot;}">LVZ Sportbuzzer</a></li>
        <li class="pda-footerlinks-li"><a href="http://blog.dnn.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Blogs&quot;}">Blogs</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/Specials/Spiele" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gewinnspiele&quot;}">Gewinnspiele</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.rund-blick-leipzig.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Rundblick Leipzig&quot;}">Rundblick Leipzig</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dnn.de/Sonntag" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Sonntag&quot;}">Sonntag</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz-post.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Post&quot;}">LVZ Post</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineTierwelt.de&quot;}">DeineTierwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dhd24.com" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineAnzeigenwelt.de&quot;}">DeineAnzeigenwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.radio.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Radio.de&quot;}">Radio.de</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        
                                <li class="pda-footerlinks-li pda-footerlinks-li-first">Sie befinden sich hier: Kein Grund für Ferrari-Euphorie - Mercedes gegen Red Bull? – DNN - Dresdner Neueste Nachrichten</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->        

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-43411972-4']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>

                <div class="pda-websiteswitch"><a class="pda-websiteswitch-link" href="http://t.dnn.de/Sportbuzzer/Sportmix/Formel-1/Kein-Grund-fuer-Ferrari-Euphorie-Mercedes-gegen-Red-Bull?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="pda-websiteswitch-link" href="http://m.dnn.de/Sportbuzzer/Sportmix/Formel-1/Kein-Grund-fuer-Ferrari-Euphorie-Mercedes-gegen-Red-Bull?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>    </div><!--Ende Fuss-->
</div><!--Ende div seite-->
<!-- s28 -->
<script src="//a.teads.tv/page/62457/tag" async="true"></script>

</body>
</html>