<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                
            
    
    



<meta property="og:title" content="Britisches Parlament stimmt auch gegen ungeordneten Brexit"/>
<title>Newsblog: Britisches Parlament stimmt auch gegen ungeordneten Brexit</title>
<meta name="description" content="Diese Woche steht viel auf dem Spiel, denn die Abgeordneten im britischen Unterhaus stimmen über entscheidende Fragen in der Brexit-Debatte ab. Nach der Ablehnung des Brexit-Deals mit der EU beschlossen sie nun, dass sie einen Brexit ohne Abkommen ebenfalls ausschließen. Die Entwicklungen des Tages zum Nachlesen." />
<meta property="og:description" content="Diese Woche steht viel auf dem Spiel, denn die Abgeordneten im britischen Unterhaus stimmen über entscheidende Fragen in der Brexit-Debatte ab. Nach der Ablehnung des Brexit-Deals mit der EU beschlossen sie nun, dass sie einen Brexit ohne Abkommen ebenfalls ausschließen. Die Entwicklungen des Tages zum Nachlesen." />

<meta name="keywords" content="rnd, rndnews, brexit, theresa may, großbritannien, tt1" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir" />

<meta property="og:site_name" content="DNN - Dresdner Neueste Nachrichten"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.dnn.de/Nachrichten/Politik/Newsblog-Britisches-Parlament-stimmt-auch-gegen-ungeordneten-Brexit" />

<meta property="og:image" content="http://www.dnn.de/var/storage/images/rnd/nachrichten/politik/ausland/newsblog-britisches-parlament-stimmt-auch-gegen-ungeordneten-brexit/715720008-24-ger-DE/Britisches-Parlament-stimmt-auch-gegen-ungeordneten-Brexit_reference_2_1.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />

<meta property="fb:app_id" content="932865896734284" />
<meta property="fb:pages" content="106149589427609" />
    
<meta property="ablida:image" content="http://www.dnn.de/var/storage/images/rnd/nachrichten/politik/ausland/newsblog-britisches-parlament-stimmt-auch-gegen-ungeordneten-brexit/715720004-24-ger-DE/Britisches-Parlament-stimmt-auch-gegen-ungeordneten-Brexit_block_module.jpg">


<link rel="canonical" href="http://www.dnn.de/Nachrichten/Politik/Newsblog-Britisches-Parlament-stimmt-auch-gegen-ungeordneten-Brexit" />

<link rel="Home" href="/" title="Startseite – DNN - Dresdner Neueste Nachrichten" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – DNN - Dresdner Neueste Nachrichten" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/dnn/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/dnn/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Nachrichten" href="http://www.dnn.de/rss/feed/dnn_nachrichten" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Dresden" href="http://www.dnn.de/rss/feed/dnn_dresden" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Region" href="http://www.dnn.de/rss/feed/dnn_region" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Mitteldeutschland" href="http://www.dnn.de/rss/feed/dnn_mitteldeutschland" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Kultur" href="http://www.dnn.de/rss/feed/dnn_kultur" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Sport" href="http://www.dnn.de/rss/feed/dnn_sport" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Ratgeber" href="http://www.dnn.de/rss/feed/dnn_ratgeber" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Reise" href="http://www.dnn.de/rss/feed/dnn_reise" />
<link rel="amphtml" href="http://m.dnn.de/amp/news/Nachrichten/Politik/Newsblog-Britisches-Parlament-stimmt-auch-gegen-ungeordneten-Brexit">


        <link rel="stylesheet" type="text/css" href="/css/desktop/dnn/style-2.1.9.1.css">
        <script src="/js/desktop/dnn/script-2.1.9.1.js"></script>
            <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_madsack_dnn/metaTag.min.js" type="text/javascript"></script>

                                                        
    
            <script>
            <!--
            var oms_site = 'oms.dnn-online.de';
            var oms_zone = 'politik';
            window.isMobile = false;
            window.counter_rectangle_300x25 = 0;
            window.counter_rectangle_468x6 = 1;
            window.nativeCounter = 1;

            var targetingData = {};
                                                                        targetingData.sitetyp = 'article';
                                                                                targetingData.pagetype = 'article';
                                                                                targetingData.ezid = '23630313';
                                                                                targetingData.ezpath = '1-2-6267396-6267774-6641610';
                                                                                targetingData.site_id = '23630313';
                                                                                targetingData.tag = ['rnd','rndnews','brexit','theresa may','großbritannien','tt1'];
                                                                                targetingData.wall = '0';
                                                                                targetingData.login = 'out';
                                                
            
                            targetingData.bundesland = 'SN';
            
                            targetingData.oms_format = 'poster';
            
            
            function sdgInit() {
              if (!window.SDG) {
                window.setTimeout(sdgInit, 100);
                return;
              }

              window.SDG.Publisher.setZone('politik');
              
              SDG.Publisher.addKeywords(['rnd','rndnews','brexit','theresa may','großbritannien','tt1']);
                            SDG.Publisher.registerSlot('banner', 'oms_gpt_superbanner').setTargeting(targetingData).load();
              SDG.Publisher.registerSlot('sky', 'oms_gpt_skyscraper').setTargeting(targetingData).load();

              SDG.Publisher.registerSlot('out-of-page', 'oms_gpt_outofpage').setTargeting(targetingData).load();
              SDG.Publisher.finalizeSlots();
            }
            sdgInit();
            //-->
        </script>
    
                <script src="https://script.ioam.de/iam.js"></script>
        
        <script>
          visitorLoginState = '0';
          visitorType = 'Nicht angemeldet';
        </script>
    

    
    <script>
      <!--
      dataLayer = [{
    "pagePublishPortal": "dnn.de",
    "pagePublishDate": "2019-03-13T19:39:00+00:00",
    "pageVersionNumber": "24",
    "pagePostSource": "RND",
    "pageType": "article",
    "pageMainCategory": "Nachrichten",
    "pageCategory-1": "Politik",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "Nachrichten",
    "pageCategoryRND-1": "Politik",
    "pageCategoryRND-2": "Ausland",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 16910,
    "pagePostAuthor": "undefined",
    "pagePostID": "30290400",
    "pagePaywallStatus": "0",
    "pagePaywallUser": "0",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "oms.dnn-online.de",
    "adunit-2": "politik",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageIVWCat": "dnn_tgz_politik",
    "pageIVWSite": "haz",
    "pageArticleId": "23630313",
    "pageMasterArticleId": "23630313",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "rnd, rndnews, brexit, theresa may, großbritannien, tt1",
    "paywallContacts": "undefined"
}];
      dataLayer.push({'visitorLoginState' : visitorLoginState, 'visitorType-1' : visitorType});
      //-->
    </script>

                            <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        article:'auto'
      });
      !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
          document.getElementsByTagName('script')[0],
          '//cdn.taboola.com/libtrc/madsack-dnn/loader.js',
          'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        {window.performance.mark('tbl_ic');}
    </script>

                <script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65733;
  _sf_async_config.domain = 'dnn.de';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.useCanonicalDomain = true;
  /** CONFIGURATION END **/
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
    </head>
    <body id="top" data-pageleave="body"  class="">
        


        
  
                                      <!-- SZM VERSION="2.0" -->
<script>
    var iam_data = {
        "st":"haz",
        "cp":"dnn_tgz_politik",
        "sc":"yes",
        "sv":"i2"
      };
      if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->      
                            <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N95N44"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N95N44');
    </script>

                    

                <div id='oms_gpt_outofpage' style="position:absolute">
    </div>
    <div id="oms_gpt_skyscraper">
        <script>//tJikGfC("Sky");</script>
        <span class='tJikGfC_end'></span>
    </div>
    <script>
        var omsv_centered=true;
                                      var oms_sbwp_top=121;
                var oms_scroll_top=75;
                    
        function checkSkyPosition() {
          if (document.body.clientWidth <= 1449) {
            var adlWallPaperLeft = 978;
          } else {
            var adlWallPaperLeft = 1138;
          }
          document.getElementById('oms_gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
          document.getElementById('oms_gpt_skyscraper').style.setProperty('top', oms_sbwp_top + 'px');
          document.getElementById('oms_gpt_skyscraper').addEventListener('metaTagSlotCalling', function (eventObject) {
            var event = new Event('GPT_Loaded');
            window.dispatchEvent(event);
          });
        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                        <script type='text/javascript'> (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'nachrichten,politik,article,dnn.de';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>

        <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        

    <a href="/" title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/dnn/article_navi_logo.png"
             >
        </img>
    </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        

    <a href="/" title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/dnn/logo.svg"
             data-js-header-logo-img>
        </img>
    </a>
    </div>

        
            
<div class="pdb-navbar-login" data-js-tap-hover>
            <a href=/erasmo/login >Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Kleinanzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tiere
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-Info/Ihr-Kontakt-zur-DNN" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Kontakt
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Abo-bestellen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Tickets" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Ticketgalerie
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.dnn-shop.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    DNN-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Leserreisen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserreisen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://lvz-online.aboladen.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leser werben Leser
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.dnn.de/apps" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Apps
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/E-Paper/E-Paper-lesen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Abo-bestellen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Leserservices" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/AboPlus" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/DNN-Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Nachrichten/Politik">Politik</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Britisches Parlament stimmt auch gegen ungeordneten Brexit</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Start" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Start</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien" target="_self">Medien</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Dresden" class="pdb-navigation-main-link-headline" target="_self">Dresden</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Dresden/Lokales" target="_self">Lokales</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Dresden/Polizeiticker" target="_self">Polizeiticker</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Dresden/Stadtpolitik" target="_self">Stadtpolitik</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Region" class="pdb-navigation-main-link-headline" target="_self">Region</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Umland" target="_self">Umland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Mitteldeutschland" target="_self">Mitteldeutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Polizeiticker" target="_self">Polizeiticker</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_self">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer3/Fussball" target="_blank" rel="noopener">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sport-Regional" target="_self">Sport Regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer3/Dynamo-Dresden" target="_blank" rel="noopener">Dynamo Dresden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer3/Sportbuzzer-Dresden" target="_blank" rel="noopener">Sportbuzzer Dresden</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">Thema</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Specials" target="_self">Specials</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2019" target="_blank" rel="noopener">Top Places 2019</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Reisenews" target="_self">Reisenews</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Deine-Tierwelt" target="_self">Deine Tierwelt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Garten" target="_self">Garten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele" target="_self">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/RSS" target="_self">RSS</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-Trinken" target="_self">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Familie" target="_self">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Recht" target="_self">Recht</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Jobs" target="_blank" rel="noopener">Jobs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kleinanzeigen" target="_self">Kleinanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiere" target="_blank" rel="noopener">Tiere</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online-Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_self">Anzeigen-Info</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Abo-Shop" target="_blank" rel="noopener">Abo-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Tickets" target="_blank" rel="noopener">Tickets</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/DNN-Shop" target="_blank" rel="noopener">DNN-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leserreisen" target="_self">Leserreisen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leser-werben-Leser" target="_blank" rel="noopener">Leser werben Leser</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_self">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen" target="_blank" rel="noopener">E-Paper lesen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Apps" target="_blank" rel="noopener">Apps</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_self">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus" target="_blank" rel="noopener">AboPlus</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/DNN-Newsletter" target="_self">DNN Newsletter</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [
                          {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "http://www.dnn.de/",
            "name": "DNN"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "http://www.dnn.de/Nachrichten",
            "name": "Nachrichten"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "http://www.dnn.de/Nachrichten/Politik",
            "name": "Politik"
          }
      }
                        ,                                        
                          {
          "@type": "ListItem",
          "item": {
            "name": "Britisches Parlament stimmt auch gegen ungeordneten Brexit"
          }
      }
                        ]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten">Nachrichten</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten/Politik">Politik</a>
                                    </span>
                                                            <span class="pdb-breadcrumb-item">Britisches Parlament stimmt auch gegen ungeordneten Brexit</span>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd-news.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                <div id="oms_gpt_superbanner">
        <script>//tJikGfC("Super");</script>
        <span class='tJikGfC_end'></span>
    </div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
         data-js-brigthcove-replacer=".pdb-article-image"
         data-js-brigthcove-replacer-onclick=".pdb-image-icon"
    >
                                                                                                                            




<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container">
                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook" target="_blank" rel="noopener" href="https://de.facebook.com/sharer/sharer.php?u=http://www.dnn.de/Nachrichten/Politik/Newsblog-Britisches-Parlament-stimmt-auch-gegen-ungeordneten-Brexit"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Newsblog%20-%20Britisches%20Parlament%20stimmt%20auch%20gegen%20ungeordneten%20Brexit&amp;url=http://www.dnn.de/Nachrichten/Politik/Newsblog-Britisches-Parlament-stimmt-auch-gegen-ungeordneten-Brexit&amp;via=dnn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.dnn.de%2FNachrichten%2FPolitik%2FNewsblog-Britisches-Parlament-stimmt-auch-gegen-ungeordneten-Brexit"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font" href=""></a>
            </div>
                                    </div>
</div>

        <script type="application/ld+json">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</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">22:15</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">13.03.2019</span>
                </div>
                            

                

    
                                

    

    <div class="pdb-article-teaser"
         data-component="linkblock"        >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                            <a class="pdb-article-teaser-breadcrumb-frontpage" href="/Nachrichten/Politik">Politik</a>
                                    
                                    <span class="pdb-article-teaser-breadcrumb-separator"></span>
                
                <h1 class="pdb-article-teaser-breadcrumb-headline">
                                            <span class="pdb-article-teaser-breadcrumb-headline-shorttitle">Newsblog</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-article-teaser-breadcrumb-headline-title">Britisches Parlament stimmt auch gegen ungeordneten Brexit                        </span>
                                    </h1>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Diese Woche steht viel auf dem Spiel, denn die Abgeordneten im britischen Unterhaus stimmen über entscheidende Fragen in der Brexit-Debatte ab. Nach der Ablehnung des Brexit-Deals mit der EU beschlossen sie nun, dass sie einen Brexit ohne Abkommen ebenfalls ausschließen. Die Entwicklungen des Tages zum Nachlesen. </p><span><!-- Methode uuid: "56e4fbcc-4580-11e9-9b9b-24dd4856bc0d"--></span>
</div>
                            </div>
        
            </div>
                                                            <div class="pdb-image pdb-article-image">
                    <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/politik/ausland/newsblog-britisches-parlament-stimmt-auch-gegen-ungeordneten-brexit/715720004-24-ger-DE/Britisches-Parlament-stimmt-auch-gegen-ungeordneten-Brexit_big_teaser_article.jpg"
                            style="width:100%; height: 100%;"
                            alt="Theresa May bei ihrer Rede vor dem britischen Parlament."
                            title="Theresa May bei ihrer Rede vor dem britischen Parlament."
                            data-copyright="Mark Duffy/UK Parliament/AP/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/politik\/ausland\/newsblog-britisches-parlament-stimmt-auch-gegen-ungeordneten-brexit\/715720004-24-ger-DE\/Britisches-Parlament-stimmt-auch-gegen-ungeordneten-Brexit_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Theresa May bei ihrer Rede vor dem britischen Parlament.&quot;,&quot;alt&quot;:&quot;Theresa May bei ihrer Rede vor dem britischen Parlament.&quot;,&quot;copyright&quot;:&quot;Mark Duffy\/UK Parliament\/AP\/dpa&quot;,&quot;caption&quot;:&quot;Theresa May bei ihrer Rede vor dem britischen Parlament.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                            </div>
            <div class="pdb-article-caption">
                            Theresa May bei ihrer Rede vor dem britischen Parlament.
                                        <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Mark Duffy/UK Parliament/AP/dpa</span>
                    </div>
                                <div class="pdb-article-body">
                            
                    <div class="pdb-digital-placard pdb-digital-placard-article">
                                
                    
    
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">
                        <div class="pdb-digital-placard-container-wrapper-inner" data-js-ad-type="300x25"
                             id="ad5c8974ea5cc74">
                                                            <script>
                                  //tJikGfC("Medium");
                                </script>
                            
                                                                                    <script>
    var ad5c8974ea5cc74InnerContainer = document.getElementById('ad5c8974ea5cc74');
  var ad5c8974ea5cc74AdType = ad5c8974ea5cc74InnerContainer.getAttribute('data-js-ad-type');
  var ad5c8974ea5cc74CurrCounter = window['counter_rectangle_' + ad5c8974ea5cc74AdType]++;
  var ad5c8974ea5cc74SlotType = 'rectangle';
  window.ad5c8974ea5cc74CurrId = 'oms_gpt_rectangle_' + ad5c8974ea5cc74AdType + ad5c8974ea5cc74CurrCounter;
  var ad5c8974ea5cc74SlotSizes = [300,250];

  if(typeof targetingData == 'undefined'){
    var targetingData = {};
  }

  ad5c8974ea5cc74InnerContainer.id = ad5c8974ea5cc74CurrId;

  if (ad5c8974ea5cc74CurrId == 'oms_gpt_rectangle_300x250' || ad5c8974ea5cc74CurrId == 'oms_gpt_rectangle_300x251') {
                if (ad5c8974ea5cc74CurrCounter == 1){
            ad5c8974ea5cc74SlotType = 'rectangle2';
        };

        if ((typeof pageType != 'undefined' && pageType != "article") && ad5c8974ea5cc74SlotType != 'rectangle'){
                    SDG.Publisher.registerSlot(ad5c8974ea5cc74SlotType, ad5c8974ea5cc74CurrId).removeSizes([300,600]).setTargeting(targetingData).load();
        } else {
          SDG.Publisher.registerSlot(ad5c8974ea5cc74SlotType, ad5c8974ea5cc74CurrId).setTargeting(targetingData).load();
        }

          document.getElementById(ad5c8974ea5cc74CurrId).addEventListener('metaTagSlotDone', function (eventObject) {
                        eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);

            if (eventObject.detail.placement.getIdsForSystem('doubleclick').size == '300x600') {
              var newsticker = document.querySelector('[data-newstickerurl]');
              if (newsticker != null) {
                var newstickerUrl = newsticker.dataset.newstickerurl;

                // change newsticker content
                var setNewTickerContent = function (html) {
                  newsticker.innerHTML = html;
                  newsticker.style.display = 'block';
                }

                // get data from server
                var xhttp = new XMLHttpRequest();

                xhttp.onreadystatechange = function () {
                  /**
                   * { XMLHttpRequest } this
                   */
                  setNewTickerContent(this.responseText);
                };
                xhttp.open('GET', newstickerUrl, true);
                xhttp.send();
              }
            }
          });
      } else {
        if (ad5c8974ea5cc74CurrCounter > 1) {
            ad5c8974ea5cc74SlotSizes = [300, (250 + (ad5c8974ea5cc74CurrCounter - 1))];
        }

        ad5c8974ea5cc74SlotType = ad5c8974ea5cc74SlotType + ad5c8974ea5cc74CurrCounter;

                document.getElementById(ad5c8974ea5cc74CurrId).addEventListener('metaTagSlotDone', function (eventObject) {
          eventObject.srcElement.appendChild(eventObject.srcElement.firstElementChild);
        });

        window.addEventListener('scroll', ad5c8974ea5cc74IsScrolledIntoView);
        ad5c8974ea5cc74IsScrolledIntoView();
      }
  
  
  function ad5c8974ea5cc74IsScrolledIntoView() {
      var offsetLoad = 450,
        offsetTop = 0 - offsetLoad,
        offsetBottom = window.innerHeight + offsetLoad,
        el = document.querySelector('#'+window.ad5c8974ea5cc74CurrId),
        box = el.getBoundingClientRect(),
        isVisible = (box.bottom >= offsetTop && box.top <= offsetBottom);
      if(isVisible) {
        SDG.Publisher.registerModularSlot(ad5c8974ea5cc74SlotType, ad5c8974ea5cc74CurrId, ad5c8974ea5cc74SlotSizes[0][1], ad5c8974ea5cc74SlotSizes[0][1], ad5c8974ea5cc74SlotSizes, false).setTargeting(targetingData).load();
        window.removeEventListener('scroll', ad5c8974ea5cc74IsScrolledIntoView);
      }
  }
</script>

                                                            <span class='tJikGfC_end'></span>
                                                    </div>
                    </div>
                </div>
            </div>
                                </div>
                                            <span class="pdb-article-body-locationlabel">London</span>
                                                                <div     class="pdb-richtext-field"><p>Erst hoffnungsvolle Zugeständnisse von EU-Kommissionspräsident <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Jean-Claude Juncker">Jean-Claude Juncker</span>, dann die große Niederlage im britischen Parlament – das Brexit-Chaos rund um <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritanniens</span> Premierministerin <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Theresa May">Theresa May</span> spitzt sich immer weiter zu. </p><p>Am Mittwochabend stand die nächste wegweisende <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Abstimmung">Abstimmung</span> im britischen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Unterhaus">Unterhaus</span> auf der Agenda. </p><div id="oms_intext_container"><p></p></div><div id="sdg_poster_holder"></div><p><strong>Die Ereignisse des Mittwochs zum Nachlesen im <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Newsblog">Newsblog</span>: </strong></p><a id="eztoc_1_1"></a><h2>21.25 Uhr: <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU-Kommission">EU-Kommission</span> warnt weiter vor ungeordnetem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span>
</h2><p>Nach dem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Abstimmung">Votum</span> im britischen Parlament hat die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU-Kommission">EU-Kommission</span> die Parlamentarier in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="London">London</span> vor einem weiter möglichen ungeordneten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span> gewarnt. Es sei nicht genug, gegen „No Deal“ zu stimmen, man müsse auch für einen (Brexit-)Deal votieren, teilte sie am Mittwochabend mit. </p><div id="teads_intext_container"></div><a id="eztoc_2_1"></a><h2>21.01 Uhr: No-Deal-Brexit auch bei zweiter <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Abstimmung">Abstimmung</span> abgelehnt</h2><p>Einen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span> ohne Abkommen will die Mehrheit der Abgeordneten auf jeden Fall verhindern. In einer zweiten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Abstimmung">Abstimmung</span> über das Gesamtpaket votierten 321 Abgeordnete dafür und 278 gegen den No-Deal-Brexit – die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Abstimmung">Entscheidung</span> fiel damit deutlicher aus als in der ersten Runde.</p><a id="eztoc_3_1"></a><h2>20.49 Uhr: Britisches Parlament lehnt Malthouse-Kompromiss ab</h2><p>Das britische Parlament hat einen alternativen Vorschlag für den EU-Austritt einiger konservativer Abgeordneter abgelehnt. Der sogenannte Malthouse-Kompromiss sah vor, eine Verschiebung des EU-Austritts bis zum 22. Mai zu beantragen. Danach sollte eine Übergangsphase ausgehandelt werden bis Ende 2021. In dieser Zeit hätten mit der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> Verhandlungen über die künftigen Beziehungen geführt werden sollen. Der Vorschlag wurde mit 374 zu 164 Stimmen abgelehnt.</p><a id="eztoc_4_1"></a><h2>20.18 Uhr: Britisches Parlament stimmt gegen ungeordneten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span>
</h2><p>Das britische Parlament hat sich am Mittwoch gegen einen EU-Austritt ohne Vertrag ausgesprochen. Einen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span> ohne Abkommen will die Mehrheit der Abgeordneten nach diesem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Abstimmung">Votum</span> auf jeden Fall verhindern. Die Abgeordneten nahmen am Mittwoch mit 312 zu 308 Stimmen einen Änderungsantrag an, der einen ungeordneten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span> in jedem Fall ablehnt. Der Beschluss ist rechtlich aber nicht bindend.</p><a id="eztoc_5_1"></a><h2>20.03 Uhr: <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Abstimmung">Abstimmung</span> über ungeregelten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span> im Parlament hat begonnen</h2><p>Im britischen Parlament hat am Mittwochabend die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Abstimmung">Abstimmung</span> über einen EU-Austritt ohne Abkommen begonnen. Sollte der No-Deal-Brexit wie erwartet abgelehnt werden, entscheiden die Parlamentarier am Donnerstag, ob <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="London">London</span> eine Verschiebung des EU-Austritts beantragen soll. Premierministerin <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Theresa May">Theresa May</span> hob für die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Abstimmung">Abstimmung</span> am Mittwoch den Fraktionszwang im Regierungslager auf. Sie kämpft weiter für einen geregelten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span>. Zwei Änderungsanträge wurden zur <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Abstimmung">Abstimmung</span> zugelassen; jede dauert etwa 15 Minuten.</p><a id="eztoc_6_1"></a><h2>18.37 Uhr: Schatzkanzler ruft zum Konsens auf</h2><p>Der britische Schatzkanzler <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Philip Hammond">Philip Hammond</span> hat vor der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Abstimmung">Abstimmung</span> im Parlament über einen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span> ohne Abkommen eindringlich vor den Konsequenzen eines „No Deals“ gewarnt. <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritannien</span> werde in diesem Fall „erheblichen Verwerfungen“ ausgesetzt sein, sagte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Philip Hammond">Hammond</span> bei der Vorstellung seiner Haushaltspläne am Mittwoch im <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Unterhaus">Unterhaus</span>.</p><a id="eztoc_7_1"></a><h2>17.19 Uhr: <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Litauen">Litauen</span> würde Brexit-Verschiebung unterstützen</h2><p><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Litauen">Litauen</span> würde eine Verschiebung des <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexits</span> unterstützen, sofern <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritannien</span> dies beantragt. Das sagte eine Sprecherin von Staatspräsidentin <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Dalia Grybauskaite">Dalia Grybauskaite</span> am Mittwoch der Agentur BNS in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Vilnius">Vilnius</span>. Außenminister <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Linas Linkevicius">Linas Linkevicius</span> warnte, dass die Wahrscheinlichkeit eines ungeregelten Austritts <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritanniens</span> aus der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> nach dem erneuten Nein des britischen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Unterhaus">Unterhauses</span> zum Brexit-Vertrag gestiegen sei. Ein No-Deal-Brexit wäre „katastrophal sowohl wirtschaftlich als auch in jeder anderen Hinsicht“, sagte er bei der Regierungssitzung.</p><a id="eztoc_8_1"></a><h2>16.55 Uhr: Das sind die Brexit-Szenarien</h2><p><strong>Aufschub des <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span>: </strong>Die Verlängerung der zweijährigen Austrittsfrist über Ende März hinaus ist nach Artikel 50 des EU-Vertrags durchaus möglich und politisch letztlich auch wahrscheinlich. Allerdings müssten die 27 bleibenden EU-Staaten einen britischen Antrag einstimmig billigen. Das könnte aber zu terminlichen Kollisionen führen. <strong>Das Problem:</strong> Eine Hürde ist der Termin für die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Europawahl">Europawahl</span> vom 23. bis 26. Mai: Als EU-Mitglied müsste <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritannien</span> am 2. Juli neu gewählte Abgeordnete zur konstituierenden Sitzung des neuen Parlaments schicken.</p><p>Erwogen werden deshalb nach Angaben von Diplomaten zwei Varianten: </p><p><strong>•</strong> eine kurze Verlängerung um wenige Wochen - in der Hoffnung auf eine Wende oder Lösung in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="London">London</span>. Was als unwahrscheinlich gilt.</p><p><strong>• </strong>eine längere Verschiebung als eine Art Denkpause.</p><p><strong>Absage des <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span>: </strong>Der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EuGH">Europäische Gerichtshof</span> hat den Weg aufgezeigt: Die britische Regierung könnte ihren 2017 gestellten Austrittsantrag einseitig zurückziehen. Das gilt jedoch als unwahrscheinlich. </p><p>Nötig wäre wohl ein zweites Referendum, um so eine Kehrtwende zu legitimieren. <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Theresa May">May</span> ist strikt dagegen und warnt vor einem Vertrauensverlust in die Demokratie, nachdem die Briten 2016 mit knapper Mehrheit für den EU-Austritt gestimmt hatten.</p><p>Einige in der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> sehen das trotzdem als Option. </p><p><strong>Harter <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span>: </strong>Aber auch die Gefahr eines Ausscheidens ohne Abkommen ist aus Sicht der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> größer geworden. Sowohl <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Theresa May">May</span> als auch die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> stemmen sich wegen des befürchteten Chaos für Wirtschaft und Bürger gegen dieses Szenario. Doch wenn <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritannien</span> und die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> nicht aktiv die Bremse ziehen, endet die britische EU-Mitgliedschaft automatisch am 29. März um 24.00 Uhr Brüsseler Zeit. </p><p>Auch im britischen EU-Austrittsgesetz ist dieses Datum als Brexit-Termin festgeschrieben und müsste gestrichen werden. Die Zeit dafür zerrinnt. Am Mittwoch waren es nur noch 16 Tage.</p><a id="eztoc_9_1"></a><h2>16.41 Uhr: <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> will Zölle auf britische Waren erheben</h2><p><a href="/Nachrichten/Wirtschaft/Grossbritannien-will-Zoelle-bei-hartem-Brexit-drastisch-reduzieren" title="Großbritannien will Zölle bei No-Deal-Brexit drastisch reduzieren" class="pdb-article-link">Anders als die britische Regierung</a> will die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">Europäische Union</span> bei einem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span> ohne Vertrag nicht auf Einfuhrzölle auf britische Waren an der irischen Grenze verzichten. Man werde die üblichen Regeln für Drittländer auf alle Importe aus <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritannien</span> anwenden, sagte ein Sprecher der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU-Kommission">EU-Kommission</span> am Mittwoch.</p><p>Er bekräftigte zwar, dass die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> eine harte Grenze zwischen dem Mitgliedsstaat <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Irland">Irland</span> und dem britischen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Nordirland">Nordirland</span> vermeiden wolle. Doch fügte der Sprecher hinzu: „Die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> wird die Integrität des Binnenmarkts und der Zollunion unter allen Szenarien sicherstellen.“</p><p>Der Binnenmarkt kann aus Sicht vieler EU-Politiker nur durch <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Grenzkontrolle">Grenzkontrollen</span> geschützt werden. Die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU-Kommission">EU-Kommission</span> hatte bei früherer Gelegenheit betont, auch <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Irland">Irland</span> müsste im Fall der Fälle wohl Kontrollen einführen. </p><p>Jetzt sagte der Kommissionssprecher, die von der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> verlangte Garantieklausel für eine offene Grenze, der sogenannte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Backstop">Backstop</span>, „ist derzeit die einzige verfügbare Option, um die Herausforderungen an der Landgrenze umfassend anzugehen“. Diese trifft im britischen Parlament jedoch auf Widerstand.<strong> <a href="/Nachrichten/Politik/Was-ist-der-Backstop" title="" class="pdb-article-link">Weiterlesen: Was ist der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Backstop">Backstop</span>?</a> </strong></p><a id="eztoc_10_1"></a><h2>15.55 Uhr: Champagnerhersteller bereiten sich auf <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span> vor</h2><p>Französische Champagnerhersteller bunkern raue Mengen ihrer Produkte in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritannien</span>. So wollen sie sich vor Einfuhrzöllen und Lieferstaus durch den <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span> wappnen. Der Vorrat könnte dennoch schnell zur Neige gehen. <a href="/Nachrichten/Wirtschaft/Brexit-Hersteller-horten-Champagner-in-England" title="Brexit: Hersteller horten Champagner in England" class="pdb-article-link">Hier weiterlesen.</a></p><a id="eztoc_11_1"></a><h2>15.40 Uhr: No-Deal-Brexit: <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU-Parlament">EU-Parlament</span> verabschiedet Notfallmaßnahmen </h2><p>Das <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU-Parlament">EU-Parlament</span> hat Notfallmaßnahmen für den Fall eines ungeregelten Austritts <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritanniens</span> aus der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> verabschiedet. Damit soll sichergestellt werden, dass Bürger und Unternehmen möglichst wenig unter den Auswirkungen eines sogenannten No-Deal-Brexits leiden müssen, teilte das Parlament am Mittwoch nach der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Abstimmung">Abstimmung</span> mit. Formell muss noch der Rat der Mitgliedstaaten grünes Licht geben.</p><p>• So sollen etwa <strong>Erasmus-Studenten</strong> in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritannien</span> auch nach dem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span> im Land bleiben und ihren geplanten Studien- oder Ausbildungsaufenthalt beenden können. Nach früheren Angaben der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU-Kommission">EU-Kommission</span> werden sich unmittelbar nach dem geplanten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span> am 29. März rund 14 000 junge Menschen aus den 27 EU-Staaten mit dem Erasmus-Austauschprogramm in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritannien</span> befinden.</p><p>• Außerdem sollen EU-geförderte Programme zur <strong>Sicherung des Friedens</strong> zwischen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Irland">Irland</span> und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Nordirland">Nordirland</span> weitergehen. </p><p>• Daneben soll sichergestellt werden, dass in eingeschränktem Maße auch weiter <strong>Flugzeuge </strong>zwischen der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> und <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritannien</span> verkehren können. Auch für Reisebusse und Lastwagen soll das gelten - falls das Vereinigte Königreich das Dienstleistern aus der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> ebenfalls gestattet. </p><p>Die Notfallmaßnahmen sollen nur in Kraft treten, wenn es tatsächlich zu einem ungeregelten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span> kommen sollte.</p><a id="eztoc_12_1"></a><h2>14.33 Uhr: <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Angela Merkel">Merkel</span> appelliert für geregelten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span>
</h2><p>Nach dem erneuten Scheitern des Brexit-Abkommens im britischen <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Unterhaus">Unterhaus</span> hat Kanzlerin <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Angela Merkel">Angela Merkel</span> (<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="CDU">CDU</span>) das deutsche Interesse an einem geordneten Rückzug der Briten aus der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> betont. „Es bleibt natürlich unser Ziel, das haben wir ja nicht aufgegeben durch den gestrigen Tag, dass es einen geordneten Austritt <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritanniens</span> gibt“, sagte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Angela Merkel">Merkel</span> am Mittwoch in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Berlin">Berlin</span>. </p><p>Dies sei im gegenseitigen Interesse. „Aber durch den gestrigen Tag sind die Optionen natürlich geringer geworden.“ <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Angela Merkel">Merkel</span> bedauerte, dass das Parlament in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="London">London</span> den mit <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Brüssel">Brüssel</span> ausgehandelten Brexit-Vertrag trotz Nachbesserungen erneut abgelehnt hatte.</p><p>Wie es nun weitergehe, lasse sich erst nach den weiteren <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Abstimmung">Abstimmungen</span> im <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Unterhaus">Unterhaus</span> an diesem Mittwoch und Donnerstag sagen, betonte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Angela Merkel">Merkel</span>. Man müsse unterscheiden zwischen den Dingen, die die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">Europäische Union</span> beeinflussen könne, und den Dingen, die das britische Parlament unabhängig entscheide. </p><p>„Diese <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Abstimmung">Entscheidungen</span> brauchen wir und müssen wir kennen. Und ich glaube, dass unsere Wünsche das eine sind. Aber das, was passiert und was wirklich zwischen den beiden Partnern (...) erreicht werden kann, das ist noch mal eine andere Sache, das ist Gegenstand eines Kompromisses.“</p><a id="eztoc_13_1"></a><h2>13.17 Uhr: <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Michel Barnier">Barnier</span> fordert klare Linie beim <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span>
</h2><p>Der Brexit-Unterhändler der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span>, <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Michel Barnier">Michel Barnier</span>, hat von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="London">London</span> eine klare Linie für den Austritt aus der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">Europäischen Union</span> gefordert. „Das Vereinigte Königreich - das ist seine Verantwortung - muss uns sagen, was es für unsere zukünftigen Beziehungen will“, sagte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Michel Barnier">Barnier</span>.</p><p>Diese Frage stelle sich noch vor der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Abstimmung">Entscheidung</span> über eine mögliche Verschiebung des <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexits</span>. „Eine Verlängerung der Verhandlung - um was zu tun?“, fragte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Michel Barnier">Barnier</span>. Die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> sei so weit gegangen, wie sie konnte, betonte er. „Es wird keine weiteren Zusicherungen oder Interpretationen geben.“</p><p>Das britische <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Unterhaus">Unterhaus</span> hatte den von Regierungschefin <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Theresa May">Theresa May</span> mit der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> vereinbarten Austrittsvertrag am Dienstagabend erneut mit großer Mehrheit abgelehnt. Am Mittwochabend soll das Parlament entscheiden, ob das Land ohne Vertrag aus der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> ausscheiden soll. </p><a id="eztoc_14_1"></a><h2>13.15 Uhr: Chaos-Brexit würde mehr als 105.000 Briten in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Deutschland">Deutschland</span> treffen</h2><p>Insgesamt 105.480 Briten ohne Doppelpass in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Deutschland">Deutschland</span> stehen nach dem EU-Austritt ihres Landes vor einer ungewissen Zukunft. Das geht aus einer Antwort des <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Bundesinnenministerium">Bundesinnenministeriums</span> auf eine Frage der FDP-Abgeordneten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Linda Teuteberg">Linda Teuteberg</span> hervor, die der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Deutsche Presse-Agentur">Deutschen Presse-Agentur</span> vorliegt. Die weitaus meisten Briten in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Deutschland">Deutschland</span> lebten demnach Ende Januar in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Nordrhein-Westfalen">Nordrhein-Westfalen</span> (rund 24.000), gefolgt von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Berlin">Berlin</span> (rund 19 700) und Bayern (rund 16.400).</p><p>Der Großteil der Briten in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Deutschland">Deutschland</span> wird sich nach dem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span> um einen Aufenthaltstitel bemühen müssen. Das Ministerium bekräftigte in seiner Antwort, dass Innenminister <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Horst Seehofer">Horst Seehofer</span> (<span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="CSU">CSU</span>) einen Erlass plane, der ihnen hierfür eine Übergangszeit von drei Monaten den Aufenthalt hierzulande einräumt. </p><p>„Während dieser Zeit besteht für diese Personengruppe weiter Zugang zum Arbeitsmarkt und zu Sozialleistungen“, heißt es. Bei einer Verlängerung darüber hinaus müsse der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Bundesrat">Bundesrat</span> zustimmen. Als Noch-EU-Bürger genießen Briten wie die Angehörigen anderer EU-Staaten auch im Prinzip Freizügigkeit innerhalb der Staatengemeinschaft.</p><p>Die Briten in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Deutschland">Deutschland</span> hätten „im Vertrauen“ auf die EU-Freizügigkeit Lebensentscheidungen getroffen, schreibt das Ministerium. Es sei deshalb Ziel, dass „alle in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Deutschland">Deutschland</span> lebende freizügigkeitsberechtigte Briten und ihre Familienangehörigen einen Aufenthaltstitel erhalten“. </p><p>Auch für Fälle, in denen dies nicht problemlos möglich sei, prüfe das Ministerium die Rahmenbedingungen und stimme sich dazu mit den Ländern ab, die für Aufenthaltstitel zuständig seien.</p><p>Teuteberg, die migrationspolitische Sprecherin ihrer Fraktion ist, begrüßte die Ankündigung. Sie kritisierte aber: „Der Übergangszeitraum von drei Monaten, den die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Bundesregierung">Bundesregierung</span> für eine Legalisierung des Aufenthaltes britischer Staatsbürger in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Deutschland">Deutschland</span> vorsieht, ist viel zu kurz, um die nötigen Anträge stellen und entscheiden zu können. Ich erwarte daher schnellstmöglich eine verbindliche Zusicherung der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Bundesregierung">Bundesregierung</span>, dass sie eine deutliche Verlängerung der Frist anstrebt.“</p><a id="eztoc_15_1"></a><h2>12.50 Uhr: Chaos-Brexit macht VW-Autos teurer für Briten</h2><p><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Auto">Autos</span> von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Volkswagen">Volkswagen</span> könnten bei einem ungeregelten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span> wegen neuer Zölle teurer für Briten werden. <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="VW">VW</span> kündigte am Mittwoch an, die Mehrkosten gegebenenfalls an Kunden weiterzugeben. „Wir müssten dann über höhere Preise sprechen“, sagte der fürs Tagesgeschäft der Marke <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Volkswagen">Volkswagen</span> Pkw zuständige Manager <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Ralf Brandstätter">Ralf Brandstätter</span>. </p><p><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritannien</span> ist der zweitwichtigste Absatzmarkt für <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="VW">VW</span> in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Europa">Europa</span>. Rund 500.000 Wagen lieferte der Konzern vergangenes Jahr dorthin aus. Autobauer tun sich im harten Preiswettbewerb bei Zollerhöhungen aber oft schwer, höhere Preise am Markt zu erzielen, was die Gewinne belasten kann.</p><p>Bei einem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span> ohne Abkommen würde <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritannien</span> von einem Tag auf den anderen zu einem Drittstaat zur <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> werden und es könnten Zölle für die Einfuhr von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Auto">Autos</span> aus deutscher Produktion fällig werden.</p><a id="eztoc_16_1"></a><h2>EU-Politiker für zweites Brexit-Referendum</h2><p>CSU-Europapolitiker <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Manfred Weber">Manfred Weber</span> spricht sich für ein zweites Referendum in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritannien</span> aus: „Es wäre der logische nächste Schritt, die Menschen erneut zu fragen“, sagte der Fraktionschef und Spitzenkandidat der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Europäische Volkspartei">Europäischen Volkspartei</span> am Mittwoch im <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Europäisches Parlament">Europaparlament</span>. Auch der sozialdemokratische Fraktionschef <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Udo Bullmann">Udo Bullmann</span> warb für eine zweite <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Volksabstimmung">Volksabstimmung</span>.</p><p>Beide zeigten sich entnervt über die Hängepartie um den britischen EU-Austritt. Das Chaos in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="London">London</span> drohe auch die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> anzustecken und wichtige Zukunftsdebatten vor der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Europawahl">Europawahl</span> zu überschatten, sagte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Manfred Weber">Weber</span>. „Wir können so nicht weitermachen.“ Er sei deshalb gegen eine Verschiebung des <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexits</span> „ohne klare Vision“, wofür die Extrafrist genutzt würde.</p><p>Auch der Brexit-Beauftragte des Parlaments, <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Guy Verhofstadt">Guy Verhofstadt</span>, wandte sich gegen eine ausgedehnte Verlängerung der Verhandlungsfrist, denn dann könnte das Problem alle anderen Fragen der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> überlagern. Er forderte erneut einen überparteilichen Konsens im britischen Parlament. „Bitte entscheidet euch in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="London">London</span>“, sagte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Guy Verhofstadt">Verhofstadt</span>.</p><p>Die Linken-Fraktionschefin <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Gabi Zimmer">Gabi Zimmer</span> sagte, da es keine Mehrheit für einen geordneten Austritt gebe, drohe ein „mad Friday“, ein verrückter Freitag, am Brexit-Datum 29. März. Nun müssten in jedem Fall die Rechte der EU-Bürger in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritannien</span> und der Briten in der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> gesichert und eine harte Grenze auf der irischen Insel verhindert werden. „Die irische Einheit wäre die einfachste Lösung“, sagte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Gabi Zimmer">Zimmer</span>.</p><a id="eztoc_17_1"></a><h2> 11.45 Uhr: <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> zeigt sich weiterhin gesprächsbereit</h2><p>Auch nach dem erneuten Nein des britischen Parlaments zum Brexit-Vertrag zeigt sich die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">Europäische Union</span> offen für weitere Gespräche mit <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="London">London</span>. Man sei bereit für weitere Klarstellungen, wenn es der Ratifizierung des Austrittsabkommens in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritannien</span> helfe, sagte die rumänische Europaministerin <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Melania Gabriela Ciot">Melania Gabriela Ciot</span> am Mittwoch für den Vorsitz der EU-Länder. „Wir bleiben offen für Gespräche, solange ein Ende in Sicht ist.“</p><p><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritannien</span> müsse nun eine klare Linie finden, forderte die Ministerin in einer Debatte des <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="Europäisches Parlament">Europaparlaments</span>. „In der Zwischenzeit ist die einzige Gewissheit wachsende Unsicherheit.“</p><p>Auch EU-Kommissionsvizepräsident <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Frans Timmermans">Frans Timmermans</span> sagte, die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU">EU</span> befinde sich nun in den Händen des politischen Systems in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="London">London</span>. „Die Antwort wird von dort kommen müssen“, sagte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Frans Timmermans">Timmermans</span>. Die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Organization"><meta itemprop="name" content="EU-Kommission">EU-Kommission</span> bleibe indes bei ihrer Linie: „Wir wollen in dieser sehr schädlichen Situation so wenig Schaden wie möglich anrichten.“</p><div class="pdb-article-factbox">
<h3 class="pdb-article-factbox-title">Mehr zum Thema Brexit</h3>
<div class="pdb-article-factbox-content">
<p><a href="/Nachrichten/Politik/Brexit-Sie-will-die-Superheldin-sein-die-Grossbritannien-rettet" title="" target="_blank" class="pdb-article-link">Portrait: Sie will die Superheldin sein, die <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Großbritannien">Großbritannien</span> rettet</a></p>
<p><a href="/Nachrichten/Politik/Kommentar-Ablehnung-des-Brexit-Deals-Voellig-verblendet" title="" target="_blank" class="pdb-article-link">Kommentar: Ablehnung des Brexit-Deals: Völlig verblendet</a></p>
<p><a href="/Nachrichten/Politik/Heisere-Theresa-May-Sie-sollten-Jean-Claude-Juncker-hoeren" title="" target="_blank" class="pdb-article-link">Bericht: Heisere <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Theresa May">Theresa May</span>: „Sie sollten <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Jean-Claude Juncker">Jean-Claude Juncker</span> hören“</a></p>
<p><a href="/Nachrichten/Politik/IT-Unternehmen-F-Secure-Befeuern-bezahlte-Retweets-den-Brexit" title="" target="_blank" class="pdb-article-link">Bericht: Befeuern bezahlte Retweets den <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span>?</a></p>
<p><a href="/Nachrichten/Medien/Theresa-May-als-Gollum-Andy-Serkis-parodiert-britische-Premierministerin" title="" target="_blank" class="pdb-article-link"><span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Theresa May">Theresa May</span> als Gollum: <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Andy Serkis">Andy Serkis</span> parodiert Premierministerin </a></p>
<p><a href="/Nachrichten/Politik/Olly-Robbins-Mays-Chefunterhaendler-plaudert-geheimen-Brexit-Plan-an-Hotelbar-aus" title="" target="_blank" class="pdb-article-link">Mays Chefunterhändler plaudert geheimen Brexit-Plan an Hotelbar aus</a></p>
<p><a href="/Nachrichten/Wirtschaft/Ungeregelter-Brexit-koennte-100.000-Deutschen-den-Job-kosten" title="" target="_blank" class="pdb-article-link">Ungeregelter <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span> könnte 100.000 Deutsche den Job kosten</a></p>
<p><a href="/Nachrichten/Wirtschaft/Warum-der-Brexit-Portugals-Textilindustrie-bedroht" title="" target="_blank" class="pdb-article-link">Warum der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span> <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Portugal">Portugals</span> Textilindustrie bedroht</a></p>
<p><a href="/Nachrichten/Politik/Schleswig-Holstein-Warum-dieser-Buergermeister-bei-einem-Brexit-zuruecktritt" title="" target="_blank" class="pdb-article-link">Warum dieser Bürgermeister bei einem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Brexit">Brexit</span> zurücktritt</a></p>
<p><a href="/Nachrichten/Politik/Was-ist-der-Backstop" title="" target="_blank" class="pdb-article-link">Was ist der <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Backstop">Backstop</span>?</a></p>
</div>
</div><p><em>Von RND/dpa/AP/lf/das</em></p></div>

                
                    </div>
    </div>
    
                



<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook" target="_blank" rel="noopener" href="https://www.facebook.com/dnn.de/"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/dnn_online"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.dnn.de%2FNachrichten%2FPolitik%2FNewsblog-Britisches-Parlament-stimmt-auch-gegen-ungeordneten-Brexit"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                                    <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
      <div id="nativendo-under-article"></div>
<script>
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

        <div class="pdb-recommendation" id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
          mode: 'thumbnails-a',
          container: 'taboola-below-article-thumbnails',
          placement: 'Below Article Thumbnails',
          target_type: 'mix'
        });
    </script>
                            

<div
        class="pdb-article-comments"
        data-module="molcomments"
        data-comments-objectid="23630313"
        data-comments-remoteid="56e4fbcc-4580-11e9-9b9b-24dd4856bc0d"
        data-comments-maxvisible="3"
        data-comments-viewrender="{&quot;enable_comments&quot;:true,&quot;display_comments&quot;:true}"
        >
    <div class="pdb-article-comments-header">
        <span class="pdb-article-comments-header-title">Kommentare
            <span class="pdb-article-comments-header-title-count" data-comments="total"></span>
        </span>
    </div>
        <div class="pdb-article-comments-container" data-comments="logincontainer" style="display:none">
        <div class="pdb-article-comments-container-overlay" data-comments="overlay"></div>
        <div class="pdb-article-comments-container-error" data-comments="loginerror" style="display:none;">Bitte überprüfen Sie Ihre Eingabe.</div>
        <div class="pdb-article-comments-container-inner" data-comments="showloginfirst">
            <span class="pdb-article-comments-container-title">Bitte melden Sie sich an, um kommentieren zu können</span>
            <a class="pdb-article-comments-container-submit" data-comments="showloginbutton">Anmelden</a>
            <a class="pdb-article-comments-container-link" href="https://community.dnn.de/register/" target="_blank" rel="noopener">Neuanmeldung</a>
        </div>
        <div class="pdb-article-comments-container-inner" data-comments="showlogincontainer" style="display:none">
            <label class="pdb-article-comments-container-label">E-Mail Adresse</label>
            <input class="pdb-article-comments-container-input" type="email" name="loginname" data-comments="username"/>

            <label class="pdb-article-comments-container-label">Passwort</label>
            <a class="pdb-article-comments-container-password" href="https://community.dnn.de/password/reset-request/" target="_blank" rel="noopener">Passwort vergessen?</a>
            <input class="pdb-article-comments-container-input" type="password" name="password" data-comments="password" />
            <a class="pdb-article-comments-container-submit" data-comments="loginbutton">Anmelden</a>
            <a class="pdb-article-comments-container-submit pdb-article-comments-container-submit_error" data-comments="loginbuttonerror" style="display:none;">Anmelden</a>
            <a class="pdb-article-comments-container-link" href="https://community.dnn.de/register/" target="_blank" rel="noopener">Neuanmeldung</a>
        </div>
    </div>
        <div class="pdb-article-comments-container" data-comments="postcontainer" style="display:none;">
        <div class="pdb-article-comments-container-overlay" data-comments="overlay"></div>
        <label class="pdb-article-comments-container-label">Überschrift</label>
        <input class="pdb-article-comments-container-input" type="text" name="subject" data-comments="subject"/>
        <label class="pdb-article-comments-container-label">Ihr Text</label>
        <textarea class="pdb-article-comments-container-text" name="content" data-comments="content" rows="6"></textarea>
        <div class="pdb-article-comments-container-fielderror" data-comments="posterror" style="display:none"></div>
        <a class="pdb-article-comments-container-submit" data-comments="postbutton">Kommentar abschicken</a>
        <a class="pdb-article-comments-container-link" data-comments="logoutbutton">Abmelden</a>
    </div>
                <div class="pdb-article-comments-info test" data-comments="nightmodecontainer" data-comments-nightmodefrom="23:00" data-comments-nightmodeto="06:00">
        <span class="pdb-article-comments-info-title">Die Debatte geht am Morgen weiter</span>
        <div class="pdb-article-comments-info-text">
            Die Kommentarfunktion ist zwischen 23:00 und 06:00 Uhr nicht aktiv – denn wir wollen eine gute Moderation der Beiträge gewährleisten.
        </div>
        <div class="pdb-article-comments-info-text">
            Wir freuen uns am Morgen über Ihre konstruktiven Beiträge zum Thema!
        </div>
    </div>
        <div class="pdb-article-comments-list">
        <script type="text/html" data-comments="html">
            <div class="pdb-article-comments-list-item" data-comments="comments">
                <div class="pdb-article-comments-list-item-header">
                    <span class="pdb-article-comments-list-item-header-username"><%=from%></span>
                    <div class="pdb-article-comments-list-item-header-date">
                        <span class="pdb-article-comments-list-item-header-date-part pdb-article-comments-list-item-header-date-part_first"><%=hour%>:<%=minute%> Uhr</span>
                        <span class="pdb-article-comments-list-item-header-date-part"><%=day%>.<%=month%>.<%=year%></span>
                    </div>
                </div>
                <span class="pdb-article-comments-list-item-title"><%=subject%></span>
                <p class="pdb-article-comments-list-item-text"><%=content%></p>
            </div>
        </script>
    </div>
        <span data-comments="anchor"></span>
        <div class="pdb-article-comments-list-more" data-comments="morecomments" style="display:none;">
        <span class="pdb-article-comments-list-more-arrow pdb-article-comments-list-more-arrow_left"></span>
        <span class="pdb-article-comments-list-more-title">Weitere Kommentare anzeigen
                (<span class="pdb-article-comments-list-more-title-count" data-comments="morecommentstotal"></span>)
            </span>
        <span class="pdb-article-comments-list-more-arrow pdb-article-comments-list-more-arrow_rigth"></span>
    </div>
</div>                        <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Nachrichten/Politik" title="Politik" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Politik </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                            
    
        

    
                                

    
                                    
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/politik/inland/rechtsextremismus-ministerium-bestaetigt-verbindung-von-verfassungsschutz-zum-verein-uniter/715773790-1-ger-DE/Ministerium-bestaetigt-Verbindung-von-Verfassungsschutz-zum-Verein-Uniter_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Angeblich haben Mitglieder des Vereins Uniter geheime Waffenlager angelegt. Der Verein bestreitet das."
                            title="Angeblich haben Mitglieder des Vereins Uniter geheime Waffenlager angelegt. Der Verein bestreitet das."
                            data-copyright="Oliver Killig/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/politik\/inland\/rechtsextremismus-ministerium-bestaetigt-verbindung-von-verfassungsschutz-zum-verein-uniter\/715773790-1-ger-DE\/Ministerium-bestaetigt-Verbindung-von-Verfassungsschutz-zum-Verein-Uniter_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Angeblich haben Mitglieder des Vereins Uniter geheime Waffenlager angelegt. Der Verein bestreitet das.&quot;,&quot;alt&quot;:&quot;Angeblich haben Mitglieder des Vereins Uniter geheime Waffenlager angelegt. Der Verein bestreitet das.&quot;,&quot;copyright&quot;:&quot;Oliver Killig\/dpa&quot;,&quot;caption&quot;:&quot;Angeblich haben Mitglieder des Vereins Uniter geheime Waffenlager angelegt. Der Verein bestreitet das.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="https://de.facebook.com/sharer/sharer.php?u=http://www.dnn.de/Nachrichten/Politik/Rechtsextremismus-Ministerium-bestaetigt-Verbindung-von-Verfassungsschutz-zum-Verein-Uniter"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Rechtsextremismus%20-%20Ministerium%20best%C3%A4tigt%20Verbindung%20von%20Verfassungsschutz%20zum%20Verein%20Uniter&amp;url=http://www.dnn.de/Nachrichten/Politik/Rechtsextremismus-Ministerium-bestaetigt-Verbindung-von-Verfassungsschutz-zum-Verein-Uniter&amp;via=dnn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.dnn.de%2FNachrichten%2FPolitik%2FRechtsextremismus-Ministerium-bestaetigt-Verbindung-von-Verfassungsschutz-zum-Verein-Uniter"></a>
            </div>
                                            </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Politik">Politik</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Rechtsextremismus</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Politik/Rechtsextremismus-Ministerium-bestaetigt-Verbindung-von-Verfassungsschutz-zum-Verein-Uniter"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%Ministerium best\u00e4tigt Verbindung von Verfassungsschutz zum Verein Uniter&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Ministerium bestätigt Verbindung von Verfassungsschutz zum Verein Uniter</a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Haben mutmaßlich rechtsextreme Netzwerke Verbindungen zum Inlandsgeheimdienst? Das Innenministerium von Baden-Württemberg deutet erstmals mögliche Verbindungen an. </p><span><!-- Methode uuid: "6cc5ee54-45c3-11e9-9b9b-24dd4856bc0d"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    20:28 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    
        

    
                                

    
                                    
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/politik/ausland/menschenrechte-us-aussenministerium-schlechte-menschenrechtslage-in-saudi-arabien/715768960-1-ger-DE/US-Aussenministerium-Schlechte-Menschenrechtslage-in-Saudi-Arabien_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Proteste gegen Peitschenhiebe vor der Botschaft von Saudi-Arabien in Berlin."
                            title="Proteste gegen Peitschenhiebe vor der Botschaft von Saudi-Arabien in Berlin."
                            data-copyright="epd" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/politik\/ausland\/menschenrechte-us-aussenministerium-schlechte-menschenrechtslage-in-saudi-arabien\/715768960-1-ger-DE\/US-Aussenministerium-Schlechte-Menschenrechtslage-in-Saudi-Arabien_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Proteste gegen Peitschenhiebe vor der Botschaft von Saudi-Arabien in Berlin.&quot;,&quot;alt&quot;:&quot;Proteste gegen Peitschenhiebe vor der Botschaft von Saudi-Arabien in Berlin.&quot;,&quot;copyright&quot;:&quot;epd&quot;,&quot;caption&quot;:&quot;Proteste gegen Peitschenhiebe vor der Botschaft von Saudi-Arabien in Berlin.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="https://de.facebook.com/sharer/sharer.php?u=http://www.dnn.de/Nachrichten/Politik/Menschenrechte-US-Aussenministerium-Schlechte-Menschenrechtslage-in-Saudi-Arabien"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Menschenrechte%20-%20US-Au%C3%9Fenministerium%3A%20Schlechte%20Menschenrechtslage%20in%20Saudi-Arabien&amp;url=http://www.dnn.de/Nachrichten/Politik/Menschenrechte-US-Aussenministerium-Schlechte-Menschenrechtslage-in-Saudi-Arabien&amp;via=dnn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.dnn.de%2FNachrichten%2FPolitik%2FMenschenrechte-US-Aussenministerium-Schlechte-Menschenrechtslage-in-Saudi-Arabien"></a>
            </div>
                                            </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Politik">Politik</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Menschenrechte</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Politik/Menschenrechte-US-Aussenministerium-Schlechte-Menschenrechtslage-in-Saudi-Arabien"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%US-Au\u00dfenministerium: Schlechte Menschenrechtslage in Saudi-Arabien&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">US-Außenministerium: Schlechte Menschenrechtslage in Saudi-Arabien</a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Folter und Hinrichtungen: Die USA bescheinigen ihrem Verbündeten Saudi-Arabien gravierende Verstöße gegen die Menschenrechte. Über mögliche Konsequenzen herrscht Uneinigkeit in Washington.</p><span><!-- Methode uuid: "cbb2623c-45b7-11e9-9b9b-24dd4856bc0d"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    19:01 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    
        

    
                                

    
                                    
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/politik/inland/bundespolizei-schlag-gegen-internationale-schleusernetzwerke/715766855-1-ger-DE/Bundespolizei-gelingt-Schlag-gegen-internationale-Schleusernetzwerke_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Beamte der Bundespolizei führen bei einer großangelegten Razzia gegen eine Bande von mutmaßlichen Menschenschleusern einen festgenommenen Mann ab (Symbolfoto)."
                            title="Beamte der Bundespolizei führen bei einer großangelegten Razzia gegen eine Bande von mutmaßlichen Menschenschleusern einen festgenommenen Mann ab (Symbolfoto)."
                            data-copyright="Paul Zinken/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/politik\/inland\/bundespolizei-schlag-gegen-internationale-schleusernetzwerke\/715766855-1-ger-DE\/Bundespolizei-gelingt-Schlag-gegen-internationale-Schleusernetzwerke_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Beamte der Bundespolizei f\u00fchren bei einer gro\u00dfangelegten Razzia gegen eine Bande von mutma\u00dflichen Menschenschleusern einen festgenommenen Mann ab (Symbolfoto).&quot;,&quot;alt&quot;:&quot;Beamte der Bundespolizei f\u00fchren bei einer gro\u00dfangelegten Razzia gegen eine Bande von mutma\u00dflichen Menschenschleusern einen festgenommenen Mann ab (Symbolfoto).&quot;,&quot;copyright&quot;:&quot;Paul Zinken\/dpa&quot;,&quot;caption&quot;:&quot;Beamte der Bundespolizei f\u00fchren bei einer gro\u00dfangelegten Razzia gegen eine Bande von mutma\u00dflichen Menschenschleusern einen festgenommenen Mann ab (Symbolfoto).&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="https://de.facebook.com/sharer/sharer.php?u=http://www.dnn.de/Nachrichten/Politik/Bundespolizei-Schlag-gegen-internationale-Schleusernetzwerke"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Mehrere%20Festnahmen%20-%20Bundespolizei%20gelingt%20Schlag%20gegen%20internationale%20Schleusernetzwerke&amp;url=http://www.dnn.de/Nachrichten/Politik/Bundespolizei-Schlag-gegen-internationale-Schleusernetzwerke&amp;via=dnn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.dnn.de%2FNachrichten%2FPolitik%2FBundespolizei-Schlag-gegen-internationale-Schleusernetzwerke"></a>
            </div>
                                            </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Politik">Politik</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Mehrere Festnahmen</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Politik/Bundespolizei-Schlag-gegen-internationale-Schleusernetzwerke"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Bundespolizei gelingt Schlag gegen internationale Schleusernetzwerke&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Bundespolizei gelingt Schlag gegen internationale Schleusernetzwerke</a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Ermittlungen in vier Staaten: Der Bundespolizei ist ein Schlag gegen internationale Schleuserbanden gelungen. Die Spuren führen bis nach China.</p><span><!-- Methode uuid: "330fbae2-45ae-11e9-9b9b-24dd4856bc0d"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    18:27 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniDfUZzG+j35ckn8ti6FbYPqjIvhAifdYo5YNvr3jvw9czHihjB/7cy617uBwbh6mdgL+iAcp3Q1zLp8q3gPNBFHLsS9MdYepEr+e0DO05U9SDAhA24qcNT5pvt1ObkG7aMnpyz0+NiSgqJg7/cp5Fo+oJUa7rpcsa2DKXG9Ke1bSa4p2+/UNmHDnN/0bf6W51Q3B5zDoO6/xdQcAOSyfzWs1WTxHPdYyyBLr8rVTuqfQJlH36jQR72J9ss2M5Sy/rdP5LxJNUWOW9Csmcg5WSCBnBtAySwTtX7h1h47oFTjTr9M8WXqck64LR0rzdueJKalFlN+MYf6Hbhn0ijrKMwFPcw62kk7H4Rp4UmgUKsizTzIeOHGwJXuktYRM+INExFpIBK5wyDm1LmeL66SPKoU=" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

                                    <div class="pdb-div-gpt-footerad row">
        <div id="div-gpt-footerad" class="footerad">
            <script>
              var mmg_site = "dnn.de";
              var footerAdPubPerformVisible = false;
              function footerAdIsScrolledIntoView() {
                if(!footerAdPubPerformVisible) {
                  var el = document.querySelector('#div-gpt-footerad'),
                    elemTop = el.getBoundingClientRect().top,
                    elemBottom = el.getBoundingClientRect().bottom,
                    isVisible = (elemTop >= 0) && (elemBottom <= window.innerHeight);
                  if(isVisible) {
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
                      googletag.display('div-gpt-footerad');
                    });
                    footerAdPubPerformVisible = true;
                  }
                }
              }

              window.addEventListener('scroll', footerAdIsScrolledIntoView);
            </script>
        </div>
    </div>

            
            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/dnn.de/" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/dnn_online" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-google">
        <a class="pdb-social-btn-link pdb-social-btn-google-link" href="https://plus.google.com/117339474721946511826" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        

    <a href="/" title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/dnn/logo.svg"
             >
        </img>
    </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="http://www.dnn.de/Nachrichten/Politik/Newsblog-Britisches-Parlament-stimmt-auch-gegen-ungeordneten-Brexit">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Start" class="pdb-navigation-headline_footer" target="_self">Start</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien" class="pdb-navigation-link_footer" target="_self">Medien</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Dresden" class="pdb-navigation-headline_footer" target="_self">Dresden</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Dresden/Lokales" class="pdb-navigation-link_footer" target="_self">Lokales</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Dresden/Polizeiticker" class="pdb-navigation-link_footer" target="_self">Polizeiticker</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Dresden/Stadtpolitik" class="pdb-navigation-link_footer" target="_self">Stadtpolitik</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Region" class="pdb-navigation-headline_footer" target="_self">Region</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Umland" class="pdb-navigation-link_footer" target="_self">Umland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Mitteldeutschland" class="pdb-navigation-link_footer" target="_self">Mitteldeutschland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Polizeiticker" class="pdb-navigation-link_footer" target="_self">Polizeiticker</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_self">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer3/Fussball" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sport-Regional" class="pdb-navigation-link_footer" target="_self">Sport Regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer3/Dynamo-Dresden" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Dynamo Dresden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer3/Sportbuzzer-Dresden" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Sportbuzzer Dresden</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Specials" class="pdb-navigation-link_footer" target="_self">Specials</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2019" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2019</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Reisenews" class="pdb-navigation-link_footer" target="_self">Reisenews</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Deine-Tierwelt" class="pdb-navigation-link_footer" target="_self">Deine Tierwelt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Garten" class="pdb-navigation-link_footer" target="_self">Garten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer" target="_self">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/RSS" class="pdb-navigation-link_footer" target="_self">RSS</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-Trinken" class="pdb-navigation-link_footer" target="_self">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Familie" class="pdb-navigation-link_footer" target="_self">Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Recht" class="pdb-navigation-link_footer" target="_self">Recht</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Jobs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navigation-link_footer" target="_self">Kleinanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tiere</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online-Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_self">Anzeigen-Info</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Abo-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Tickets" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tickets</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/DNN-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">DNN-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leserreisen" class="pdb-navigation-link_footer" target="_self">Leserreisen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leser-werben-Leser" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leser werben Leser</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_self">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">E-Paper lesen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Apps" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Apps</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_self">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboPlus</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/DNN-Newsletter" class="pdb-navigation-link_footer" target="_self">DNN Newsletter</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Erklaerung-zum-Datenschutz"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Leserservices/AGB"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Nutzungsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://formulare.dnn.de/kontakt"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >© Verlag Dresdner Nachrichten GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.dnn.de"
                           target="_self"
                           rel="nofollow"
                        >Dresdner Neueste Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Doebeln"
                           target="_self"
                           rel="nofollow"
                        >Döbelner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Oschatz"
                           target="_self"
                           rel="nofollow"
                        >Oschatzer Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Altenburg"
                           target="_self"
                           rel="nofollow"
                        >Osterländer Volkszeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/leipzig/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/dresden/"
                           target="_self"
                           rel="nofollow"
                        >DNN Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.schlingel-leipzig.de/startseite/"
                           target="_self"
                           rel="nofollow"
                        >Schlingel Leipzig</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/Leipzig/Blogs"
                           target="_self"
                           rel="nofollow"
                        >Blogs</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Mehr/Spiele"
                           target="_self"
                           rel="nofollow"
                        >Gewinnspiele</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz-post.de/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Post</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.dhd24.com/"
                           target="_blank"
                           rel="nofollow"
                        >DeineAnzeigenwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.deine-tierwelt.de/"
                           target="_blank"
                           rel="nofollow"
                        >DeineTierwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.fyndoo.de/"
                           target="_blank"
                           rel="nofollow"
                        >Fyndoo</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

        
            <script>
      var disableStr = 'ga-disable-UA-43411972-4';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.dnn.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43411972-4']);
      _gaq.push(['_gat._anonymizeIp']);
                                  _gaq.push(['_trackPageview']);
            
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>


                            
                          <script src="//a.teads.tv/page/62457/tag"></script>
                                              <script type="text/javascript">
  window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/a1c0e258af8d.js");
</script>

                        <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push(
        {flush: true}
      );
    </script>
            </body>
</html>
