<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                
            
    
    



<meta property="og:title" content="Wenn Touristen die Bewohner verdrängen "/>
<title>Reisen in Europa: Wenn Touristen die Bewohner verdrängen </title>

<meta name="description" content="Sie sind alle genervt, in Palma, Barcelona, Madrid, Lissabon: Die Städte im Süden Europas sind überfüllt und überteuert – weil dort die Touristen die Wohnungen, die Plätze, das Leben übernehmen. Zu viel des Guten? Wie ein Segen zum Fluch wird." />
<meta property="og:description" content="Sie sind alle genervt, in Palma, Barcelona, Madrid, Lissabon: Die Städte im Süden Europas sind überfüllt und überteuert – weil dort die Touristen die Wohnungen, die Plätze, das Leben übernehmen. Zu viel des Guten? Wie ein Segen zum Fluch wird." />

<meta name="keywords" content="Tourismus, Touristen, Ferienwohnungen, Palma, Lissabon, Barcelona, Madrid, Overtourism, Amsterdam, Verdrängung, Mieten, Anwohner, EInwohner, Mallorca" />
    <meta name="news_keywords" content="Tourismus, Touristen, Ferienwohnungen, Palma, Lissabon, Barcelona, Madrid, Overtourism, Amsterdam, Verdrängung, Mieten, Anwohner, EInwohner, Mallorca" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir" />

<meta property="og:site_name" content="DNN - Dresdner Neueste Nachrichten"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.dnn.de/Nachrichten/Panorama/Reisen-in-Europa-Wenn-Touristen-die-Bewohner-verdraengen" />

<meta property="og:image" content="http://www.dnn.de/var/storage/images/rnd/nachrichten/panorama/uebersicht/reisen-in-europa-wenn-touristen-die-bewohner-verdraengen/702362306-5-ger-DE/Wenn-Touristen-die-Bewohner-verdraengen_reference_2_1.jpg" />

<meta property="fb:app_id" content="932865896734284" />
<meta property="fb:pages" content="106149589427609" />
    
<meta property="ablida:image" content="http://www.dnn.de/var/storage/images/rnd/nachrichten/panorama/uebersicht/reisen-in-europa-wenn-touristen-die-bewohner-verdraengen/702362302-5-ger-DE/Wenn-Touristen-die-Bewohner-verdraengen_block_module.jpg">


<link rel="canonical" href="http://www.dnn.de/Nachrichten/Panorama/Reisen-in-Europa-Wenn-Touristen-die-Bewohner-verdraengen" />

<link rel="Home" href="/" title="Startseite – DNN - Dresdner Neueste Nachrichten" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – DNN - Dresdner Neueste Nachrichten" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/dnn/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/dnn/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Nachrichten" href="http://www.dnn.de/rss/feed/dnn_nachrichten" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Dresden" href="http://www.dnn.de/rss/feed/dnn_dresden" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Region" href="http://www.dnn.de/rss/feed/dnn_region" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Mitteldeutschland" href="http://www.dnn.de/rss/feed/dnn_mitteldeutschland" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Kultur" href="http://www.dnn.de/rss/feed/dnn_kultur" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Sport" href="http://www.dnn.de/rss/feed/dnn_sport" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Ratgeber" href="http://www.dnn.de/rss/feed/dnn_ratgeber" />
<link rel="alternate" type="application/rss+xml" title="dnn.de - Ressort Reise" href="http://www.dnn.de/rss/feed/dnn_reise" />
<link rel="amphtml" href="http://m.dnn.de/amp/news/Nachrichten/Panorama/Reisen-in-Europa-Wenn-Touristen-die-Bewohner-verdraengen">


        <link rel="stylesheet" type="text/css" href="/css/desktop/dnn/style-1.11.2.css">
        <script src="/js/desktop/dnn/script-1.11.2.js"></script>
                        <script src="/bundles/molasset/static/omsv_container_151.js" charset="UTF-8"></script>
    <script>
      <!--
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
      //-->
    </script>

                                            
    
    
                    <script>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</script>
    
                <script src="https://script.ioam.de/iam.js"></script>
        
        <script>
          visitorLoginState = '0';
          visitorType = 'Nicht angemeldet';
        </script>
    

    
    <script>
      <!--
      dataLayer = [{
    "pagePublishPortal": "dnn.de",
    "pagePublishDate": "2018-09-01T10:00:00+00:00",
    "pageVersionNumber": "5",
    "pagePostSource": "RND",
    "pageType": "article",
    "pageMainCategory": "Nachrichten",
    "pageCategory-1": "Panorama",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "Nachrichten",
    "pageCategoryRND-1": "Panorama",
    "pageCategoryRND-2": "Übersicht",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 21683,
    "pagePostAuthor": 0,
    "pagePostID": "29419668",
    "pagePaywallStatus": "0",
    "pagePaywallUser": "0",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "oms.dnn-online.de",
    "adunit-2": "nationalnews",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageIVWCat": "dnn_tgz_nationalnews",
    "pageIVWSite": "haz",
    "pageArticleId": "23155816",
    "pageMasterArticleId": "23155816",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "Tourismus, Touristen, Ferienwohnungen, Palma, Lissabon, Barcelona, Madrid, Overtourism, Amsterdam, Verdrängung, Mieten, Anwohner, EInwohner, Mallorca",
    "paywallContacts": "undefined"
}];
      dataLayer.push({'visitorLoginState' : visitorLoginState, 'visitorType-1' : visitorType});
      //-->
    </script>

                    <script src="//www.twiago.com/scripts/madsack/twdnn_slider_neu.js" defer></script>

            </head>
    <body id="top" data-pageleave="body"  class="">
        


        
  
                                      <!-- SZM VERSION="2.0" -->
<script>
    var iam_data = {
        "st":"haz",
        "cp":"dnn_tgz_nationalnews",
        "sv":"i2"
      };
      if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->      
                            <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N95N44"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-N95N44');
    </script>

                    

                <div id='oms_gpt_outofpage' style="position:absolute">
        <script>
          <!--
          googletag.cmd.push(function() {
            googletag.display('oms_gpt_outofpage')
          });
          //-->
        </script>
    </div>
    <div id="oms_gpt_skyscraper">

        <script>//tJikGfC("Sky");</script>
        <script>
          <!--
          googletag.cmd.push(function() {
            googletag.display('oms_gpt_skyscraper')
          });
          //-->
        </script>
        <span class='tJikGfC_end'></span>
    </div>
    <script>
        var omsv_centered=true;
                  var oms_sbwp_top=121;
          var oms_scroll_top=75;
                          function checkSkyPosition() {
          if (document.body.clientWidth <= 1449) {
            var adlWallPaperLeft = 978;
          } else {
            var adlWallPaperLeft = 1138;
          }
          document.getElementById('oms_gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
          document.getElementById('oms_gpt_skyscraper').style.setProperty('top', oms_sbwp_top + 'px');
        }
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        

    <a href="/" title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/dnn/article_navi_logo.png"
             >
        </img>
    </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        

    <a href="/" title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/dnn/logo.svg"
             data-js-header-logo-img>
        </img>
    </a>
    </div>

        
            
<div class="pdb-navbar-login" data-js-tap-hover>
            <a href=/erasmo/login >Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobs
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Immobilien
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Trauer
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Kleinanzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tiere
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.azubify.de/ausbildung/ausbildungsstellen/dresden/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    azubify
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigenspezial" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Anzeigenspezial
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.dnn.de/osc" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-Info/Ihre-Anzeige-in-den-DNN" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen-Info
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Abo-bestellen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Tickets" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Ticketgalerie
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.dnn-shop.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    DNN-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Leserreisen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserreisen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://lvz-online.aboladen.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Leser werben Leser
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.dnn.de/apps" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Apps
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/E-Paper/E-Paper-lesen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Abo-bestellen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Leserservices" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/AboPlus" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/DNN-Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Nachrichten/Panorama">Panorama</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Wenn Touristen die Bewohner verdrängen </span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Start" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Start</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien" target="_self">Medien</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Dresden" class="pdb-navigation-main-link-headline" target="_self">Dresden</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Dresden/Lokales" target="_self">Lokales</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Dresden/Polizeiticker" target="_self">Polizeiticker</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Dresden/Stadtpolitik" target="_self">Stadtpolitik</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Region" class="pdb-navigation-main-link-headline" target="_self">Region</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Umland" target="_self">Umland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Mitteldeutschland" target="_self">Mitteldeutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Polizeiticker" target="_self">Polizeiticker</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_self">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer3/Fussball" target="_blank" rel="noopener">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sport-Regional" target="_self">Sport Regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer3/Dynamo-Dresden" target="_blank" rel="noopener">Dynamo Dresden</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer3/Sportbuzzer-Dresden" target="_blank" rel="noopener">Sportbuzzer Dresden</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">Thema</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Specials" target="_self">Specials</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Reisenews" target="_self">Reisenews</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Deine-Tierwelt" target="_self">Deine Tierwelt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Garten" target="_self">Garten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele" target="_self">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/RSS" target="_self">RSS</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-Trinken" target="_self">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Familie" target="_self">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Recht" target="_self">Recht</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Immobilien" target="_self">Immobilien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Jobs" target="_blank" rel="noopener">Jobs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kleinanzeigen" target="_self">Kleinanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiere" target="_blank" rel="noopener">Tiere</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigenspezial" target="_blank" rel="noopener">Anzeigenspezial</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online-Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_self">Anzeigen-Info</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/azubify" target="_blank" rel="noopener">azubify</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Abo-Shop" target="_blank" rel="noopener">Abo-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Tickets" target="_blank" rel="noopener">Tickets</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/DNN-Shop" target="_blank" rel="noopener">DNN-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leserreisen" target="_self">Leserreisen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leser-werben-Leser" target="_blank" rel="noopener">Leser werben Leser</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_self">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen" target="_blank" rel="noopener">E-Paper lesen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Apps" target="_blank" rel="noopener">Apps</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_self">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus" target="_blank" rel="noopener">AboPlus</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/DNN-Newsletter" target="_self">DNN Newsletter</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            
        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [
                          {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "http://www.dnn.de/",
            "name": "DNN"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "http://www.dnn.de/Nachrichten",
            "name": "Nachrichten"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "http://www.dnn.de/Nachrichten/Panorama",
            "name": "Panorama"
          }
      }
                        ,                                        
                          {
          "@type": "ListItem",
          "item": {
            "name": "Wenn Touristen die Bewohner verdrängen "
          }
      }
                        ]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten">Nachrichten</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten/Panorama">Panorama</a>
                                    </span>
                                                            <span class="pdb-breadcrumb-item">Wenn Touristen die Bewohner verdrängen </span>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd-news.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                <div id="oms_gpt_superbanner">
        <script>//tJikGfC("Super");</script>
        <script>
          <!--//
          googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
          //-->
        </script>
        <span class='tJikGfC_end'></span>
    </div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
         data-js-brigthcove-replacer=".pdb-article-image"
         data-js-brigthcove-replacer-onclick=".pdb-image-icon"
    >
                                                                                                                            




<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container">
                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.dnn.de/Nachrichten/Panorama/Reisen-in-Europa-Wenn-Touristen-die-Bewohner-verdraengen"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Reisen%20in%20Europa%20-%20Wenn%20Touristen%20die%20Bewohner%20verdr%C3%A4ngen%20&amp;url=http://www.dnn.de/Nachrichten/Panorama/Reisen-in-Europa-Wenn-Touristen-die-Bewohner-verdraengen&amp;via=dnn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.dnn.de%2FNachrichten%2FPanorama%2FReisen-in-Europa-Wenn-Touristen-die-Bewohner-verdraengen"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font" href=""></a>
            </div>
                            </div>
</div>

        <script type="application/ld+json">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</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">15:37</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">01.09.2018</span>
                </div>
                            

                

    
                                

    

    <div class="pdb-article-teaser"
         data-component="linkblock"        >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                            <a class="pdb-article-teaser-breadcrumb-frontpage" href="/Nachrichten/Panorama">Panorama</a>
                                    
                                    <span class="pdb-article-teaser-breadcrumb-separator"></span>
                
                <h1 class="pdb-article-teaser-breadcrumb-headline">
                                            <span class="pdb-article-teaser-breadcrumb-headline-shorttitle">Reisen in Europa</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-article-teaser-breadcrumb-headline-title">Wenn Touristen die Bewohner verdrängen                         </span>
                                    </h1>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Sie sind alle genervt, in Palma, Barcelona, Madrid, Lissabon: Die Städte im Süden Europas sind überfüllt und überteuert – weil dort die Touristen die Wohnungen, die Plätze, das Leben übernehmen. Zu viel des Guten? Wie ein Segen zum Fluch wird. </p><span><!-- Methode uuid: "e2de8ffe-adea-11e8-80c1-f7ad03fadbbb"--></span>
</div>
                            </div>
        
            </div>
                                                            <div class="pdb-image pdb-article-image">
                    <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/panorama/uebersicht/reisen-in-europa-wenn-touristen-die-bewohner-verdraengen/702362302-5-ger-DE/Wenn-Touristen-die-Bewohner-verdraengen_big_teaser_article.jpg"
                            style="width:100%; height: 100%;"
                            alt="Die schönen Viertel werden zu Freizeitparks, die Anwohner werden vertrieben: In Städten wie Barcelona, Palma und Lissabon regt sich immer mehr Widerstand gegen “Overtourism“, den Wildwuchs von Ferienwohnungen und Touristeninfrastruktur."
                            title="Die schönen Viertel werden zu Freizeitparks, die Anwohner werden vertrieben: In Städten wie Barcelona, Palma und Lissabon regt sich immer mehr Widerstand gegen “Overtourism“, den Wildwuchs von Ferienwohnungen und Touristeninfrastruktur."
                            data-copyright="Bloomberg" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/panorama\/uebersicht\/reisen-in-europa-wenn-touristen-die-bewohner-verdraengen\/702362302-5-ger-DE\/Wenn-Touristen-die-Bewohner-verdraengen_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Die sch\u00f6nen Viertel werden zu Freizeitparks, die Anwohner werden vertrieben: In St\u00e4dten wie Barcelona, Palma und Lissabon regt sich immer mehr Widerstand gegen \u201cOvertourism\u201c, den Wildwuchs von Ferienwohnungen und Touristeninfrastruktur.&quot;,&quot;alt&quot;:&quot;Die sch\u00f6nen Viertel werden zu Freizeitparks, die Anwohner werden vertrieben: In St\u00e4dten wie Barcelona, Palma und Lissabon regt sich immer mehr Widerstand gegen \u201cOvertourism\u201c, den Wildwuchs von Ferienwohnungen und Touristeninfrastruktur.&quot;,&quot;copyright&quot;:&quot;Bloomberg&quot;,&quot;caption&quot;:&quot;Die sch\u00f6nen Viertel werden zu Freizeitparks, die Anwohner werden vertrieben: In St\u00e4dten wie Barcelona, Palma und Lissabon regt sich immer mehr Widerstand gegen \u201cOvertourism\u201c, den Wildwuchs von Ferienwohnungen und Touristeninfrastruktur.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                            </div>
            <div class="pdb-article-caption">
                            Die schönen Viertel werden zu Freizeitparks, die Anwohner werden vertrieben: In Städten wie Barcelona, Palma und Lissabon regt sich immer mehr Widerstand gegen “Overtourism“, den Wildwuchs von Ferienwohnungen und Touristeninfrastruktur.
                                        <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Bloomberg</span>
                    </div>
                                <div class="pdb-article-body">
                            <div class="pdb-digital-placard pdb-digital-placard-article">
                            
                    
    
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">
                        <div class="pdb-digital-placard-container-wrapper-inner" data-js-ad-type="300x25"
                             id="oms_gpt_rectangle_300x250">
                                                            <script>
                                  //tJikGfC("Medium");
                                </script>
                            
                                                        
                                                            <script>
  <!--//
  googletag.cmd.push(function()  {
                  googletag.defineSlot(slotIdentifier, [[300, 250],[300,600]], 'oms_gpt_rectangle_300x250').addService(googletag.pubads()).setTargeting('hpa','1').setCollapseEmptyDiv(true);
            googletag.enableServices();
        googletag.display('oms_gpt_rectangle_300x250');
  });
  //-->
</script>                            
                                                            <span class='tJikGfC_end'></span>
                                                    </div>
                                                    <span class="pdb-digital-placard-container-wrapper-declaration"
                                  id="oms_gpt_rectangle_300x250_adtext">
                                Anzeige
                            </span>
                                                                        </div>
                </div>
            </div>
                            </div>
                                    <span class="pdb-article-body-locationlabel">Palma de Mallorca</span>
                                                        <div     class="pdb-richtext-field"><p> Der Winkel ist zum Träumen: ein kleiner namenloser Platz, nicht weit vom Rathaus und doch weit genug entfernt vom Trubel und Geschiebe der Stadt; daran ein einziges Restaurant, das ein paar Holztische unter weißen Sonnenschirmen aufgestellt hat, alle noch unbesetzt, es ist kurz vor eins und also noch viel zu früh zum Mittagessen, aber die Karte verspricht gute Küche und den “best mojito in town“. Das Versprechen: hinsetzen, bestellen, genießen. </p><p>“Noch ein Platz, der vollkommen vom Tourismus eingenommen ist“, sagt Manel Domènech. “Und wo sollen die Anwohner bleiben?“ Domènech schaut sich um, das Straßenschild sagt Carrer de la Carnisseria, Straße der Fleischerei. “Die Stadt war lebendig, als es noch Fleischereien, Fisch- oder Obstgeschäfte gab. Jetzt gibt es nur noch“, und er macht eine Handbewegung, die das Restaurant mit seinen Tischen und Sonnenschirmen umfasst, “das hier.“ Keine Bänke, kein Spielplatz, keine Geschäfte für Alltagsbedarf. Nur das Restaurant, “zum Hinsetzen und Konsumieren“.</p><div id="oms_intext_container"><p></p></div><div id="sdg_poster_holder"></div><p>Manel Domènech, 64 Jahre alt, pensionierter Grundschullehrer und Aktivist, so stellt er sich vor. “Die Stadt für die, die sie bewohnen“, heißt die Bewegung, der er sich angeschlossen hat. Er zeigt auf einen Balkon, von dem ein kleines gelbes Transparent mit diesem Motto hängt. Man kann es leicht übersehen. Aber es hängt aus etlichen Fenstern in der Altstadt von Palma de Mallorca. Domènech ist nicht der Einzige, der zu viel hat. “Nicht vom Tourismus“, beeilt er sich klarzustellen, “aber von diesem Tourismusmodell.“ Das habe seiner Stadt und seiner Insel nur “Erschöpfung und Übersättigung“ gebracht.</p><div><div class="pdb-embedimage">
            <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/media/haz/bilder/dcx/2018/8/mit-airbnb-gaesten-laesst-sich-mehr-verdienen-als-mit-dauerhaften-mietern/702362078-5-ger-DE/Mit-Airbnb-Gaesten-laesst-sich-mehr-verdienen-als-mit-dauerhaften-Mietern_w760.jpg" style="width:100%; height: 100%;" alt="Mit Airbnb-Gästen lässt sich mehr verdienen als mit dauerhaften Mietern" title="Mit Airbnb-Gästen lässt sich mehr verdienen als mit dauerhaften Mietern" data-copyright="Corbis">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/media\/haz\/bilder\/dcx\/2018\/8\/mit-airbnb-gaesten-laesst-sich-mehr-verdienen-als-mit-dauerhaften-mietern\/702362078-5-ger-DE\/Mit-Airbnb-Gaesten-laesst-sich-mehr-verdienen-als-mit-dauerhaften-Mietern_w760.jpg","retina_url":null,"title":"Mit Airbnb-G\u00e4sten l\u00e4sst sich mehr verdienen als mit dauerhaften Mietern","alt":"Mit Airbnb-G\u00e4sten l\u00e4sst sich mehr verdienen als mit dauerhaften Mietern","copyright":"Corbis","caption":"Mit Airbnb-G\u00e4sten l\u00e4sst sich mehr verdienen als mit dauerhaften Mietern: Der Verlust von bezahlbarem Wohnraum f\u00fcr Einheimische ist das gr\u00f6\u00dfte Problem in den Touristenhochburgen."},"imageList":[]}'></a>
            </div>
                
                            
                            </div>
            <div class="pdb-embedimage-caption">
                            Mit Airbnb-Gästen lässt sich mehr verdienen als mit dauerhaften Mietern: Der Verlust von bezahlbarem Wohnraum für Einheimische ist das größte Problem in den Touristenhochburgen.
                                        <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: Corbis</span>
                    </div>
    </div></div><p>Das Land aber hat es genau so gewollt. Über das richtige Tourismusmodell wird in Spanien schon seit Jahrzehnten diskutiert, aber es ging immer nur darum, wie man noch mehr Besucher ins Land holen könnte. Erst zaghaft, in den Fünfzigern, dann explosionsartig in den Sechzigerjahren hat sich Spanien zum Urlaubsparadies der nordeuropäischen Mittelklasse entwickelt. </p><div id="teads_intext_container"></div><p>Das benachbarte Portugal, das nicht am warmen Mittelmeer liegt, nahm denselben Weg, immer ein gutes Stück hinterher. Bis Spanien zu zweifeln begann, ob die Richtung stimmt. Die Touristen kamen, um sol y playa zu genießen. Würden sie dem Land treu bleiben, wenn sie Sonne und Strand für weniger Geld auch in der Türkei oder Tunesien haben können? Sobald es in der Besucherkurve mal eine Delle gab, ergriff mit Sicherheit jemand das Wort, um das Ende des spanischen Tourismusmodells zu beschwören.</p><a id="eztoc_1_1"></a><h2>Manchmal werden Wünsche wahr – und zu Albträumen.</h2><p>Es hat sich dann allerdings als ziemlich haltbar erwiesen. Den letzten Einbruch der Besucherzahlen gab es nach Beginn der Großen Rezession vor zehn Jahren, aber zwei Jahre später ging es schon wieder aufwärts und seitdem immer weiter, auf Höhen, die Schwindel machen. Knapp 82 Millionen ausländische Touristen kamen 2017, so viele wie noch nie, doppelt so viele wie 20 Jahre zuvor, als manche den Markt schon für erschöpft hielten. </p><p>Die Besucher gehen noch immer am liebsten an den Strand. Aber endlich haben sie auch Spaniens (und Portugals) schöne Städte entdeckt, so, wie es sich die Fremdenverkehrsplaner erträumt hatten. Nicht nur die Küsten, das ganze Land sollte von der Wohltat des ausländischen Tourismus profitieren. </p><p>Manchmal werden Wünsche wahr. Und werden zu Albträumen. Jetzt ächzen die Städte. Barcelona schon lange, Palma de Mallorca sowieso, leise noch auch Lissabon. Selbst Bilbao und das große Madrid stöhnen. “Zu viel des Guten", ertönt allerorten das Klagelied. </p><div><div class="pdb-embedimage">
            <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/media/haz/bilder/dcx/2018/8/nicht-sehr-freundlich-aber-deutlich/702362085-5-ger-DE/Nicht-sehr-freundlich-aber-deutlich_w760.jpg" style="width:100%; height: 100%;" alt="Nicht sehr freundlich, aber deutlich" title="Nicht sehr freundlich, aber deutlich" data-copyright="Corbis">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/media\/haz\/bilder\/dcx\/2018\/8\/nicht-sehr-freundlich-aber-deutlich\/702362085-5-ger-DE\/Nicht-sehr-freundlich-aber-deutlich_w760.jpg","retina_url":null,"title":"Nicht sehr freundlich, aber deutlich","alt":"Nicht sehr freundlich, aber deutlich","copyright":"Corbis","caption":"Nicht sehr freundlich, aber deutlich: \u201cTourist, geh nach Hause\u201c steht auf der Hauswand in Lissabon."},"imageList":[]}'></a>
            </div>
                
                            
                            </div>
            <div class="pdb-embedimage-caption">
                            Nicht sehr freundlich, aber deutlich: “Tourist, geh nach Hause“ steht auf der Hauswand in Lissabon.
                                        <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: Corbis</span>
                    </div>
    </div></div><p>“Nimm zum Beispiel die Plaza Santa Ana“, sagt Víctor Rey, Präsident des Nachbarschaftsvereins der Madrider Altstadtviertel Sol und Las Letras. “Anwohner, die dort ihre caña trinken, ihr kleines Bier, findest du vielleicht noch drei oder vier. Der Platz ist zum Terrassodrom geworden.“ So geht das. Vor 25 Jahren war die Plaza Santa Ana fast noch ein Geheimtipp, ein Dorfplatz mitten in der Weltstadt, wo sich ein paar Touristen unter die Einheimischen mischten. Die Cervecerías hatten ein paar Tische auf den Bürgersteig gestellt, und es war nicht schwer, einen Platz zu bekommen. </p><p>Im Laufe der Jahre ließen die Besitzer der anliegenden Häuser die Fassaden renovieren, die Stadtverwaltung legte neues Pflaster und schränkte den Autoverkehr ein, die Cervecerías stellten immer mehr Tische auf, und irgendwann war fast der ganze Platz von ihnen eingenommen. Ein Terrassodrom eben. Immer noch einladend. Aber bestimmt kein Geheimtipp mehr und erst kein Dorfplatz, auf dem sich die Leute aus der Nachbarschaft treffen.</p><a id="eztoc_2_1"></a><h2>“Auf einmal gab es keine Mietangebote mehr“</h2><p>“Die Nachbarn werden durch Touristen ersetzt“, fasst Víctor Rey die Lage zusammen. Wenn es bei den Plätzen bliebe, die von den Besuchern erobert werden, ließe sich damit vielleicht noch leben. Aber sie wollen auch die Wohnungen. Reys Nachbarschaftsverein hat gerade einen Notruf aus der Calle León Nummer 8, nicht weit von der Plaza Santa Ana, erhalten: Sämtlichen Mietern ist zum Ende des Jahres gekündigt worden. Wenn die ersten Informationen stimmen, hat ein Investor den drei Vorbesitzern das gesamte Haus abgekauft, um die Wohnungen in Ferienapartments umzuwandeln.</p><p>“Vor zwei Jahren haben wir die ersten Anzeichen bemerkt“, erzählt Rey. “Nach dem Ende der Sommerferien gab es auf einmal keine Mietangebote mehr. Wir dachten: Es ist September, jetzt kommen die Studenten, Leute, die hier Arbeit gefunden haben. Aber im November gab es immer noch keine Angebote, und im Dezember auch nicht. Weder im Netz noch in den Telefonierläden, wo früher immer Zettel mit Wohnungsangeboten hingen. Sie waren komplett verschwunden. Und in den Nachbarvierteln geschah dasselbe.“</p><div><div class="pdb-embedimage">
            <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/media/haz/bilder/dcx/2018/8/viele-plaetze-in-spanischen-staedten-haben-sich-zu-terrassodromen-entwickelt-einladend-fuer-touristen-aber-kein-dorfplatz-auf-dem-sic/702362092-5-ger-DE/Viele-Plaetze-in-spanischen-Staedten-haben-sich-zu-Terrassodromen-entwickelt-einladend-fuer-Touristen-aber-kein-Dorfplatz-auf-dem-sic_w760.jpg" style="width:100%; height: 100%;" alt="Viele Plätze in spanischen Städten haben sich zu „Terrassodromen“ entwickelt – einladend für Touristen, aber kein Dorfplatz, auf dem sic" title="Viele Plätze in spanischen Städten haben sich zu „Terrassodromen“ entwickelt – einladend für Touristen, aber kein Dorfplatz, auf dem sic" data-copyright="trabantos/Shutterstock">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/media\/haz\/bilder\/dcx\/2018\/8\/viele-plaetze-in-spanischen-staedten-haben-sich-zu-terrassodromen-entwickelt-einladend-fuer-touristen-aber-kein-dorfplatz-auf-dem-sic\/702362092-5-ger-DE\/Viele-Plaetze-in-spanischen-Staedten-haben-sich-zu-Terrassodromen-entwickelt-einladend-fuer-Touristen-aber-kein-Dorfplatz-auf-dem-sic_w760.jpg","retina_url":null,"title":"Viele Pl\u00e4tze in spanischen St\u00e4dten haben sich zu \u201eTerrassodromen\u201c entwickelt \u2013 einladend f\u00fcr Touristen, aber kein Dorfplatz, auf dem sic","alt":"Viele Pl\u00e4tze in spanischen St\u00e4dten haben sich zu \u201eTerrassodromen\u201c entwickelt \u2013 einladend f\u00fcr Touristen, aber kein Dorfplatz, auf dem sic","copyright":"trabantos\/Shutterstock","caption":"Viele Pl\u00e4tze in spanischen St\u00e4dten haben sich zu \u201eTerrassodromen\u201c entwickelt \u2013 einladend f\u00fcr Touristen, aber kein Dorfplatz, auf dem sich die Leute aus der Nachbarschaft treffen k\u00f6nnen."},"imageList":[]}'></a>
            </div>
                
                            
                            </div>
            <div class="pdb-embedimage-caption">
                            Viele Plätze in spanischen Städten haben sich zu „Terrassodromen“ entwickelt – einladend für Touristen, aber kein Dorfplatz, auf dem sich die Leute aus der Nachbarschaft treffen können.
                                        <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: trabantos/Shutterstock</span>
                    </div>
    </div></div><p>Während freie Mietwohnungen wie von Zauberhand weggewischt vom Markt verschwanden, schoss das Angebot an Ferienapartments in die Höhe. Die große Umwandlung hatte begonnen. Aus einem einfachen Grund, glaubt Rey: weil es sich rentiert. Aus Urlaubern, die nur ein paar Tage oder höchstens Wochen bleiben, ist weit mehr Geld herauszuschlagen als aus regulären Mietern. </p><p>Und es kommen immer mehr: weil die Flüge billig sind wie nie, weil sich die Reisegewohnheiten ändern, weil die Ausländer entdeckt haben, dass Spanien mehr ist als sol y playa. Diese Besucher wollen untergebracht werden. Und viele glauben, dass sie in einer Wohnung näher am Puls der Stadt sind als im Hotel. Nah bei den Menschen. Denen sie gar nicht nahekommen können, weil sie die Einheimischen selbst vertrieben haben.</p><p>Den Hauseigentümern wird es leicht gemacht, ihre Wohnungen an Touristen zu vermieten. Ihr Instrument ist Airbnb, was für Airbed and Breakfast steht, Luftmatratze und Frühstück. Die Plattform, die Dutzende Nachahmer gefunden hat, hat in den zehn Jahren ihres Bestehens die Tourismusindustrie umgekrempelt. Die wenigsten Besitzer stellen über Airbnb nur ein Eckchen ihrer Privatwohnung für eine Luftmatratze zur Verfügung. Sie bieten die ganze Wohnung an, das ganze Jahr über. Und entziehen sie damit den Bewohnern der Stadt.</p><a id="eztoc_3_1"></a><h2>“Wir sind zum Freizeitpark für Touristen geworden“</h2><p>Die Leichtigkeit, mit der Ferienwohnungen an den Kunden gebracht werden können, verführt viele Besitzer zur irregulären Vermietung. Das macht es schwer, das Ausmaß des Phänomens in Zahlen zu fassen. Die Tageszeitung “El Mundo“ versuchte es im Mai und sammelte dafür mehrere Statistiken: Nach denen werden in ganz Madrid mehr als 63 000 Betten in Ferienwohnungen beworben (zu 80 Prozent bei Airbnb), fast so viele, nur 20 000 weniger als in Hotels (83 000 Betten). </p><p>Ein Großteil des Angebots konzentriert sich im Innenstadtbezirk, und dort wiederum vor allem in den Vierteln Sol und Las Letras. In Sol kommen auf 100 Einwohner 66 Besucherbetten in Ferienapartments, in Las Letras 33. “Wir sind zum Freizeitpark für Touristen geworden“, sagt Víctor Rey vom Nachbarschaftsverein der beiden Viertel.</p><p>Die Politik habe lange gebraucht, um das Problem ernst zu nehmen, meint Rey. Madrid ist eine 3,2-Millionen-Einwohner-Stadt, die hat den Tourismus immer gut verkraften können. Jetzt knirscht es doch, und die linke Stadtregierung will endlich eingreifen. Sie hat sich eine radikale Lösung ausgedacht: Ferienwohnungen sollen künftig nur noch dann erlaubt sein, wenn zu ihnen ein eigener Hauseingang führt. Damit würden 95 Prozent des Angebots verschwinden. </p><div><div class="pdb-embedimage">
            <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/media/haz/bilder/dcx/2018/8/barcelona-ist-heute-eine-der-meistbesuchten-staedte-europas-und-geht-jetzt-hartnaeckig-gegen-den-airbnb-wildwuchs-vor/702362110-5-ger-DE/Barcelona-ist-heute-eine-der-meistbesuchten-Staedte-Europas-und-geht-jetzt-hartnaeckig-gegen-den-Airbnb-Wildwuchs-vor_w760.jpg" style="width:100%; height: 100%;" alt="Barcelona ist heute eine der meistbesuchten Städte Europas – und geht jetzt hartnäckig gegen den Airbnb-Wildwuchs vor" title="Barcelona ist heute eine der meistbesuchten Städte Europas – und geht jetzt hartnäckig gegen den Airbnb-Wildwuchs vor" data-copyright="imagebroker">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/media\/haz\/bilder\/dcx\/2018\/8\/barcelona-ist-heute-eine-der-meistbesuchten-staedte-europas-und-geht-jetzt-hartnaeckig-gegen-den-airbnb-wildwuchs-vor\/702362110-5-ger-DE\/Barcelona-ist-heute-eine-der-meistbesuchten-Staedte-Europas-und-geht-jetzt-hartnaeckig-gegen-den-Airbnb-Wildwuchs-vor_w760.jpg","retina_url":null,"title":"Barcelona ist heute eine der meistbesuchten St\u00e4dte Europas \u2013 und geht jetzt hartn\u00e4ckig gegen den Airbnb-Wildwuchs vor","alt":"Barcelona ist heute eine der meistbesuchten St\u00e4dte Europas \u2013 und geht jetzt hartn\u00e4ckig gegen den Airbnb-Wildwuchs vor","copyright":"imagebroker","caption":"Barcelona ist heute eine der meistbesuchten St\u00e4dte Europas \u2013 und geht jetzt hartn\u00e4ckig gegen den Airbnb-Wildwuchs vor.."},"imageList":[]}'></a>
            </div>
                
                            
                            </div>
            <div class="pdb-embedimage-caption">
                            Barcelona ist heute eine der meistbesuchten Städte Europas – und geht jetzt hartnäckig gegen den Airbnb-Wildwuchs vor..
                                        <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: imagebroker</span>
                    </div>
    </div></div><p>Der Kampf hat begonnen, in fast allen größeren spanischen Städten. In Bilbao sollen Ferienapartments nur noch im Erdgeschoss und ersten Stock zugelassen werden. Die baskische Stadt war erst mit der Eröffnung des Guggenheim-Museums 1997 von Touristen entdeckt worden, die plötzlich mit Stadtplänen durch die Straßen liefen. “Wir wussten gar nicht, dass es überhaupt Stadtpläne von Bilbao gibt“, meinte damals eine Einheimische. In nur 20 Jahren hat sich unter die Freude über die neuen Gäste Überdruss gemischt.</p><p>Barcelona hat schon etwas länger Erfahrung mit dem Massentourismus, seit 1992, nach einem geglückten Stadtumbau anlässlich der Olympischen Sommerspiele. Barcelona ist heute eine der meistbesuchten Städte Europas, womit der Großteil der Einheimischen immer noch ganz zufrieden ist, eine größer werdende Minderheit aber nicht mehr. </p><p>Kaum eine zweite Stadt kämpft deshalb so hartnäckig gegen den Wildwuchs wie Barcelona. 2400 Ferienwohnungen ohne Lizenz hat die linke Stadtregierung unter Bürgermeisterin Ada Colau bisher schließen lassen, mittlerweile spurt auch Airbnb und nimmt offensichtlich irreguläre Angebote von der Seite.</p><a id="eztoc_4_1"></a><h2>In Palma sind Ferienwohnungen verboten – im Prinzip</h2><p>Palma geht noch weiter. In der mallorquinischen Hauptstadt sind Ferienwohnungen in Mehrfamilienhäusern verboten. Im Prinzip. Manel Domènech lacht darüber: “Wenn du eine Norm verabschiedest, aber nicht dafür sorgst, dass sie auch eingehalten wird, ist sie bloß wertloses Papier.“ Bei Airbnb finden sich Hunderte Angebote für Palmas Altstadt, “Magic Attic in the Old Town“, “Lovely Private Double Room“, und so weiter. Es fehlt an Inspektoren, stellt Domènech fest.</p><p>Ihn bewegt noch etwas anderes. Vom Carrer de Carnisseri führt eine stille, schmale Straße ab, der Carrer de San Savellà, voller Stadtpaläste, die zu Apartmentanlagen umgebaut worden sind, “das weiß ich genau“. Die vielen Klingeln neben den eisernen Eingangstoren weisen darauf hin, dass hier keine alten Adelsfamilien mehr ihren Besitz pflegen. </p><p>“Das sind Touristenwohnungen“, sagt er, “und eine weitere große Tragödie ist, dass sie nur noch unter Ausländern gehandelt werden. Anfangs verkaufen wir Mallorquiner, aber wenn sie einmal ein Ausländer gekauft hat, bleiben sie in der Hand von Ausländern. Die sind wohlhabender. Die Wohnungen kommen nie zurück auf den lokalen Markt.“</p><div><div class="pdb-embedimage">
            <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/media/haz/bilder/dcx/2018/8/der-besucherboom-der-vergangenen-jahre-hat-mitgeholfen-den-verfall-von-lissabons-historischer-altstadt-aufzuhalten-doch-im-gegenzug-sind-die/702362157-5-ger-DE/Der-Besucherboom-der-vergangenen-Jahre-hat-mitgeholfen-den-Verfall-von-Lissabons-historischer-Altstadt-aufzuhalten-doch-im-Gegenzug-sind-die_w760.jpg" style="width:100%; height: 100%;" alt="Der Besucherboom der vergangenen Jahre hat mitgeholfen, den Verfall von Lissabons historischer Altstadt aufzuhalten – doch im Gegenzug sind die" title="Der Besucherboom der vergangenen Jahre hat mitgeholfen, den Verfall von Lissabons historischer Altstadt aufzuhalten – doch im Gegenzug sind die" data-copyright="dpa">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/media\/haz\/bilder\/dcx\/2018\/8\/der-besucherboom-der-vergangenen-jahre-hat-mitgeholfen-den-verfall-von-lissabons-historischer-altstadt-aufzuhalten-doch-im-gegenzug-sind-die\/702362157-5-ger-DE\/Der-Besucherboom-der-vergangenen-Jahre-hat-mitgeholfen-den-Verfall-von-Lissabons-historischer-Altstadt-aufzuhalten-doch-im-Gegenzug-sind-die_w760.jpg","retina_url":null,"title":"Der Besucherboom der vergangenen Jahre hat mitgeholfen, den Verfall von Lissabons historischer Altstadt aufzuhalten \u2013 doch im Gegenzug sind die","alt":"Der Besucherboom der vergangenen Jahre hat mitgeholfen, den Verfall von Lissabons historischer Altstadt aufzuhalten \u2013 doch im Gegenzug sind die","copyright":"dpa","caption":"Der Besucherboom der vergangenen Jahre hat mitgeholfen, den Verfall von Lissabons historischer Altstadt aufzuhalten \u2013 doch im Gegenzug sind die Mieten stark gestiegen."},"imageList":[]}'></a>
            </div>
                
                            
                            </div>
            <div class="pdb-embedimage-caption">
                            Der Besucherboom der vergangenen Jahre hat mitgeholfen, den Verfall von Lissabons historischer Altstadt aufzuhalten – doch im Gegenzug sind die Mieten stark gestiegen.
                                        <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: dpa</span>
                    </div>
    </div></div><p>Ja, die Ausländer kaufen. Überall im Süden Europas. Ganz beliebt ist gerade Lissabon, die Hauptstadt Portugals. Dort hat sich Popstar Madonna Anfang des Jahres niedergelassen, Produzent John Malkovich besitzt hier schon seit 15 Jahren ein Haus, Schauspieler Michael Fassbender hat sich eine 400-Quadratmeter-Wohnung gekauft, und vor ein paar Monaten ist seine Kollegin Scarlett Johansson seinem Beispiel gefolgt. </p><p>“Lissabon ist groß in Mode“, stellt die portugiesische Tourismusexpertin Filipa Fernandes fest, die gerade ein mehrjähriges Forschungsprojekt über die sozialen Auswirkungen dieses Booms gestartet hat. Eingefleischte Lissabon-Liebhaber brauchen dafür keine wissenschaftlichen Studien. Sie erkennen ihre Stadt nicht wieder. </p><p>So wie Daniel Peral, der von 2005 bis 2008 als Korrespondent des staatlichen spanischen Fernsehens in der Hauptstadt des Nachbarlandes arbeitete. “Früher bist du langsam durch die leeren Viertel geschlendert“, schrieb er kürzlich über sein Wiedersehen mit Lissabon, “jedes Gebäude genießend, jede Ecke, die Wände.“ Heute stoße man “auf diese menschliche Flut, Dutzende, Hunderte Japaner unter ihren bunten Sonnenschirmen verborgen, Italiener, Engländer, Franzosen, Yankees.“ Peral besuchte eine Markthalle aus dem 19. Jahrhundert, den Mercado da Ribeira, vor vier Jahren renoviert, “ohne Seele“, dafür mit „falscher Pizza und falschen Salaten“. Perals Artikel ist ein einziges Lamento über eine Stadt, die gerade “demontiert“ werde.</p><a id="eztoc_5_1"></a><h2>Lissabon konnte neues Leben gut brauchen</h2><p>Und was sagen die Lissabonner? Der städtische Tourismusverband ATL gab gerade eine repräsentative Umfrage in Auftrag: 89 Prozent der Befragten fanden, dass der Tourismus ihrer Stadt guttue. “Lissabon ist dank des Tourismus lebendiger“, meinten 85 Prozent der Befragten aus der ganzen Stadt. Das sagen sogar 79 Prozent der Bewohner des historischen Zentrums. Sie wissen, wovon sie reden: Sie haben die Touristen täglich um sich.</p><p>Tatsächlich konnte Lissabon etwas neues Leben gut brauchen. Besucher erfreuten sich an der pittoresken Dekadenz der Stadt, die Einwohner erlitten sie. Die portugiesische Hauptstadt hatte 1981 gut 800 000 Einwohner, 30 Jahre später noch knapp 550 000. Die Menschen zogen ins Umland, in modernere oder billigere Wohnungen. Während die Altstadt verfiel. </p><p>In einer Studie über Touristenunterkünfte in Lissabon erklärt die Geografin Teresa Barata-Salgueiro von der Universität Lissabon, dass 1991 gut 11 Prozent aller Altstadtwohnungen leer standen, 20 Jahre später knapp 30 Prozent. Die “leeren Viertel“, die der Journalist Peral einst genoss, leerten sich wirklich. Der Besucherboom der vergangenen Jahre hat mitgeholfen, diesen Prozess aufzuhalten. </p><div><div class="pdb-embedimage">
            <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/media/haz/bilder/dcx/2018/8/die-portugiesische-hauptstadt-hatte-1981-gut-800-000-einwohner-30-jahre-spaeter-noch-knapp-550-000/702362175-5-ger-DE/Die-portugiesische-Hauptstadt-hatte-1981-gut-800-000-Einwohner-30-Jahre-spaeter-noch-knapp-550-000_w760.jpg" style="width:100%; height: 100%;" alt="Die portugiesische Hauptstadt hatte 1981 gut 800 000 Einwohner, 30 Jahre später noch knapp 550 000" title="Die portugiesische Hauptstadt hatte 1981 gut 800 000 Einwohner, 30 Jahre später noch knapp 550 000" data-copyright="Open Street Map">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/media\/haz\/bilder\/dcx\/2018\/8\/die-portugiesische-hauptstadt-hatte-1981-gut-800-000-einwohner-30-jahre-spaeter-noch-knapp-550-000\/702362175-5-ger-DE\/Die-portugiesische-Hauptstadt-hatte-1981-gut-800-000-Einwohner-30-Jahre-spaeter-noch-knapp-550-000_w760.jpg","retina_url":null,"title":"Die portugiesische Hauptstadt hatte 1981 gut 800\u200a000 Einwohner, 30 Jahre sp\u00e4ter noch knapp 550\u200a000","alt":"Die portugiesische Hauptstadt hatte 1981 gut 800\u200a000 Einwohner, 30 Jahre sp\u00e4ter noch knapp 550\u200a000","copyright":"Open Street Map","caption":"Die portugiesische Hauptstadt hatte 1981 gut 800\u200a000 Einwohner, 30 Jahre sp\u00e4ter noch knapp 550\u200a000. Die Menschen zogen ins Umland, in modernere oder billigere Wohnungen. W\u00e4hrend die Altstadt verfiel"},"imageList":[]}'></a>
            </div>
                
                            
                            </div>
            <div class="pdb-embedimage-caption">
                            Die portugiesische Hauptstadt hatte 1981 gut 800 000 Einwohner, 30 Jahre später noch knapp 550 000. Die Menschen zogen ins Umland, in modernere oder billigere Wohnungen. Während die Altstadt verfiel
                                        <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: Open Street Map</span>
                    </div>
    </div></div><p>Die Wende kam vor etwa fünf Jahren, Portugal begann gerade mühsam, die schlimmsten Auswirkungen der Großen Rezession hinter sich zu lassen. Regierung und Stadtverwaltung fingen an, Kauf und Sanierung von Altstadtbauten zu erleichtern – auch für Ausländer. Für das erste Halbjahr 2016 rechnet Barata-Salgueiro aus, dass 18,3 Prozent der Altbausanierungen in Lissabon von internationalen Investoren durchgeführt wurden, vornehmlich aus China und Frankreich. </p><p>Es war (und ist wahrscheinlich heute noch) ein lohnendes Geschäft. Denn die billig gekauften Häuser fanden nach gründlicher Renovierung zahlungskräftige Abnehmer. Manchmal Hollywoodstars. Aber meistens einfache Urlauber – nachdem aus den halb verrotteten Altbauwohnungen schicke Ferienapartments geworden waren.</p><p>Das sichtbare Erblühen seiner Stadt verführte den sozialistischen Bürgermeister Lissabons, Fernando Medina, dazu, die möglichen Schäden durch den stetig wachsenden Besucherzustrom kleinzureden. “Ich weiß nicht, was das ist: zu viele Touristen“, sagte er vor zwei Jahren. Das ergebe für ihn keinen Sinn. Mittlerweile ist er vorsichtiger geworden. Die vielen Tausend Ferienapartments sind zwar zum großen Teil in früher leer stehenden Häusern entstanden, aber viel zu oft werden auch alteingesessene Lissabonner aus ihren Wohnungen geworfen. </p><a id="eztoc_6_1"></a><h2>Die Mieten sind in einem Jahr um 20 Prozent gestiegen</h2><p>Die Stadt verfällt nicht mehr, sie darf weiterleben. Aber das Gleichgewicht zwischen Einheimischen und Besuchern kippt. Das immer etwas schmuddelige Lissabon wird zur hippen Metropole für die, die sie sich leisten können. Die Mieten sind in einem Jahr um 20 Prozent gestiegen.</p><p>In Spanien wissen sie schon länger, wo das hinführt. Nichts gegen Geld, sagt Víctor Rey mit breitem Lächeln: “Ich finde es wunderbar, wenn meine Nachbarn gut leben und Kohle haben.“ Doch leider müssten jetzt alle höhere Preise für alles bezahlen. Noch dazu richte sich in seiner Nachbarschaft “das Angebot nicht mehr an den Interessen derer aus, die hier leben, sondern an den Interessen einer Industrie, die sich Tourismus nennt“. </p><p>Die Gäste ahnen kaum, dass sie einen Prozess der Verdrängung, der schamlosen Mieterhöhung, des Zerbrechens gewachsener Nachbarschaften in Gang setzen. “Turistificación“ nennen die Spanier diesen Prozess, “turistificação“ die Portugiesen. Er bringt Geld. Er tut weh.</p><a id="eztoc_7_1"></a><h2>“Man kann nicht alles erlauben‘‘</h2><div><div class="pdb-embedimage">
            <div class="pdb-image pdb-embedimage-image">
                    <div class="pdb-embedimage-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img src="/var/storage/images/media/haz/bilder/dcx/2018/8/frits-huffnagel-50-hat-als-stadtrat-von-amsterdam-den-slogan-i-amsterdam-erfunden-und-den-tourismus-in-der-stadt-gefoerdert/702362233-5-ger-DE/Frits-Huffnagel-50-hat-als-Stadtrat-von-Amsterdam-den-Slogan-I-amsterdam-erfunden-und-den-Tourismus-in-der-Stadt-gefoerdert_w760.jpg" style="width:100%; height: 100%;" alt="Frits Huffnagel (50) hat als Stadtrat von Amsterdam den Slogan “I amsterdam‘‘ erfunden und den Tourismus in der Stadt gefördert" title="Frits Huffnagel (50) hat als Stadtrat von Amsterdam den Slogan “I amsterdam‘‘ erfunden und den Tourismus in der Stadt gefördert" data-copyright="privat">
</noscript>
                <a data-imagesasyncloader-data='{"baseImage":{"url":"\/var\/storage\/images\/media\/haz\/bilder\/dcx\/2018\/8\/frits-huffnagel-50-hat-als-stadtrat-von-amsterdam-den-slogan-i-amsterdam-erfunden-und-den-tourismus-in-der-stadt-gefoerdert\/702362233-5-ger-DE\/Frits-Huffnagel-50-hat-als-Stadtrat-von-Amsterdam-den-Slogan-I-amsterdam-erfunden-und-den-Tourismus-in-der-Stadt-gefoerdert_w760.jpg","retina_url":null,"title":"Frits Huffnagel (50) hat als Stadtrat von Amsterdam den Slogan \u201cI amsterdam\u2018\u2018 erfunden und den Tourismus in der Stadt gef\u00f6rdert","alt":"Frits Huffnagel (50) hat als Stadtrat von Amsterdam den Slogan \u201cI amsterdam\u2018\u2018 erfunden und den Tourismus in der Stadt gef\u00f6rdert","copyright":"privat","caption":"Frits Huffnagel (50) hat als Stadtrat von Amsterdam den Slogan \u201cI amsterdam\u2018\u2018 erfunden und den Tourismus in der Stadt gef\u00f6rdert."},"imageList":[]}'></a>
            </div>
                
                            
                            </div>
            <div class="pdb-embedimage-caption">
                            Frits Huffnagel (50) hat als Stadtrat von Amsterdam den Slogan “I amsterdam‘‘ erfunden und den Tourismus in der Stadt gefördert.
                                        <span class="pdb-embedimage-caption-copyright" data-js-ajax-copyright>Quelle: privat</span>
                    </div>
    </div></div><p><em>Herr Huffnagel, Amsterdam hat strenge neue Verhaltensregeln für Touristen aufgestellt. Hat die Stadt ein Problem mit ihren Besuchern?</em></p><p>Amsterdam hat ein Problem mit dem Tourismus und mit Touristen, aber nicht überall, sondern nur an bestimmen Orten in der Stadt, etwa im Rotlichtviertel. Es gibt leider bestimmte Touristen, die sich einfach nicht an die guten Sitten halten, die wildpinkeln, sich besaufen, herumschreien, anderen Menschen lästig fallen. Das geht vielen Einheimischen auf die Nerven. Das kann man nicht mehr tolerieren.</p><p><em>Gibt es da etwas, das nur Amsterdam betrifft unter all den vielen Metropolen, die Probleme mit dem Massentourismus haben?</em></p><p>Nein, dieses Tourismusproblem ist nicht typisch für Amsterdam. Das gibt es anderswo auch. Es ist eigentlich ein weltweites Problem. Die Billigflieger wie Ryanair oder Easy Jet fliegen die Menschen um den Globus. Der Tourismus wächst und wächst. Die Wege werden immer kürzer. Viele Touristen kommen nicht mehr nach Amsterdam, um die “Nachtwache’’ von Rembrandt zu sehen oder das Anne-Frank-Haus zu besuchen. Sie wollen hier trinken und Randale machen.</p><p><em>Was sind die wichtigsten Maßnahmen gegen diese Vandalen?</em></p><p>Wir müssen dafür sorgen, dass die Gesetze eingehalten werden. Und: Schlechtes Benehmen hat einen Preis. Alkoholtrinken auf der Straße: 95 Euro. Wildpinkeln, Grölen oder Müllwegschmeißen auf der Straße: 140 Euro. Wer als Tourist nach Amsterdam kommt, der sollte sich wie ein guter Gast verhalten.</p><p><em>Schadet das harte Auftreten gegenüber Touristen nicht dem liberalen Image von Amsterdam?</em></p><p>Das glaube ich nicht. Amsterdam ist und bleibt eine liberale, tolerante und weltoffene Stadt. Aber auch hier gibt es Regeln, die eingehalten werden müssen. Wir möchten alle Touristen willkommen heißen, die diese Stadt respektieren.</p><p><em>Hat Amsterdam, wie so viele andere bei Touristen beliebte Städte, eigentlich auch ein Problem mit Wohnraum, der für Urlauber zweckentfremdet wird? </em></p><p>Ja, und wie. Airbnb werden wir in Zukunft nicht mehr zulassen. Der Bau von neuen Hotels im Stadtzentrum wird eingeschränkt. Wir sind an den Grenzen angelangt. Mehr Tourismus geht nicht mehr.</p><p><em>Von Martin Dahms</em></p></div>

                    </div>
    </div>
    
                



<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook" target="_blank" rel="noopener" href="https://www.facebook.com/dnn.de/"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/dnn_online"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.dnn.de%2FNachrichten%2FPanorama%2FReisen-in-Europa-Wenn-Touristen-die-Bewohner-verdraengen"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                            <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
      <div id="nativendo-under-article"></div>
<script>
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

                            <script src="//www.twiago.com/scripts/madsack/twdnn_reco_neu.js" defer></script>
            <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Nachrichten/Panorama" title="Panorama" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Panorama </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                            
    
        

    
                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/panorama/uebersicht/terrorverdacht-nach-messerattacke-im-hauptbahnhof/702397044-2-ger-DE/Terrorverdacht-nach-Messerattacke-im-Hauptbahnhof_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Polizisten haben im Hauptbahnhof von Amsterdam einen Mann niedergeschossen, der auf andere Menschen eingestochen haben soll."
                            title="Polizisten haben im Hauptbahnhof von Amsterdam einen Mann niedergeschossen, der auf andere Menschen eingestochen haben soll."
                            data-copyright="Alex Furtula/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/panorama\/uebersicht\/terrorverdacht-nach-messerattacke-im-hauptbahnhof\/702397044-2-ger-DE\/Terrorverdacht-nach-Messerattacke-im-Hauptbahnhof_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Polizisten haben im Hauptbahnhof von Amsterdam einen Mann niedergeschossen, der auf andere Menschen eingestochen haben soll.&quot;,&quot;alt&quot;:&quot;Polizisten haben im Hauptbahnhof von Amsterdam einen Mann niedergeschossen, der auf andere Menschen eingestochen haben soll.&quot;,&quot;copyright&quot;:&quot;Alex Furtula\/dpa&quot;,&quot;caption&quot;:&quot;Polizisten haben im Hauptbahnhof von Amsterdam einen Mann niedergeschossen, der auf andere Menschen eingestochen haben soll.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.dnn.de/Nachrichten/Panorama/Terrorverdacht-nach-Messerattacke-im-Hauptbahnhof"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Amsterdam%20-%20Terrorverdacht%20nach%20Messerattacke%20im%20Hauptbahnhof&amp;url=http://www.dnn.de/Nachrichten/Panorama/Terrorverdacht-nach-Messerattacke-im-Hauptbahnhof&amp;via=dnn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.dnn.de%2FNachrichten%2FPanorama%2FTerrorverdacht-nach-Messerattacke-im-Hauptbahnhof"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Panorama">Panorama</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Amsterdam</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Panorama/Terrorverdacht-nach-Messerattacke-im-Hauptbahnhof"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%Terrorverdacht nach Messerattacke im Hauptbahnhof&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Terrorverdacht nach Messerattacke im Hauptbahnhof</a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Ein junger Mann hat am Freitag im Amsterdamer Hauptbahnhof zwei Menschen schwer mit einem Messer verletzt und wurde schließlich von der Polizei niedergeschossen. Nach ersten Erkenntnissen prüfen die Ermittler nun auch einen terroristischen Hintergrund. </p><span><!-- Methode uuid: "7bd2088c-adcb-11e8-b140-998a36411a9c"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    01.09.2018
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    
        

    
                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/panorama/uebersicht/mann-in-miniaturauto-toedlich-verunglueckt/702394600-3-ger-DE/Mann-in-Miniaturauto-toedlich-verunglueckt_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Mehrere Mini-Hot-Rods und ein beschädigtes Auto stehen vor Polizisten und Feuerwehrleuten auf einer Straße."
                            title="Mehrere Mini-Hot-Rods und ein beschädigtes Auto stehen vor Polizisten und Feuerwehrleuten auf einer Straße."
                            data-copyright="Benjamin Nolte/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/panorama\/uebersicht\/mann-in-miniaturauto-toedlich-verunglueckt\/702394600-3-ger-DE\/Mann-in-Miniaturauto-toedlich-verunglueckt_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Mehrere Mini-Hot-Rods und ein besch\u00e4digtes Auto stehen vor Polizisten und Feuerwehrleuten auf einer Stra\u00dfe.&quot;,&quot;alt&quot;:&quot;Mehrere Mini-Hot-Rods und ein besch\u00e4digtes Auto stehen vor Polizisten und Feuerwehrleuten auf einer Stra\u00dfe.&quot;,&quot;copyright&quot;:&quot;Benjamin Nolte\/dpa&quot;,&quot;caption&quot;:&quot;Mehrere Mini-Hot-Rods und ein besch\u00e4digtes Auto stehen vor Polizisten und Feuerwehrleuten auf einer Stra\u00dfe.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.dnn.de/Nachrichten/Panorama/Mann-in-Miniaturauto-toedlich-verunglueckt"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Flensburg%20-%20Mann%20in%20Miniaturauto%20t%C3%B6dlich%20verungl%C3%BCckt&amp;url=http://www.dnn.de/Nachrichten/Panorama/Mann-in-Miniaturauto-toedlich-verunglueckt&amp;via=dnn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.dnn.de%2FNachrichten%2FPanorama%2FMann-in-Miniaturauto-toedlich-verunglueckt"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Panorama">Panorama</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Flensburg</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Panorama/Mann-in-Miniaturauto-toedlich-verunglueckt"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%Mann in Miniaturauto t\u00f6dlich verungl\u00fcckt&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Mann in Miniaturauto tödlich verunglückt</a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Bei einer Tour mit sogenannten „Mini-Hot-Rods“ kam es am Freitagabend zu einem Unfall. Dabei starb ein 55-Jähriger Mann. Ob es sich bei dem Verunglückten um den Leiter einer Stadtführung handelte, war zunächst unklar. </p><span><!-- Methode uuid: "481c2548-adc3-11e8-b140-998a36411a9c"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    01.09.2018
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    
        

    
                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/panorama/uebersicht/emotionaler-jetlag-warum-gute-vorsaetze-aus-dem-urlaub-den-alltag-nicht-ueberleben/702361936-3-ger-DE/Warum-gute-Vorsaetze-aus-dem-Urlaub-den-Alltag-nicht-ueberleben_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Gute Vorsätze und Gewohnheiten aus dem Urlaub in den Alltag mitnehmen – wer das versucht, wird mit großer Wahrscheinlichkeit scheitern."
                            title="Gute Vorsätze und Gewohnheiten aus dem Urlaub in den Alltag mitnehmen – wer das versucht, wird mit großer Wahrscheinlichkeit scheitern."
                            data-copyright="Killian Pham/Unsplash" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/panorama\/uebersicht\/emotionaler-jetlag-warum-gute-vorsaetze-aus-dem-urlaub-den-alltag-nicht-ueberleben\/702361936-3-ger-DE\/Warum-gute-Vorsaetze-aus-dem-Urlaub-den-Alltag-nicht-ueberleben_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Gute Vors\u00e4tze und Gewohnheiten aus dem Urlaub in den Alltag mitnehmen \u2013 wer das versucht, wird mit gro\u00dfer Wahrscheinlichkeit scheitern.&quot;,&quot;alt&quot;:&quot;Gute Vors\u00e4tze und Gewohnheiten aus dem Urlaub in den Alltag mitnehmen \u2013 wer das versucht, wird mit gro\u00dfer Wahrscheinlichkeit scheitern.&quot;,&quot;copyright&quot;:&quot;Killian Pham\/Unsplash&quot;,&quot;caption&quot;:&quot;Gute Vors\u00e4tze und Gewohnheiten aus dem Urlaub in den Alltag mitnehmen \u2013 wer das versucht, wird mit gro\u00dfer Wahrscheinlichkeit scheitern.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.dnn.de/Nachrichten/Panorama/Emotionaler-Jetlag-Warum-gute-Vorsaetze-aus-dem-Urlaub-den-Alltag-nicht-ueberleben"></a>
            </div>
                                                                                                                                                                                                    <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Ferienzeit%20-%20Warum%20gute%20Vors%C3%A4tze%20aus%20dem%20Urlaub%20den%20Alltag%20nicht%20%C3%BCberleben&amp;url=http://www.dnn.de/Nachrichten/Panorama/Emotionaler-Jetlag-Warum-gute-Vorsaetze-aus-dem-Urlaub-den-Alltag-nicht-ueberleben&amp;via=dnn_online" data-share-twitter></a>
            </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20dnn.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20dnn.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.dnn.de%2FNachrichten%2FPanorama%2FEmotionaler-Jetlag-Warum-gute-Vorsaetze-aus-dem-Urlaub-den-Alltag-nicht-ueberleben"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Panorama">Panorama</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Ferienzeit</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Panorama/Emotionaler-Jetlag-Warum-gute-Vorsaetze-aus-dem-Urlaub-den-Alltag-nicht-ueberleben"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Warum gute Vors\u00e4tze aus dem Urlaub den Alltag nicht \u00fcberleben&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Warum gute Vorsätze aus dem Urlaub den Alltag nicht überleben</a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Urlaub ist die schönste Zeit des Jahres. Aber auch die besten Ferien gehen irgendwann zu Ende. Kann man nicht ein Stück dieser schönen Zeit in den Alltag hinüberretten? Das Wandern, den Wein, die Fähigkeit, auch mal Fünfe gerade sein zu lassen? Warum das fast immer scheitert.</p><span><!-- Methode uuid: "5a13effa-ac61-11e8-80c1-f7ad03fadbbb"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    01.09.2018
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniDfUZzG+j35ckn8ti6FbYPoc34NVrTUmkUnh3Fp8QRKt2+GNdT+Gh5VS5f1zgVz5YTZc5+tfzmSNCGb16A+9VK7ZMxapDcFsgsSSInFgnPvsWg23FgAE6ByJU37/S6RShm1G7wv9W+lTXpdmoJDWJiGTfcOK4+vwtomQ5Fo70h3R/MPwHkbYyKJRJmF0p+oZ934fTxrzO1gUByuMh7Wf/y9yJ2OK54nBNb8F6bdsE5JElkI2pXA27btooHUlShRkp+y3zHOp7CyxD/bXqgj+NljDWL+/SPT+E0St7BX6775XcazkpipdgLF9pqRniuaD5fUEe6yG++fuBQdXvq1624eWiAGhx7rvz+mAlqBPyaA0" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

                                    <div class="pdb-div-gpt-footerad row">
        <div id="div-gpt-footerad" class="footerad">
            <script>
              var mmg_site = "dnn.de";
              var footerAdPubPerformVisible = false;
              function footerAdIsScrolledIntoView() {
                if(!footerAdPubPerformVisible) {
                  var el = document.querySelector('#div-gpt-footerad'),
                    elemTop = el.getBoundingClientRect().top,
                    elemBottom = el.getBoundingClientRect().bottom,
                    isVisible = (elemTop >= 0) && (elemBottom <= window.innerHeight);
                  if(isVisible) {
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
                      googletag.display('div-gpt-footerad');
                    });
                    footerAdPubPerformVisible = true;
                  }
                }
              }

              window.addEventListener('scroll', footerAdIsScrolledIntoView);
            </script>
        </div>
        <div class="pdb-div-gpt-footerad-declaration" id="div-gpt-footerad_adtext">Anzeige</div>
    </div>

            
            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/dnn.de/" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/dnn_online" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-google">
        <a class="pdb-social-btn-link pdb-social-btn-google-link" href="https://plus.google.com/117339474721946511826" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        

    <a href="/" title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             title="Dresdner Neueste Nachrichten | Ihre Zeitung aus Dresden"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/dnn/logo.svg"
             >
        </img>
    </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="http://www.dnn.de/Nachrichten/Panorama/Reisen-in-Europa-Wenn-Touristen-die-Bewohner-verdraengen">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Start" class="pdb-navigation-headline_footer" target="_self">Start</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien" class="pdb-navigation-link_footer" target="_self">Medien</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Dresden" class="pdb-navigation-headline_footer" target="_self">Dresden</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Dresden/Lokales" class="pdb-navigation-link_footer" target="_self">Lokales</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Dresden/Polizeiticker" class="pdb-navigation-link_footer" target="_self">Polizeiticker</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Dresden/Stadtpolitik" class="pdb-navigation-link_footer" target="_self">Stadtpolitik</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Region" class="pdb-navigation-headline_footer" target="_self">Region</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Umland" class="pdb-navigation-link_footer" target="_self">Umland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Mitteldeutschland" class="pdb-navigation-link_footer" target="_self">Mitteldeutschland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Polizeiticker" class="pdb-navigation-link_footer" target="_self">Polizeiticker</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_self">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer3/Fussball" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sport-Regional" class="pdb-navigation-link_footer" target="_self">Sport Regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer3/Dynamo-Dresden" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Dynamo Dresden</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer3/Sportbuzzer-Dresden" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Sportbuzzer Dresden</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Specials" class="pdb-navigation-link_footer" target="_self">Specials</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Reisenews" class="pdb-navigation-link_footer" target="_self">Reisenews</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Deine-Tierwelt" class="pdb-navigation-link_footer" target="_self">Deine Tierwelt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Garten" class="pdb-navigation-link_footer" target="_self">Garten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer" target="_self">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/RSS" class="pdb-navigation-link_footer" target="_self">RSS</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-Trinken" class="pdb-navigation-link_footer" target="_self">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Familie" class="pdb-navigation-link_footer" target="_self">Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Recht" class="pdb-navigation-link_footer" target="_self">Recht</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navigation-link_footer" target="_self">Immobilien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Jobs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navigation-link_footer" target="_self">Kleinanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tiere</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigenspezial" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigenspezial</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online-Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_self">Anzeigen-Info</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/azubify" class="pdb-navigation-link_footer" target="_blank" rel="noopener">azubify</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Abo-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Tickets" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tickets</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/DNN-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">DNN-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leserreisen" class="pdb-navigation-link_footer" target="_self">Leserreisen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leser-werben-Leser" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leser werben Leser</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_self">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">E-Paper lesen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Apps" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Apps</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_self">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboPlus</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/DNN-Newsletter" class="pdb-navigation-link_footer" target="_self">DNN Newsletter</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Erklaerung-zum-Datenschutz"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Leserservices/AGB"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Nutzungsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://formulare.dnn.de/kontakt"
                           target="_self"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >© Verlag Dresdner Nachrichten GmbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.dnn.de"
                           target="_self"
                           rel="nofollow"
                        >Dresdner Neueste Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Doebeln"
                           target="_self"
                           rel="nofollow"
                        >Döbelner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Oschatz"
                           target="_self"
                           rel="nofollow"
                        >Oschatzer Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Altenburg"
                           target="_self"
                           rel="nofollow"
                        >Osterländer Volkszeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/leipzig/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/dresden/"
                           target="_self"
                           rel="nofollow"
                        >DNN Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.schlingel-leipzig.de/startseite/"
                           target="_self"
                           rel="nofollow"
                        >Schlingel Leipzig</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/Leipzig/Blogs"
                           target="_self"
                           rel="nofollow"
                        >Blogs</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/LVZ/Mehr/Spiele"
                           target="_self"
                           rel="nofollow"
                        >Gewinnspiele</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz-post.de/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Post</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                            </ul>
            </div>


    <div class="pdb-footer-switch">
        <a class="pdb-footer-switch-link" href="http://m.dnn.de/Nachrichten/Panorama/Reisen-in-Europa-Wenn-Touristen-die-Bewohner-verdraengen?site=mobile" title="Zur Smartphone Webseite Wechseln">Zur Smartphone Webseite Wechseln ›</a>
    </div>
</div>
        </div>

                        <div class="pdb-footer-overscroll" data-js-overscroll="wrapper">
    <div class="pdb-footer-overscroll-content">
        <div class="pdb-footer-overscroll-content-navi">
            <div class="pdb-footer-overscroll-content-navi-left"></div>
            
            
                    <div class="pdb-footer-overscroll-content-navi-right pdb-footer-overscroll-content-navi-right-loggedout"></div>
                
            
        </div>
        <div class="pdb-footer-overscroll-content-page page">
            
        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [
                          {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "http://www.dnn.de/",
            "name": "DNN"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "http://www.dnn.de/Nachrichten",
            "name": "Nachrichten"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "http://www.dnn.de/Nachrichten/Panorama",
            "name": "Panorama"
          }
      }
                        ,                                        
                          {
          "@type": "ListItem",
          "item": {
            "name": "Wenn Touristen die Bewohner verdrängen "
          }
      }
                        ]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten">Nachrichten</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten/Panorama">Panorama</a>
                                    </span>
                                                            <span class="pdb-breadcrumb-item">Wenn Touristen die Bewohner verdrängen </span>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd-news.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    



            <div class="pdb-footer-overscroll-content-header" data-js-overscroll-bigteaser-url="/overscroll/bigteaser"></div>
        </div>
    </div>

    <div id="footer-overscroll-overlay" class="pdb-footer-overscroll-overlay"></div>
    <div class="pdb-footer-overscroll-radial-progress" data-progress="0" data-js-overscroll="homebtn">
        <div class="pdb-footer-overscroll-circle">
            <div class="pdb-footer-overscroll-inset">
                <a class="pdb-footer-overscroll-label" href="/" data-component="linkurl">Zur<br/><strong>Startseite</strong></a>
            </div>
            <div class="pdb-footer-overscroll-svg">
                <svg id="svg-overscroll" viewBox="0 0 130 130">
                    <defs>
                                                                                                                            <style>
                            .svg-overscroll-background {
                                fill: transparent;
                                stroke: #e5e8ed;
                                stroke-width: 5px;
                            }
                            .svg-overscroll-circle {
                                fill: transparent;
                                stroke: #0064BD;
                                stroke-dasharray: 0 394;
                                stroke-width: 5px;
                                transition: stroke-dasharray .5s linear;
                            }
                        </style>
                    </defs>
                    <g>
                        <circle id="svg-overscroll-background" class="svg-overscroll-background" r="62.5" cx="65" cy="65"/>
                        <circle id="svg-overscroll-circle" class="svg-overscroll-circle" r="62.5" cx="65" cy="65"/>
                    </g>
                </svg>
            </div>
        </div>
    </div>
</div>

        
            <script>
      var disableStr = 'ga-disable-UA-43411972-4';
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.dnn.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
      }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43411972-4']);
      _gaq.push(['_gat._anonymizeIp']);
                                  _gaq.push(['_trackPageview']);
      
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>


                            
                          <script src="//a.teads.tv/page/62457/tag"></script>
                                              <script type="text/javascript">
  window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/a1c0e258af8d.js");
</script>

    </body>
</html>
